<!doctype html> <html amp lang="de-DE"> <head> <meta charset="utf-8"> <link rel="dns-prefetch" href="https://cdn.ampproject.org"> <link rel="manifest" href="https://www.anti-spiegel.ru/pwa-amp-manifest.json"> <meta name="pwaforwp" content="wordpress-plugin"/> <meta name="theme-color" content="#d14545"> <meta name="apple-mobile-web-app-title" content="Anti-Spiegel"> <meta name="application-name" content="Anti-Spiegel"> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-touch-fullscreen" content="YES"> <link rel="apple-touch-startup-image" href="https://www.anti-spiegel.ru/apple-icon-precomposed.png"> <link rel="apple-touch-icon" sizes="192x192" href="https://www.anti-spiegel.ru/apple-icon-precomposed.png"> <link rel="apple-touch-icon" sizes="512x512" href="https://www.anti-spiegel.ru/splash.png"> <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=2,user-scalable=yes"> <meta name="description" content="Der Syrien-Einsatz der Bundeswehr-Tornados ist vom Bundestag um ein halbes Jahr verlängert worden und die&hellip;"/><link rel="icon" href="https://u5z3u6e5.hostrycdn.com/wp-content/uploads/2019/01/cropped-die-lc3bcge-lebt-32x32.gif" sizes="32x32" /> <link rel="icon" href="https://u5z3u6e5.hostrycdn.com/wp-content/uploads/2019/01/cropped-die-lc3bcge-lebt-192x192.gif" sizes="192x192" /> <link rel="apple-touch-icon-precomposed" href="https://u5z3u6e5.hostrycdn.com/wp-content/uploads/2019/01/cropped-die-lc3bcge-lebt-180x180.gif" /> <meta name="msapplication-TileImage" content="https://www.anti-spiegel.ru/wp-content/uploads/2019/01/cropped-die-lc3bcge-lebt-270x270.gif" /> <meta name="amp-google-client-id-api" content="googleanalytics"> <title>Völkerrechtswidriger Einsatz der Bundeswehr-Tornados in Syrien verlängert | Anti-Spiegel</title> <link rel="canonical" href="https://www.anti-spiegel.ru/2019/voelkerrechtswidriger-einsatz-der-bundeswehr-tornados-in-syrien-verlaengert/" /> <meta name="generator" content="AMP for WP 0.9.98.14" /> <script custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-latest.js" async></script> <script custom-element="amp-position-observer" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" async></script> <script custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" async></script> <script custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async></script> <script custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" async></script> <script src="https://cdn.ampproject.org/v0.js" async></script> <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript> <style amp-custom>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</style> </head> <body class="body single-post 5748 post-id-5748 singular-5748 amp-single post"> <div id="backtotop"></div> <div id="marker"> <amp-position-observer on="enter:hideAnim.start; exit:showAnim.start" layout="nodisplay"> </amp-position-observer> </div><header class="header h_m h_m_1"> <input type="checkbox" id="offcanvas-menu" class="tg" /> <div class="hamb-mnu"> <aside class="m-ctr"> <div class="m-scrl"> <div class="menu-heading clearfix"> <label for="offcanvas-menu" class="c-btn"></label> </div> <nav class="m-menu"> <ul id="menu-hauptmenue" class="amp-menu"><li id="menu-item-1156" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1156"><a href="https://www.anti-spiegel.ru/thema/aktuelles/" class="dropdown-toggle" data-toggle="dropdown">Aktuelles</a></li> <li id="menu-item-1157" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1157"><a href="https://www.anti-spiegel.ru/thema/den-spiegel-vorgehalten/" class="dropdown-toggle" data-toggle="dropdown">Den Spiegel vorgehalten</a></li> <li id="menu-item-1159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1159"><a href="https://www.anti-spiegel.ru/thema/meldungen-der-russischen-medien/" class="dropdown-toggle" data-toggle="dropdown">Meldungen der russischen Medien</a></li> <li id="menu-item-1158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158"><a href="https://www.anti-spiegel.ru/thema/hintergrundanalysen/" class="dropdown-toggle" data-toggle="dropdown">Hintergrundanalysen</a></li> <li id="menu-item-1160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1160"><a href="https://www.anti-spiegel.ru/thema/russland-blog/" class="dropdown-toggle" data-toggle="dropdown">Russland-Blog</a></li> <li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="https://www.anti-spiegel.ru/dokus-vortraege/" class="dropdown-toggle" data-toggle="dropdown">Dokus / Vorträge</a></li> <li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.anti-spiegel.ru/ueber-anti-spiegel/" class="dropdown-toggle" data-toggle="dropdown">Über Anti-Spiegel</a></li> <li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://www.anti-spiegel.ru/newsletter/" class="dropdown-toggle" data-toggle="dropdown">Newsletter</a></li> <li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="https://www.anti-spiegel.ru/kontakt/" class="dropdown-toggle" data-toggle="dropdown">Kontakt</a></li> <li id="menu-item-4422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4422"><a href="https://www.anti-spiegel.ru/werbung-auf-anti-spiegel/" class="dropdown-toggle" data-toggle="dropdown">Ihre Werbung auf Anti-Spiegel</a></li> </ul> </nav> <div class="m-srch"> <form role="search" method="get" id="amp-search" class="amp-search" target="_top" action="https://www.anti-spiegel.ru"> <div class="amp-search-wrapper"> <label aria-label="Type your query" class="screen-reader-text" for="s">Type your search query and hit enter: </label> <input type="text" placeholder="AMP" value="1" name="amp" class="hidden"/> <input type="text" placeholder="suchen ..." value="" name="s" id="s" /> <label aria-label="Submit amp search" for="amp-search-submit" > <input type="submit" class="icon-search" id="amp-search-submit" value="Suche" /> </label> <div class="overlay-search"> </div> </div> </form> </div> <div class="cp-rgt"> <span>ANTI-SPIEGEL.ru</span><a class="view-non-amp" href="https://www.anti-spiegel.ru/2019/voelkerrechtswidriger-einsatz-der-bundeswehr-tornados-in-syrien-verlaengert/?nonamp=1" title="Zeige Non-AMP Version">Zeige Non-AMP Version</a> </div> </div> </aside> <label for="offcanvas-menu" class="fsc"></label> <div class="cntr"> <div class="head h_m_w"> <div class="h-nav"> <label for="offcanvas-menu" class="t-btn"></label> </div> <div class="logo"> <div class="amp-logo"> <a href="https://www.anti-spiegel.ru/amp/" title="Anti-Spiegel" > <amp-img src="https://u5z3u6e5.hostrycdn.com/wp-content/uploads/2019/01/anti-spiegel-logo-1.png" width="190" height="36" alt="Anti-Spiegel" class="amp-logo" layout="responsive"></amp-img></a> </div> </div> <div class="h-1"> <div class="h-srch h-ic"> <a title="search" class="lb icon-src" href="#search"></a> <div class="lb-btn"> <div class="lb-t" id="search"> <form role="search" method="get" id="amp-search" class="amp-search" target="_top" action="https://www.anti-spiegel.ru"> <div class="amp-search-wrapper"> <label aria-label="Type your query" class="screen-reader-text" for="s">Type your search query and hit enter: </label> <input type="text" placeholder="AMP" value="1" name="amp" class="hidden"/> <input type="text" placeholder="suchen ..." value="" name="s" id="s" /> <label aria-label="Submit amp search" for="amp-search-submit" > <input type="submit" class="icon-search" id="amp-search-submit" value="Suche" /> </label> <div class="overlay-search"> </div> </div> </form> <a title="close" class="lb-x" href="#"></a> </div> </div> </div> </div> <div class="clearfix"></div> </div> </div> </div> </header> <div class="content-wrapper"> <div class="p-m-fl"> </div> <div class="sp sgl"> <div class="cntr"> <div class="amp-wp-content breadcrumb"><ul id="breadcrumbs" class="breadcrumbs"><li class="item-home"><a class="bread-link bread-home" href="https://www.anti-spiegel.ru/amp/" title="Anti-Spiegel">Anti-Spiegel</a></li><li class="item-cat item-cat-30"><a class="bread-cat bread-cat-30 bread-cat-Aktuelles" href="https://www.anti-spiegel.ru/thema/aktuelles/amp/" title="Aktuelles">Aktuelles</a></li></ul></div> <div class="amp-category"> <span>Kategorien: </span> <span class="amp-cat amp-cat-30"><a href="https://www.anti-spiegel.ru/thema/aktuelles/amp/" title="Aktuelles">Aktuelles</a></span><span class="amp-cat amp-cat-27"><a href="https://www.anti-spiegel.ru/thema/den-spiegel-vorgehalten/amp/" title="Den Spiegel vorgehalten">Den Spiegel vorgehalten</a></span> </div> <h1 class="amp-post-title">Völkerrechtswidriger Einsatz der Bundeswehr-Tornados in Syrien verlängert</h1> </div> <div class="sf-img"> <figure class="amp-wp-article-featured-image"> </figure> <figure class="amp-featured-image "> <amp-img src="https://u5z3u6e5.hostrycdn.com/wp-content/uploads/2019/05/demokratie.jpg" srcset="https://u5z3u6e5.hostrycdn.com/wp-content/uploads/2019/05/demokratie.jpg 980w, https://u5z3u6e5.hostrycdn.com/wp-content/uploads/2019/05/demokratie-768x431.jpg 768w" width="980" height="550" layout=responsive alt="Völkerrechtswidriger Einsatz der Bundeswehr-Tornados in Syrien verlängert"></amp-img> </figure> </div> <div class="sp-cnt"> <div class="cntr"> <div class="sp-rl"> <div class="sp-rt"> <div class="cntn-wrp artl-cnt"> <div class="top-adv-banner"><a class="adv-lnk" target="_blank" href="http://www.j-k-fischer-verlag.de/"><amp-img class="adv-img amp-wp-unknown-size amp-wp-unknown-width amp-wp-unknown-height amp-wp-enforced-sizes" src="https://www.anti-spiegel.ru/banner/jkfischer_verlag.jpg" width="1000" height="400" sizes="(min-width: 1000px) 1000px, 100vw"></amp-img></a><a class="adv-lnk acss0f1bf" target="_blank" href="http://www.anti-spiegel.ru/werbung-auf-anti-spiegel/"><amp-img class="adv-img amp-wp-unknown-size amp-wp-unknown-width amp-wp-unknown-height amp-wp-enforced-sizes" src="https://www.anti-spiegel.ru/banner/banner.jpg" width="1000" height="400" sizes="(min-width: 1000px) 1000px, 100vw"></amp-img></a><a class="adv-lnk acss0f1bf" target="_blank" href="http://anti-spiegel.ru/werbung-auf-anti-spiegel/"><amp-img class="adv-img amp-wp-unknown-size amp-wp-unknown-width amp-wp-unknown-height amp-wp-enforced-sizes" src="https://www.anti-spiegel.ru/banner/bannern.jpg" width="1000" height="400" sizes="(min-width: 1000px) 1000px, 100vw"></amp-img></a><a class="adv-lnk acss0f1bf" target="_blank" href="http://www.anwalt.de/rainer-leutert"><amp-img class="adv-img amp-wp-unknown-size amp-wp-unknown-width amp-wp-unknown-height amp-wp-enforced-sizes" src="https://www.anti-spiegel.ru/banner/kanzlei_leutert.jpg" width="1000" height="400" sizes="(min-width: 1000px) 1000px, 100vw"></amp-img></a></div> <p><strong>Der Syrien-Einsatz der Bundeswehr-Tornados ist vom Bundestag um ein halbes Jahr verlängert worden und die deutschen Medien verstecken das (bisher jedenfalls) sehr gut vor ihren Lesern.</strong></p> <p>Ich habe einen <a rel="noreferrer" aria-label="Spiegel-Artikel (öffnet in neuem Tab)" href="https://www.spiegel.de/politik/ausland/nordsyrien-kurdische-milizen-beginnen-mit-abzug-aus-grenzregion-a-1293207.html" target="_blank">Spiegel-Artikel</a> über die Lage in Syrien gelesen, der nicht sonderlich interessant war und als ich das Fenster gerade schließen wollte, stolperte ich über den letzten Absatz: </p> <blockquote class="wp-block-quote"><p> „Unterdessen beschloss der Bundestag, dass sich die Bundeswehr noch bis zum 31. März 2020 mit „Tornado“-Aufklärungsjets und Tankflugzeugen am Kampf gegen die Terrororganisation „Islamischer Staat“ (IS) in Syrien und im Irak beteiligen wird. Danach soll der Einsatz der in Jordanien stationierten Flieger beendet werden.“ </p></blockquote> <p>Das tun die Medien gerne. Sie schreiben über etwas banales und am Ende, das kaum noch jemand liest, kommt plötzlich die interessante Nachricht. Man kann den Medien nicht vorwerfen, sie hätten nicht berichtet. Ist ja nicht ihre Schuld, wenn der Leser den Artikel nicht zu Ende liest. </p> <p>Zuerst dachte ich, nur der Spiegel hätte seinen Lesern die Verlängerung des Syrien-Einsatzes vorenthalten, aber eine Google-Suche ergab, dass der gesamte Mainstream in Deutschland es offensichtlich nicht wichtig findet, dass die Bundeswehr ein weiteres halbes Jahr einen völkerrechtswidrigen Militäreinsatz führt. </p> <p>Besonders interessant ist, dass es bisher (24. Oktober ca. 22.00 Uhr) in keiner Zeitung einen eigenen Beitrag darüber gibt. Es wird lediglich die dpa-Meldung dazu veröffentlicht: </p> <blockquote class="wp-block-quote"><p> „Die Bundeswehr beteiligt sich noch bis zum 31. März 2020 mit «Tornado»-Aufklärungsjets und Tankflugzeugen am Kampf gegen die Terrororganisation Islamischer Staat in Syrien und im Irak. Danach soll der umstrittene Einsatz der in Jordanien stationierten Flieger beendet werden. Das beschloss der Bundestag mit relativ knapper Mehrheit. 343 Abgeordnete stimmten dafür, 274 dagegen, drei enthielten sich. Um ein ganzes Jahr wurde mit dem Votum die Ausbildung von Soldaten im Irak durch die Bundeswehr verlängert.“ </p></blockquote> <p>So steht es zum Beispiel <a rel="noreferrer" aria-label='bei der "Zeit" mit dem Zusatz (öffnet in neuem Tab)' href="https://www.zeit.de/news/2019-10/24/bundeswehr-tornados-fliegen-bis-ende-maerz-ueber-syrien" target="_blank">bei der „Zeit“ mit dem Zusatz</a>: </p> <blockquote class="wp-block-quote"><p> „Diese Meldung ist Teil des automatisierten Nachrichten-Feeds der Deutschen Presse-Agentur (dpa). Die dpa ist eine Nachrichtenagentur, die Medien mit selbst recherchierten und formulierten Meldungen zu aktuellen Ereignissen beliefert.“ </p></blockquote> <p>Auch beim <a rel="noreferrer" aria-label="Stern (öffnet in neuem Tab)" href="https://www.tagesschau.de/multimedia/video/video-611997.html" target="_blank">Stern</a> findet sich wortgleich lediglich die Meldung der dpa. Mehr Meldungen dazu habe ich zu diesem Zeitpunkt (ca. 22.00 Uhr am 24. Oktober) nicht gefunden, obwohl die Meldung schon fünf Stunden alt ist. Lediglich die Tagesschau hat einen zwei-minütigen Beitrag dazu gebracht, dabei aber den Schwerpunkt auf den Einsatz von Bundeswehrausbildern im Irak gelegt. </p> <p>Dass das Thema nicht an die große Glocke gehängt wird, ist verständlich. Schon im Februar hat Bundesverteidigungsministerin von der Leyen mitgeteilt, <a rel="noreferrer" aria-label="der IS sei militärisch besiegt (öffnet in neuem Tab)" href="https://www.anti-spiegel.ru/2019/hatte-trump-recht-und-der-is-ist-in-syrien-tatsaechlich-besiegt/" target="_blank">der IS sei militärisch besiegt</a>. <strong>Gegen wen also fliegen die Tornados der Bundeswehr in Syrien ihre Aufklärungseinsätze, wenn der IS längst besiegt ist? </strong>Es heißt, der IS habe dort noch Schläferzellen, nur wird man die nicht mit einem Tornado aus der Luft finden können. Oder sucht die Polizei Terroristen in Deutschland etwa mit Bundeswehr-Tornados? </p> <p><strong>Offensichtlich richtet sich der Einsatz gar nicht gegen den IS und die Menschen in Deutschland werden von der Regierung angelogen.</strong> In den Medien hört man ja vom IS schon lange nichts mehr, im Gegenteil. Jeder denkende Mensch müsste sich die Frage stellen, gegen wen sich die Bundeswehr-Einsätze in Syrien richten und wessen Truppen da mit Aufklärungseinsätzen unterstützt werden sollen. Schließlich konnten wir in den <a href="https://www.anti-spiegel.ru/2019/nach-syrien-einigung-abkommen-wird-umgesetzt-medien-hyperventilieren-und-akk-laeuft-politisch-amok/" target="_blank" rel="noreferrer" aria-label="Nachrichten in den letzten Tagen verfolgen (öffnet in neuem Tab)">Nachrichten in den letzten Tagen verfolgen</a>, dass sich die USA aus Syrien zurückgezogen haben. Daher meine ich die Frage durchaus ernst: Nachdem die Nato-Länder praktisch nicht mehr in Syrien aktiv sind, was spioniert die Bundeswehr dort aus? Und für wen?</p> <p>Aber es kommt noch besser. Der Wissenschaftliche Dienst des Bundestages hat am <a rel="noreferrer" aria-label="20. September 2018 ein Gutachten (öffnet in neuem Tab)" href="https://www.bundestag.de/resource/blob/568586/e979e0a7348409ce22153522087b3813/wd-2-130-18-pdf-data.pdf" target="_blank">20. September 2018 ein Gutachten</a> veröffentlicht, in dem festgestellt wurde, dass sogar jeder Abgeordneter, der für diesen Bundeswehreinsatz gestimmt hat, sich strafbar gemacht hat: </p> <blockquote class="wp-block-quote"><p> Strafbar machen kann sich nach § 13 Abs. 4 VStGB eine Person, „die tatsächlich in der Lage ist, das politische oder militärische Handeln eines Staates zu kontrollieren oder zu lenken“ – mithin auch Abgeordnete eines Parlaments, das den Auslandseinsatz der Streitkräfte zu mandatieren hat. </p></blockquote> <p>Nun steht dies in dem Gutachten im Zusammenhang mit einer möglichen Beteiligung der Bundeswehr an „Vergeltungsschlägen“ der USA gegen Syrien, die damals im Gespräch waren. Aber das ist nicht entscheidend, denn es gilt genauso für jeden anderen völkerrechtswidrigen Angriffskrieg, an dem sich Deutschland beteiligt und für den ein Abgeordneter gestimmt hat. Dazu habe ich nach dem Erscheinen des Gutachtens einen <a href="https://www.anti-spiegel.ru/2018/ohne-kritik-der-medien-merkel-will-bruch-von-grundgesetz-und-volkerrecht-nicht-ausschlieben/" target="_blank" rel="noreferrer" aria-label="ausführlichen Beitrag (öffnet in neuem Tab)">ausführlichen Beitrag</a> geschrieben. </p> <p>Und die Verletzung des syrischen Luftraums mit Kampfflugzeugen stellt einen Verstoß gegen die territoriale Unversehrtheit Syriens dar. Und wie wir in <a rel="noreferrer" aria-label="§ 13 VStGB (öffnet in neuem Tab)" href="https://www.gesetze-im-internet.de/vstgb/__13.html" target="_blank">§ 13 VStGB</a> lesen können, gilt das als „Angriffshandlung“, auf die in Deutschland eine lebenslange Freiheitsstrafe steht: </p> <blockquote class="wp-block-quote"><p> Eine Angriffshandlung ist die gegen die Souveränität, die territoriale Unversehrtheit oder die politische Unabhängigkeit eines Staates gerichtete oder sonst mit der Charta der Vereinten Nationen unvereinbare Anwendung von Waffengewalt durch einen Staat. </p></blockquote> <p>Und das trifft einwandfrei auf den Tornado-Einsatz zu, denn er verstößt gegen die „<em>territoriale Unversehrtheit</em>“ Syriens. Wer das bestreitet, sollte sich fragen, was er sagen würde, wenn syrische Kampfflugzeuge ohne Erlaubnis der deutschen Regierung über Deutschland tun und lassen würden, was sie wollen. Natürlich ist das „<em>eine Angriffshandlung (…) gegen die Souveränität, die territoriale Unversehrtheit (…) eines Staates</em>„. </p> <p>Wer sich jetzt fragt, warum in dieser Sache kein deutscher Staatsanwalt ermittelt, der sei <a rel="noreferrer" aria-label="auf diesen Artikel verwiesen (öffnet in neuem Tab)" href="https://www.anti-spiegel.ru/2018/rechtsstaat-und-unabhangige-justiz-willkommen-in-der-bananenrepublik-deutschland-brd/" target="_blank">auf diesen Artikel verwiesen</a>, der das in einfachen Worten erklärt. </p> <p>Man kann also verstehen, warum die Verlängerung des Syrien-Einsaatzes der Bundeswehr bisher nicht an die große Glocke gehängt wurde. Vielleicht wird ja am Freitag in den Medien mehr darüber geschrieben, wir werden sehen. Aber Fakt ist: <strong>Der Einsatz stellt völkerrechtlich einen illegalen Angriffskrieg gegen ein souveränes Land dar</strong> und so einen Krieg zu beschließen, wird in Deutschland mit lebenslanger Freiheitsstrafe geahndet. Zumindest theoretisch, wenn die Staatsanwälte gegen Politiker ermitteln dürften. Das dürfen sie aber nicht, <a href="https://www.anti-spiegel.ru/2019/urteil-des-europaeischen-gerichtshofes-justiz-in-deutschland-ist-nicht-unabhaengig/" target="_blank" rel="noreferrer" aria-label="die Details finden Sie hier (öffnet in neuem Tab)">die Details finden Sie hier</a>. </p> <p>Jedenfalls gibt es reichlich Gründe für Politik und „Qualitätsmedien“, nicht groß über die Verlängerung des erstens unsinnigen und zweitens illegalen Bundeswehr-Einsatzes zu berichten.</p> <amp-iframe class="aframes aframe_w" src="https://www.j-k-fischer-verlag.de/snip.php?ref=1023&amp;c=3&amp;l=2&amp;pid=8636&amp;rl=8103-9140" sandbox="allow-scripts allow-same-origin allow-popups allow-forms allow-top-navigation" height="400" layout="fixed-height"><div placeholder="" class="amp-wp-iframe-placeholder"></div></amp-iframe> <div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="vk%7Cfacebook%7Ctwitter%7Cpinterest" data-url="https%3A%2F%2Fwww.anti-spiegel.ru%2F2019%2Fvoelkerrechtswidriger-einsatz-der-bundeswehr-tornados-in-syrien-verlaengert%2F" data-timestamp="1571953284" data-hidezero="1" data-backendurl="https://www.anti-spiegel.ru/wp-json/shariff/v1/share_counts?"><div class="ShariffHeadline"><br>Teile diesen Beitrag</div><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button vk shariff-nocustomcolor shariff-vk-secondary-color"><a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2019%2Fvoelkerrechtswidriger-einsatz-der-bundeswehr-tornados-in-syrien-verlaengert%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role="button" rel="noopener nofollow" class="shariff-link shariff-borderradius shariff-vk-main-color shariff-text-white" target="_blank"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 34 32"><path fill="#527498" d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"></path></svg></span><span class="shariff-text">teilen</span> <span data-service="vk" class="shariff-count shariff-vk-text-color shariff-hidezero"></span> </a></li><li class="shariff-button facebook shariff-nocustomcolor shariff-facebook-secondary-color"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.anti-spiegel.ru%2F2019%2Fvoelkerrechtswidriger-einsatz-der-bundeswehr-tornados-in-syrien-verlaengert%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link shariff-borderradius shariff-facebook-main-color shariff-text-white" target="_blank"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"></path></svg></span><span class="shariff-text">teilen</span> <span data-service="facebook" class="shariff-count shariff-facebook-text-color shariff-hidezero"></span> </a></li><li class="shariff-button twitter shariff-nocustomcolor shariff-twitter-secondary-color"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2019%2Fvoelkerrechtswidriger-einsatz-der-bundeswehr-tornados-in-syrien-verlaengert%2F&amp;text=V%C3%B6lkerrechtswidriger%20Einsatz%20der%20Bundeswehr-Tornados%20in%20Syrien%20verl%C3%A4ngert" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link shariff-borderradius shariff-twitter-main-color shariff-text-white" target="_blank"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"></path></svg></span><span class="shariff-text">twittern</span> <span data-service="twitter" class="shariff-count shariff-twitter-text-color shariff-hidezero"></span> </a></li><li class="shariff-button linkedin shariff-nocustomcolor shariff-linkedin-secondary-color"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2019%2Fvoelkerrechtswidriger-einsatz-der-bundeswehr-tornados-in-syrien-verlaengert%2F&amp;title=V%C3%B6lkerrechtswidriger%20Einsatz%20der%20Bundeswehr-Tornados%20in%20Syrien%20verl%C3%A4ngert" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link shariff-borderradius shariff-linkedin-main-color shariff-text-white" target="_blank"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"></path></svg></span><span class="shariff-text">mitteilen</span> </a></li><li class="shariff-button pinterest shariff-nocustomcolor shariff-pinterest-secondary-color"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2019%2Fvoelkerrechtswidriger-einsatz-der-bundeswehr-tornados-in-syrien-verlaengert%2F&amp;media=https%3A%2F%2Fwww.anti-spiegel.ru%2Fwp-content%2Fuploads%2F2019%2F05%2Fdemokratie.jpg&amp;description=V%C3%B6lkerrechtswidriger%20Einsatz%20der%20Bundeswehr-Tornados%20in%20Syrien%20verl%C3%A4ngert" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link shariff-borderradius shariff-pinterest-main-color shariff-text-white" target="_blank"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"></path></svg></span><span class="shariff-text">merken</span> <span data-service="pinterest" class="shariff-count shariff-pinterest-text-color shariff-hidezero"></span> </a></li><li class="shariff-button mailto shariff-nocustomcolor shariff-mailto-secondary-color"><a href="mailto:?body=https%3A%2F%2Fwww.anti-spiegel.ru%2F2019%2Fvoelkerrechtswidriger-einsatz-der-bundeswehr-tornados-in-syrien-verlaengert%2F&amp;subject=V%C3%B6lkerrechtswidriger%20Einsatz%20der%20Bundeswehr-Tornados%20in%20Syrien%20verl%C3%A4ngert" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link shariff-borderradius shariff-mailto-main-color shariff-text-white"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"></path></svg></span><span class="shariff-text">E-Mail</span> </a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-whatsapp-secondary-color"><a href="https://api.whatsapp.com/send?text=V%C3%B6lkerrechtswidriger%20Einsatz%20der%20Bundeswehr-Tornados%20in%20Syrien%20verl%C3%A4ngert%20https%3A%2F%2Fwww.anti-spiegel.ru%2F2019%2Fvoelkerrechtswidriger-einsatz-der-bundeswehr-tornados-in-syrien-verlaengert%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link shariff-borderradius shariff-whatsapp-main-color shariff-text-white" target="_blank"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"></path></svg></span><span class="shariff-text">teilen</span> </a></li></ul></div> </div> <div class="amp-author "> <div class="amp-author-image "> <amp-img src="https://secure.gravatar.com/avatar/266c01fa0a08837ab32ac0114a946839?s=60&#038;d=identicon&#038;r=g" width="60" height="60" layout="fixed"></amp-img> </div> <div class="author-details "><span class="author-name">Anti-Spiegel</span> <span><a href="https://twitter.com/SpiegelAnti" target="_blank">@SpiegelAnti</a></span><p>Thomas Röper, geboren 1971, hat als Experte für Osteuropa in Finanzdienstleistungsunternehmen in Osteuropa und Russland Vorstands- und Aufsichtsratspositionen bekleidet. Heute lebt er in seiner Wahlheimat St. Petersburg. Er lebt über 15 Jahre in Russland und spricht fließend Russisch. Die Schwerpunkte seiner medienkritischen Arbeit sind das (mediale) Russlandbild in Deutschland, Kritik an der Berichterstattung westlicher Medien im Allgemeinen und die Themen (Geo-)Politik und Wirtschaft.</p> </div> </div> <div id="pagination"> <div class="next"> <a href="https://www.anti-spiegel.ru/2019/wettbewerb-zwischen-akk-und-heiko-maas-wer-ist-der-inkompetenter/amp/"><span>Nächter</span>Wettbewerb zwischen AKK und Heiko Maas: Wer ist inkompetenter? &raquo;</a> </div> <div class="prev"> <a href="https://www.anti-spiegel.ru/2019/wie-die-usa-systematisch-die-uno-und-das-voelkerrecht-zu-grunde-richten-wollen/amp/"><span>Zurück</span> &laquo; Wie die USA systematisch die UNO und das Völkerrecht zu Grunde richten wollen</a> </div> <div class="clearfix"></div> </div> <div class="cmts"> <div class="amp-comments"> <div id="comments" class="amp-comments-wrapper"> <h3><span>Zeige Kommentare</span></h3> <ul> <li id="li-comment-3600" class="comment byuser comment-author-jmg even thread-even depth-1" > <article id="comment-3600" class="comment-body"> <footer class="comment-meta"> <amp-img src="https://secure.gravatar.com/avatar/770a21551dfad241ede193dd78e6d79f?s=96&#038;d=identicon&#038;r=g" width="40" height="40" layout="fixed" class="comment-author-img"></amp-img> <div class="comment-author vcard"> <b class="fn">jmg</b> <span class="says">sagt:</span> </div> <div class="comment-metadata"> <a href="https://www.anti-spiegel.ru/2019/voelkerrechtswidriger-einsatz-der-bundeswehr-tornados-in-syrien-verlaengert/#comment-3600/"> 25. Oktober 2019 um 06:44 </a> </div> </footer> <div class="comment-content"> <p>Führen eines Angriffskrieges laut Generalbundesanwalt nicht strafbar</p> <p>Nur die Vorbereitung eines Angriffskrieges ist nach deutschem Recht strafbar, nicht allerdings das Führen des Angriffskrieges selber. Diese Rechtsauffassung vertritt der Generalbundesanwalt in seiner Antwort auf eine Strafanzeige von Friedensorganisationen gegen den früheren Bundeskanzler Gerhard Schröder (SPD) und andere Politiker. Weil der Angriffskrieg selbst nicht strafbar sei, sei auch "die Beteiligung an einem von anderen vorbereiteten Angriffskrieg nicht strafbar", heißt es in dem ngo-online vorliegenden Schreiben. Die Friedensorganisationen bezeichneten die Entscheidung als "hanebüchene Rechtsauffassung". </p> <p>Tja. So einfach ist. Auf unsere Juristen ist (wie im Dritten Reich) Verlass. Du kannst - mit der richtigen Rückendeckung - jede Schweinerei anzetteln. Das war schon immer so und wird auch immer so bleiben.</p> </div> </article> </li> </li> <li id="li-comment-3597" class="comment byuser comment-author-jason885 odd alt thread-odd thread-alt depth-1" > <article id="comment-3597" class="comment-body"> <footer class="comment-meta"> <amp-img src="https://secure.gravatar.com/avatar/b29b83d14a2ee7e48a6a6353da5121c5?s=96&#038;d=identicon&#038;r=g" width="40" height="40" layout="fixed" class="comment-author-img"></amp-img> <div class="comment-author vcard"> <b class="fn">jason885</b> <span class="says">sagt:</span> </div> <div class="comment-metadata"> <a href="https://www.anti-spiegel.ru/2019/voelkerrechtswidriger-einsatz-der-bundeswehr-tornados-in-syrien-verlaengert/#comment-3597/"> 24. Oktober 2019 um 23:00 </a> </div> </footer> <div class="comment-content"> <p>Guter Artikel...</p> <p>"Gegen wen also fliegen die Tornados der Bundeswehr in Syrien ihre Aufklärungseinsätze, wenn der IS längst besiegt ist ?"</p> <p>Und eine gute Frage...Die habe ich mir auch schon seit längerem gestellt, da ich es in meinen Gedanken nicht logisch zusammen kriege...Also die alte globale West-Elite hat, nachdem die Lybien-Geschichte durch war, über Geheimdienste und deren extrem verflochtenen Netzwerken den arabischen Frühling auch nach Syrien exportieren können...hat ihn denn logistisch und versorgungstechnisch unterstützt (Waffen aus Osteuropa über englische Briefkastenfirmen )</p> <p><a href="http://armswatch.com/islamic-state-weapons-in-yemen-traced-back-to-us-government-serbia-files-part-1/" rel="nofollow">http://armswatch.com/islamic-state-weapons-in-yemen-traced-back-to-us-government-serbia-files-part-1/</a><br> wo hauptsächlich USA/F/GB beteiligt waren. Eigentlich liegt es doch nah zu behaupten das die Aufklärungsdaten für den IS (oder andere Gruppierungen)gemacht werden und über ähnliche Wege wie deren Bewaffnung zu ihnen gelangt...Wir kämpfen dort mit islamischen Aufständischen aller couleur gegen Assads Syrien liegt näher wie wir kämpfen ,mit nicht mehr anwesenden Verbündeten gegen eine (Selfmade)-Terrorgruppe ,die es gar nicht mehr gibt....</p> <p><a href="https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/sorgt-merkel-vor-fuer-ihre-unentbehrlichkeit/" rel="nofollow">https://www.tichyseinblick.de/kolumnen/spahns-spitzwege/sorgt-merkel-vor-fuer-ihre-unentbehrlichkeit/</a></p> </div> </article> </li> </li> </ul> </div>  <div class="amp-comment-button"> <a href="https://www.anti-spiegel.ru/2019/voelkerrechtswidriger-einsatz-der-bundeswehr-tornados-in-syrien-verlaengert/?nonamp=1#commentform" title="Schreibe kommentar" rel="nofollow">Schreibe kommentar</a> </div> </div> </div> </div> <div class="sp-lt"> <div class="ss-ic"> <span class="shr-txt">Teilen</span> <ul> </ul> </div> <div class="sp-athr"> <span class="athr-tx">Veröffentlicht von</span> <div class="amp-author "> <div class="author-details "><span class="author-name">Anti-Spiegel</span> <span><a href="https://twitter.com/SpiegelAnti" target="_blank">@SpiegelAnti</a></span> </div> </div> </div> <div class="amp-tags"> <span>Tags: </span> <span class="amp-tag amp-tag-370"><a href="https://www.anti-spiegel.ru/schlagwort/bundestag/amp/" title="Bundestag">Bundestag</a></span><span class="amp-tag amp-tag-63"><a href="https://www.anti-spiegel.ru/schlagwort/bundeswehr/amp/" title="Bundeswehr">Bundeswehr</a></span><span class="amp-tag amp-tag-257"><a href="https://www.anti-spiegel.ru/schlagwort/krieg/amp/" title="Krieg">Krieg</a></span><span class="amp-tag amp-tag-53"><a href="https://www.anti-spiegel.ru/schlagwort/syrien/amp/" title="Syrien">Syrien</a></span><span class="amp-tag amp-tag-72"><a href="https://www.anti-spiegel.ru/schlagwort/voelkerrecht/amp/" title="Völkerrecht">Völkerrecht</a></span> </div> <div class="post-date"> <div class="loop-date">24. Oktober 2019 21:41</div> </div> <div class="srp"> <ul class="clearfix"> <h3 class="amp-related-posts-title">Verwandter Post</h3> <li class="has_thumbnail"> <div class="rlp-image"> <a href="https://www.anti-spiegel.ru/2019/messen-mit-zweierlei-mass-wie-der-spiegel-seine-leser-ueber-russische-agenten-in-die-irre-fuehrt/amp/" rel="bookmark" title="Messen mit zweierlei Maß: Wie der Spiegel seine Leser über &#8222;russische Agenten&#8220; in die Irre führt"> <amp-img src="https://u5z3u6e5.hostrycdn.com/wp-content/uploads/2019/09/spiegel1-220x134.jpg" width="220" height="134" layout="responsive"></amp-img> </a> </div> <div class="rlp-cnt"> <div class="related_link"> <a href="https://www.anti-spiegel.ru/2019/messen-mit-zweierlei-mass-wie-der-spiegel-seine-leser-ueber-russische-agenten-in-die-irre-fuehrt/amp/" title="Messen mit zweierlei Maß: Wie der Spiegel seine Leser über &#8222;russische Agenten&#8220; in die Irre führt">Messen mit zweierlei Maß: Wie der Spiegel seine Leser über &#8222;russische Agenten&#8220; in die Irre führt</a> </div> </div> </li> <li class="no_thumbnail"> <div class="rlp-cnt"> <div class="related_link"> <a href="https://www.anti-spiegel.ru/2019/in-eigener-sache-eine-bitte-vom-anti-spiegel-und-herzlichen-dank-allen-unterstuetzern/amp/" title="In eigener Sache &#8211; Eine Bitte vom Anti-Spiegel und herzlichen Dank allen Unterstützern!">In eigener Sache &#8211; Eine Bitte vom Anti-Spiegel und herzlichen Dank allen Unterstützern!</a> </div> </div> </li> <li class="has_thumbnail"> <div class="rlp-image"> <a href="https://www.anti-spiegel.ru/2019/die-nato-spielt-in-europa-mit-dem-feuer-kein-wort-in-den-deutschen-medien/amp/" rel="bookmark" title="Die Nato spielt in Europa mit dem Feuer &#8211; Kein Wort in den deutschen Medien"> <amp-img src="https://u5z3u6e5.hostrycdn.com/wp-content/uploads/2019/04/nato-220x134.png" width="220" height="134" layout="responsive"></amp-img> </a> </div> <div class="rlp-cnt"> <div class="related_link"> <a href="https://www.anti-spiegel.ru/2019/die-nato-spielt-in-europa-mit-dem-feuer-kein-wort-in-den-deutschen-medien/amp/" title="Die Nato spielt in Europa mit dem Feuer &#8211; Kein Wort in den deutschen Medien">Die Nato spielt in Europa mit dem Feuer &#8211; Kein Wort in den deutschen Medien</a> </div> </div> </li> </ul> </div> </div> </div> </div> </div> <div class="r-pf"> <div class="cntr"> <h3>Aktuelle Posts</h3> <div class='loop-wrapper'> <div class="fsp"> <div class="fsp-img"> <div class="loop-img image-container"><a href="https://www.anti-spiegel.ru/2019/messen-mit-zweierlei-mass-wie-der-spiegel-seine-leser-ueber-russische-agenten-in-die-irre-fuehrt/amp/" title="Messen mit zweierlei Maß: Wie der Spiegel seine Leser über &#8222;russische Agenten&#8220; in die Irre führt"><amp-img src="https://u5z3u6e5.hostrycdn.com/wp-content/uploads/2019/09/spiegel1-346x188.jpg" width="346" height="188" layout=responsive class="" alt="Messen mit zweierlei Maß: Wie der Spiegel seine Leser über &#8222;russische Agenten&#8220; in die Irre führt"></amp-img></a></div> </div> <div class="fsp-cnt"> <ul class="loop-category"><li class="amp-cat-30"><a href="https://www.anti-spiegel.ru/thema/aktuelles/amp/">Aktuelles</a></li><li class="amp-cat-27"><a href="https://www.anti-spiegel.ru/thema/den-spiegel-vorgehalten/amp/">Den Spiegel vorgehalten</a></li></ul> <h2 class='loop-title' ><a href="https://www.anti-spiegel.ru/2019/messen-mit-zweierlei-mass-wie-der-spiegel-seine-leser-ueber-russische-agenten-in-die-irre-fuehrt/amp/">Messen mit zweierlei Maß: Wie der Spiegel seine Leser über &#8222;russische Agenten&#8220; in die Irre führt</a></h2> <p class="">Der Spiegel berichtete am Freitag, in den USA sei eine "russische Agentin" aus der Haft entlassen worden. Worum geht es&hellip;</p> <div class="pt-dt"> <div class="loop-date">26. Oktober 2019</div> </div> </div> </div> <div class="fsp"> <div class="fsp-cnt"> <ul class="loop-category"><li class="amp-cat-30"><a href="https://www.anti-spiegel.ru/thema/aktuelles/amp/">Aktuelles</a></li></ul> <h2 class='loop-title' ><a href="https://www.anti-spiegel.ru/2019/in-eigener-sache-eine-bitte-vom-anti-spiegel-und-herzlichen-dank-allen-unterstuetzern/amp/">In eigener Sache &#8211; Eine Bitte vom Anti-Spiegel und herzlichen Dank allen Unterstützern!</a></h2> <p class="">Liebe Leserin, lieber Leser! Heute möchte ich einmal gesondert darauf hinweisen, dass der Anti-Spiegel auf Unterstützung angewiesen ist. Ich habe&hellip;</p> <div class="pt-dt"> <div class="loop-date">26. Oktober 2019</div> </div> </div> </div> <div class="fsp"> <div class="fsp-img"> <div class="loop-img image-container"><a href="https://www.anti-spiegel.ru/2019/die-nato-spielt-in-europa-mit-dem-feuer-kein-wort-in-den-deutschen-medien/amp/" title="Die Nato spielt in Europa mit dem Feuer &#8211; Kein Wort in den deutschen Medien"><amp-img src="https://u5z3u6e5.hostrycdn.com/wp-content/uploads/2019/04/nato-346x188.png" width="346" height="188" layout=responsive class="" alt="Die Nato spielt in Europa mit dem Feuer &#8211; Kein Wort in den deutschen Medien"></amp-img></a></div> </div> <div class="fsp-cnt"> <ul class="loop-category"><li class="amp-cat-30"><a href="https://www.anti-spiegel.ru/thema/aktuelles/amp/">Aktuelles</a></li></ul> <h2 class='loop-title' ><a href="https://www.anti-spiegel.ru/2019/die-nato-spielt-in-europa-mit-dem-feuer-kein-wort-in-den-deutschen-medien/amp/">Die Nato spielt in Europa mit dem Feuer &#8211; Kein Wort in den deutschen Medien</a></h2> <p class="">Unbeachtet von den deutschen Medien gab es in dieser Woche einige Meldungen, die auf eine Kriegsvorbereitung der Nato in Europa&hellip;</p> <div class="pt-dt"> <div class="loop-date">25. Oktober 2019</div> </div> </div> </div> <div class="fsp"> <div class="fsp-img"> <div class="loop-img image-container"><a href="https://www.anti-spiegel.ru/2019/nach-streit-mit-den-usa-um-s-400-und-f-35-tuerkei-will-russische-su-35-kampfjets-kaufen/amp/" title="Nach Streit mit den USA um S-400 und F-35: Türkei will russische SU-35 Kampfjets kaufen"><amp-img src="https://u5z3u6e5.hostrycdn.com/wp-content/uploads/2019/03/usa-vs-türkei-1-346x188.jpg" width="346" height="188" layout=responsive class="" alt="Nach Streit mit den USA um S-400 und F-35: Türkei will russische SU-35 Kampfjets kaufen"></amp-img></a></div> </div> <div class="fsp-cnt"> <ul class="loop-category"><li class="amp-cat-30"><a href="https://www.anti-spiegel.ru/thema/aktuelles/amp/">Aktuelles</a></li></ul> <h2 class='loop-title' ><a href="https://www.anti-spiegel.ru/2019/nach-streit-mit-den-usa-um-s-400-und-f-35-tuerkei-will-russische-su-35-kampfjets-kaufen/amp/">Nach Streit mit den USA um S-400 und F-35: Türkei will russische SU-35 Kampfjets kaufen</a></h2> <p class="">Der Riss zwischen den USA und der Türkei dürfte sich weiter vertiefen, denn am Freitag wurde gemeldet, dass die Türkei&hellip;</p> <div class="pt-dt"> <div class="loop-date">25. Oktober 2019</div> </div> </div> </div> <div class="fsp"> <div class="fsp-img"> <div class="loop-img image-container"><a href="https://www.anti-spiegel.ru/2019/die-entwicklungen-in-syrien-und-wie-unverschaemt-der-spiegel-darueber-luegt/amp/" title="Die Entwicklungen in Syrien und wie unverschämt der Spiegel darüber lügt"><amp-img src="https://u5z3u6e5.hostrycdn.com/wp-content/uploads/2019/05/spiegel-346x188.jpg" width="346" height="188" layout=responsive class="" alt="Die Entwicklungen in Syrien und wie unverschämt der Spiegel darüber lügt"></amp-img></a></div> </div> <div class="fsp-cnt"> <ul class="loop-category"><li class="amp-cat-30"><a href="https://www.anti-spiegel.ru/thema/aktuelles/amp/">Aktuelles</a></li><li class="amp-cat-27"><a href="https://www.anti-spiegel.ru/thema/den-spiegel-vorgehalten/amp/">Den Spiegel vorgehalten</a></li></ul> <h2 class='loop-title' ><a href="https://www.anti-spiegel.ru/2019/die-entwicklungen-in-syrien-und-wie-unverschaemt-der-spiegel-darueber-luegt/amp/">Die Entwicklungen in Syrien und wie unverschämt der Spiegel darüber lügt</a></h2> <p class="">Während die USA der Welt zeigen, dass es ihnen in Syrien nur um Öl geht, lenkt der Spiegel von den&hellip;</p> <div class="pt-dt"> <div class="loop-date">25. Oktober 2019</div> </div> </div> </div> <div class="fsp"> <div class="fsp-img"> <div class="loop-img image-container"><a href="https://www.anti-spiegel.ru/2019/wettbewerb-zwischen-akk-und-heiko-maas-wer-ist-der-inkompetenter/amp/" title="Wettbewerb zwischen AKK und Heiko Maas: Wer ist inkompetenter?"><amp-img src="https://u5z3u6e5.hostrycdn.com/wp-content/uploads/2019/10/akk-vs-maas-346x188.png" width="346" height="188" layout=responsive class="" alt="Wettbewerb zwischen AKK und Heiko Maas: Wer ist inkompetenter?"></amp-img></a></div> </div> <div class="fsp-cnt"> <ul class="loop-category"><li class="amp-cat-30"><a href="https://www.anti-spiegel.ru/thema/aktuelles/amp/">Aktuelles</a></li></ul> <h2 class='loop-title' ><a href="https://www.anti-spiegel.ru/2019/wettbewerb-zwischen-akk-und-heiko-maas-wer-ist-der-inkompetenter/amp/">Wettbewerb zwischen AKK und Heiko Maas: Wer ist inkompetenter?</a></h2> <p class="">Deutsche Minister scheinen in dieser Woche einen Wettbewerb ausgerufen zu haben, in dem es darum geht, die eigene Inkompetenz besonders&hellip;</p> <div class="pt-dt"> <div class="loop-date">25. Oktober 2019</div> </div> </div> </div> </div> </div> </div> </div> </div> <footer class="footer"> <div class="f-w-f2"> <div class="cntr"> <div class="f-menu"> <nav> <div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-1039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1039"><a href="https://www.facebook.com/AntiSpiegel/" itemprop="url"><span>Facebook</span></a></li> <li id="menu-item-1048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1048"><a href="https://twitter.com/SpiegelAnti" itemprop="url"><span>Twitter</span></a></li> <li id="menu-item-1051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1051"><a href="https://www.instagram.com/antispiegel/" itemprop="url"><span>Instagram</span></a></li> <li id="menu-item-1053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1053"><a href="https://www.youtube.com/channel/UCf0vt4kwf1FTDrSstfmr03A" itemprop="url"><span>Youtube</span></a></li> </ul></div> </nav> </div> <div class="rr"> <span>ANTI-SPIEGEL.ru</span><a class="view-non-amp" href="https://www.anti-spiegel.ru/2019/voelkerrechtswidriger-einsatz-der-bundeswehr-tornados-in-syrien-verlaengert/?nonamp=1" title="Zeige Non-AMP Version">Zeige Non-AMP Version</a> </div> </div> </div> </footer> <div class="s_stk ss-ic"> <ul> </ul> </div> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-menu","name":"Aktuelles","url":"https:\/\/www.anti-spiegel.ru\/thema\/aktuelles\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-menu","name":"Den Spiegel vorgehalten","url":"https:\/\/www.anti-spiegel.ru\/thema\/den-spiegel-vorgehalten\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-menu","name":"Meldungen der russischen Medien","url":"https:\/\/www.anti-spiegel.ru\/thema\/meldungen-der-russischen-medien\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-menu","name":"Hintergrundanalysen","url":"https:\/\/www.anti-spiegel.ru\/thema\/hintergrundanalysen\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-menu","name":"Russland-Blog","url":"https:\/\/www.anti-spiegel.ru\/thema\/russland-blog\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-menu","name":"Dokus \/ Vortr\u00e4ge","url":"https:\/\/www.anti-spiegel.ru\/dokus-vortraege\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-menu","name":"\u00dcber Anti-Spiegel","url":"https:\/\/www.anti-spiegel.ru\/ueber-anti-spiegel\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-menu","name":"Newsletter","url":"https:\/\/www.anti-spiegel.ru\/newsletter\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-menu","name":"Kontakt","url":"https:\/\/www.anti-spiegel.ru\/kontakt\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-menu","name":"Ihre Werbung auf Anti-Spiegel","url":"https:\/\/www.anti-spiegel.ru\/werbung-auf-anti-spiegel\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-footer-menu","name":"Facebook","url":"https:\/\/www.facebook.com\/AntiSpiegel\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-footer-menu","name":"Twitter","url":"https:\/\/twitter.com\/SpiegelAnti"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-footer-menu","name":"Instagram","url":"https:\/\/www.instagram.com\/antispiegel\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-footer-menu","name":"Youtube","url":"https:\/\/www.youtube.com\/channel\/UCf0vt4kwf1FTDrSstfmr03A"}]]}</script> <amp-install-serviceworker data-scope="https://www.anti-spiegel.ru/" src="https://www.anti-spiegel.ru/pwa-amp-sw.js" data-iframe-src="https://www.anti-spiegel.ru/pwa-amp-sw.html" layout="nodisplay"> </amp-install-serviceworker> <script type="application/ld+json">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</script> <amp-pixel src="https://www.anti-spiegel.ru/matomo/piwik.php?idsite=1&rec=1&action_name=TITLE&urlref=DOCUMENT_REFERRER&url=CANONICAL_URL&rand=RANDOM"></amp-pixel>  <a id="scrollToTopButton" title="back to top" on="tap:backtotop.scrollTo(duration=500)" class="btt" ></a> <amp-animation id="showAnim" layout="nodisplay"> <script type="application/json">{"duration": "400ms","fill": "both","iterations": "1","direction": "alternate","animations": [{"selector": "#scrollToTopButton","keyframes": [{"opacity": "1","visibility": "visible"
}]
}]
}</script> </amp-animation> <amp-animation id="hideAnim" layout="nodisplay"> <script type="application/json">{"duration": "400ms","fill": "both","iterations": "1","direction": "alternate","animations": [{"selector": "#scrollToTopButton","keyframes": [{"opacity": "0","visibility": "hidden"
}]
}]
}</script> </amp-animation> </body> </html><!-- WP Fastest Cache file was created in 0.3429000377655 seconds, on 27-10-19 11:56:52 -->