<!doctype html> <html amp lang="de-DE"> <head><script custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-latest.js" async></script> <meta charset="utf-8"> <link rel="dns-prefetch" href="//cdn.ampproject.org"> <link rel="manifest" href="https://www.anti-spiegel.ru/pwa-amp-manifest.json"> <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=2,user-scalable=yes">  <title>Fall Epstein: FBI verhaftet Epstein-Vertraute Ghislaine Maxwell | Anti-Spiegel</title> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <link rel="canonical" href="https://www.anti-spiegel.ru/2020/fall-epstein-fbi-verhaftet-epstein-vertraute-ghislaine-maxwell/" /> <meta property="og:locale" content="de_DE" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Fall Epstein: FBI verhaftet Epstein-Vertraute Ghislaine Maxwell | Anti-Spiegel" /> <meta property="og:description" content="Ob das eine große Meldung wird, wird sich erst noch zeigen. Aber offenbar hat das FBI die Epstein-Vertraute Ghislaine Maxwell festgenommen und sie soll noch heute dem Haftrichter vorgeführt werden. Epstein hat minderjährige Mädchen missbraucht und sie auch seinen Freunden zum Missbrauch zur Verfügung gestellt. Die Hintergründe finden Sie hier. Davon, dass offensichtlich auch mächtige &hellip; &#8222;Fall Epstein: FBI verhaftet Epstein-Vertraute Ghislaine Maxwell&#8220; weiterlesen" /> <meta property="og:url" content="https://www.anti-spiegel.ru/2020/fall-epstein-fbi-verhaftet-epstein-vertraute-ghislaine-maxwell/" /> <meta property="og:site_name" content="Anti-Spiegel" /> <meta property="article:publisher" content="https://www.facebook.com/AntiSpiegel/" /> <meta property="article:author" content="https://www.facebook.com/AntiSpiegel/" /> <meta property="article:published_time" content="2020-07-02T16:05:30+00:00" /> <meta property="article:modified_time" content="2020-07-02T16:05:31+00:00" /> <meta property="og:image" content="https://www.anti-spiegel.ru/wp-content/uploads/2019/07/epstein.jpg" /> <meta property="og:image:width" content="860" /> <meta property="og:image:height" content="687" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:creator" content="@SpiegelAnti" /> <meta name="twitter:site" content="@SpiegelAnti" />  <link rel="icon" href="https://www.anti-spiegel.ru/wp-content/uploads/2019/01/cropped-die-lc3bcge-lebt-32x32.gif" sizes="32x32" /> <link rel="icon" href="https://www.anti-spiegel.ru/wp-content/uploads/2019/01/cropped-die-lc3bcge-lebt-192x192.gif" sizes="192x192" /> <link rel="apple-touch-icon" href="https://www.anti-spiegel.ru/wp-content/uploads/2019/01/cropped-die-lc3bcge-lebt-180x180.gif" /> <meta name="msapplication-TileImage" content="https://www.anti-spiegel.ru/wp-content/uploads/2019/01/cropped-die-lc3bcge-lebt-270x270.gif" /> <meta name="generator" content="AMP for WP 1.0.58.3" /> <link rel="preload" as="font" href="https://www.anti-spiegel.ru/wp-content/plugins/accelerated-mobile-pages/templates/design-manager/swift/fonts/icomoon.ttf" type="font/ttf" crossorigin> <link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"> <script custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-latest.js" async></script> <script custom-element="amp-position-observer" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" async></script> <script custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" async></script>   <script custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async></script> <script custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" async></script> <script src="https://cdn.ampproject.org/v0.js" async></script> <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript> <meta name="pwaforwp" content="wordpress-plugin"/> <meta name="theme-color" content="#d14545"> <meta name="apple-mobile-web-app-title" content="Anti-Spiegel"> <meta name="application-name" content="Anti-Spiegel"> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="default"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-touch-fullscreen" content="YES"> <link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://www.anti-spiegel.ru/apple-icon-precomposed.png"> <link rel="apple-touch-startup-image" href="https://www.anti-spiegel.ru/apple-icon-precomposed.png"> <link rel="apple-touch-icon" sizes="192x192" href="https://www.anti-spiegel.ru/apple-icon-precomposed.png"> <link rel="apple-touch-icon" sizes="512x512" href="https://www.anti-spiegel.ru/splash.png"> <style amp-custom>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</style> </head> <body data-amp-auto-lightbox-disable class="body single-post 8879 post-id-8879 singular-8879 amp-single post"> <div id="backtotop"></div> <div id="marker"> <amp-position-observer on="enter:hideAnim.start; exit:showAnim.start" layout="nodisplay"> </amp-position-observer> </div><header class="header h_m h_m_1"> <input type="checkbox" id="offcanvas-menu" class="tg" /> <div class="hamb-mnu"> <aside class="m-ctr"> <div class="m-scrl"> <div class="menu-heading clearfix"> <label for="offcanvas-menu" class="c-btn"></label> </div> <nav class="m-menu"> <ul id="menu-hauptmenue" class="amp-menu"><li id="menu-item-1156" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1156 "><a href="https://www.anti-spiegel.ru/category/aktuelles/" class="dropdown-toggle" data-toggle="dropdown">Aktuelles</a></li> <li id="menu-item-1157" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1157 "><a href="https://www.anti-spiegel.ru/category/den-spiegel-vorgehalten/" class="dropdown-toggle" data-toggle="dropdown">Den Spiegel vorgehalten</a></li> <li id="menu-item-1159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1159 "><a href="https://www.anti-spiegel.ru/category/meldungen-der-russischen-medien/" class="dropdown-toggle" data-toggle="dropdown">Meldungen der russischen Medien</a></li> <li id="menu-item-1158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158 "><a href="https://www.anti-spiegel.ru/category/hintergrundanalysen/" class="dropdown-toggle" data-toggle="dropdown">Hintergrundanalysen</a></li> <li id="menu-item-1160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1160 "><a href="https://www.anti-spiegel.ru/category/russland-blog/" class="dropdown-toggle" data-toggle="dropdown">Russland-Blog</a></li> <li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29 "><a href="https://www.anti-spiegel.ru/dokus-vortraege/" class="dropdown-toggle" data-toggle="dropdown">Dokus / Vorträge</a></li> <li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48 "><a href="https://www.anti-spiegel.ru/ueber-anti-spiegel/" class="dropdown-toggle" data-toggle="dropdown">Über Anti-Spiegel</a></li> <li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119 "><a href="https://www.anti-spiegel.ru/newsletter/" class="dropdown-toggle" data-toggle="dropdown">Newsletter</a></li> <li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124 "><a href="https://www.anti-spiegel.ru/kontakt/" class="dropdown-toggle" data-toggle="dropdown">Kontakt</a></li> <li id="menu-item-4422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4422 "><a href="https://www.anti-spiegel.ru/werbung-auf-anti-spiegel/" class="dropdown-toggle" data-toggle="dropdown">Ihre Werbung auf Anti-Spiegel</a></li> </ul> </nav> <div class="m-srch"> <form role="search" method="get" class="amp-search" target="_top" action="https://www.anti-spiegel.ru"> <div class="amp-search-wrapper"> <label aria-label="Type your query" class="screen-reader-text" for="s">Type your search query and hit enter: </label> <input type="text" placeholder="AMP" value="1" name="amp" class="hidden"/> <label for="search-text-12"></label> <input id="search-text-12" type="text" placeholder="suchen ..." value="" name="s" class="s" /> <label aria-label="Submit amp search" for="amp-search-submit" > <input type="submit" class="icon-search" value="Suche" /> </label> <div class="overlay-search"> </div> </div> </form> </div> <div class="cp-rgt"> <span>ANTI-SPIEGEL.ru</span><a class="view-non-amp" href="https://www.anti-spiegel.ru/2020/fall-epstein-fbi-verhaftet-epstein-vertraute-ghislaine-maxwell/?nonamp=1" title="Zeige Non-AMP Version">Zeige Non-AMP Version</a> </div> </div> </aside> <label for="offcanvas-menu" class="fsc"></label> <div class="cntr"> <div class="head h_m_w"> <div class="h-nav"> <label for="offcanvas-menu" class="t-btn"></label> </div> <div class="logo"> <div class="amp-logo"> <a href="https://www.anti-spiegel.ru/amp/" title="Anti-Spiegel" > <amp-img src="https://www.anti-spiegel.ru/wp-content/uploads/2019/01/anti-spiegel-logo-1.png" width="190" height="36" alt="Anti-Spiegel" class="amp-logo" layout="responsive"></amp-img></a> </div> </div> <div class="h-1"> <div class="h-srch h-ic"> <a title="search" class="lb icon-src" href="#search"></a> <div class="lb-btn"> <div class="lb-t" id="search"> <form role="search" method="get" class="amp-search" target="_top" action="https://www.anti-spiegel.ru"> <div class="amp-search-wrapper"> <label aria-label="Type your query" class="screen-reader-text" for="s">Type your search query and hit enter: </label> <input type="text" placeholder="AMP" value="1" name="amp" class="hidden"/> <label for="search-text-87"></label> <input id="search-text-87" type="text" placeholder="suchen ..." value="" name="s" class="s" /> <label aria-label="Submit amp search" for="amp-search-submit" > <input type="submit" class="icon-search" value="Suche" /> </label> <div class="overlay-search"> </div> </div> </form> <a title="close" class="lb-x" href="#"></a> </div> </div> </div> </div> <div class="clearfix"></div> </div> </div> </div> </header> <div class="content-wrapper"> <div class="p-m-fl"> </div> <div class="sp sgl"> <div class="cntr"> <div class="amp-wp-content breadcrumb"><ul id="breadcrumbs" class="breadcrumbs"><li class="item-home"><a class="bread-link bread-home" href="https://www.anti-spiegel.ru/amp/" title="Anti-Spiegel">Anti-Spiegel</a></li><li class="item-cat item-cat-30"><a class="bread-cat bread-cat-30 bread-cat-Aktuelles" href="https://www.anti-spiegel.ru/category/aktuelles/amp/" title="Aktuelles">Aktuelles</a></li></ul></div> <div class="amp-category"> <span>Kategorien: </span> <span class="amp-cat amp-cat-30"><a href="https://www.anti-spiegel.ru/category/aktuelles/amp/" title="Aktuelles">Aktuelles</a></span><span class="amp-cat amp-cat-27"><a href="https://www.anti-spiegel.ru/category/den-spiegel-vorgehalten/amp/" title="Den Spiegel vorgehalten">Den Spiegel vorgehalten</a></span> </div> <h1 class="amp-post-title">Fall Epstein: FBI verhaftet Epstein-Vertraute Ghislaine Maxwell</h1> </div> <div class="sf-img"> <figure class="amp-featured-image "> <amp-img src="https://www.anti-spiegel.ru/wp-content/uploads/2019/07/epstein.jpg" srcset="https://www.anti-spiegel.ru/wp-content/uploads/2019/07/epstein.jpg 860w, https://www.anti-spiegel.ru/wp-content/uploads/2019/07/epstein-768x614.jpg 768w" width="860" height="687" layout=responsive alt="Fall Epstein: FBI verhaftet Epstein-Vertraute Ghislaine Maxwell"><amp-img fallback src="https://www.anti-spiegel.ru/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" srcset="https://www.anti-spiegel.ru/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png 860w, https://www.anti-spiegel.ru/wp-content/uploads/2019/07/epstein-768x614.jpg 768w" width="860" height="687" layout=responsive alt="Fall Epstein: FBI verhaftet Epstein-Vertraute Ghislaine Maxwell"></amp-img></amp-img> </figure> </div> <div class="sp-cnt"> <div class="cntr"> <div class="sp-rl"> <div class="sp-rt"> <div class="cntn-wrp artl-cnt"> <div class="top-adv-banner"><a class="adv-lnk" href="http://nuoviso.tv/"><amp-img width="736" height="250" class="adv-img amp-wp-enforced-sizes" src="https://www.anti-spiegel.ru/banner/nuovisobanner.jpg" layout="intrinsic"><amp-img fallback width="736" height="250" class="adv-img amp-wp-enforced-sizes" src="https://www.anti-spiegel.ru/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" layout="intrinsic"></amp-img></amp-img></a><a class="adv-lnk acss0f1bf" target="_blank" href="http://www.j-k-fischer-verlag.de/J-K-Fischer-Verlag/CO2-Fakten-Check-zum-Klimawandel--9140.html"><amp-img width="736" height="250" class="adv-img amp-wp-enforced-sizes" src="https://www.anti-spiegel.ru/banner/jkfischer_verlag_co2_faktenscheck.jpg" layout="intrinsic"><amp-img fallback width="736" height="250" class="adv-img amp-wp-enforced-sizes" src="https://www.anti-spiegel.ru/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" layout="intrinsic"></amp-img></amp-img></a><a class="adv-lnk acss0f1bf" target="_blank" href="http://www.anwalt.de/rainer-leutert"><amp-img width="736" height="250" class="adv-img amp-wp-enforced-sizes" src="https://www.anti-spiegel.ru/banner/kanzlei_leutert.jpg" layout="intrinsic"><amp-img fallback width="736" height="250" class="adv-img amp-wp-enforced-sizes" src="https://www.anti-spiegel.ru/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" layout="intrinsic"></amp-img></amp-img></a><a class="adv-lnk acss0f1bf" target="_blank" href="http://www.wikihausen.de/"><amp-img width="736" height="250" class="adv-img amp-wp-enforced-sizes" src="https://www.anti-spiegel.ru/banner/wikihausen.png" layout="intrinsic"><amp-img fallback width="736" height="250" class="adv-img amp-wp-enforced-sizes" src="https://www.anti-spiegel.ru/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" layout="intrinsic"></amp-img></amp-img></a></div> <p><strong>Ob das eine große Meldung wird, wird sich erst noch zeigen. Aber offenbar hat das FBI die Epstein-Vertraute Ghislaine Maxwell festgenommen und sie soll noch heute dem Haftrichter vorgeführt werden.</strong></p> <p>Epstein hat minderjährige Mädchen missbraucht und sie auch seinen Freunden zum Missbrauch zur Verfügung gestellt. Die Hintergründe <a href="https://www.anti-spiegel.ru/2019/der-epstein-skandal-und-wie-die-deutschen-medien-ihn-in-ihre-agenda-einbauen/" target="_blank" aria-label="undefined (opens in a new tab)" rel="noreferrer">finden Sie hier</a>. </p> <p>Davon, dass offensichtlich auch mächtige Leute wie Bill Clinton zu Epsteins Kunden gehört haben, lenken die deutschen „Qualitätsmedien“ regelmäßig ab, wofür Sie <a aria-label="undefined (opens in a new tab)" href="https://www.anti-spiegel.ru/2019/fall-epstein-wie-der-spiegel-von-dem-skandal-ablenkt-und-seine-leser-auf-die-falsche-faehrte-fuehrt/" target="_blank" rel="noreferrer">hier</a> und <a aria-label="undefined (opens in a new tab)" href="https://www.anti-spiegel.ru/2020/der-fall-epstein-die-desinformation-im-spiegel-geht-weiter/" target="_blank" rel="noreferrer">hier</a> Beispiele finden. Das setzte sich auch heute fort, denn der Spiegel hat zwar über die Verhaftung von Ghislaine Maxwell berichtet, aber in seinem <a href="https://www.spiegel.de/panorama/justiz/jeffrey-epstein-polizei-nimmt-epstein-vertraute-ghislaine-maxwell-fest-a-dc4ad5e0-e3f1-49a5-b707-70954c306419" target="_blank" aria-label="undefined (opens in a new tab)" rel="noreferrer">Artikel</a> keine der Fragen gestellt, die es in dem Fall bis heute gibt. </p> <p>Maxwell soll die jungen Mädchen für Epstein „rekrutiert“ haben, sie ist also die letzte lebende Schlüsselfigur in dem Fall, nachdem sich Epstein unter sehr fragwürdigen Umständen in einem Hochsicherheitsgefängnis mit einem Papiertuch erhängt haben soll. Details über den „Selbstmord“, von dem der Spiegel heute auch wieder geschrieben hat, <a href="https://www.anti-spiegel.ru/2020/fall-epstein-autopsiefotos-wecken-weitere-zweifel-an-der-offiziellen-selbstmordthese/" target="_blank" aria-label="undefined (opens in a new tab)" rel="noreferrer">finden Sie hier</a>. </p> <p>Epsteins Machenschaften waren in der High Society allgemein bekannt. Er ist sogar schon einmal deswegen angeklagt worden, ist aber wundersame Weise mit einer sehr milden Strafe davon gekommen. Die Medien stellen jedoch keine Fragen zu dem Fall und nach Epsteins mysteriösem Tod dürften viele seiner Kunden aufgeatmet haben, denn nun konnte es zu keinem Prozess mehr kommen, in dem Epstein eventuell im Gegenzug für eine mildere Strafe die Liste seiner Kunden herausgegeben hätte.</p> <p>Die letzte lebende Schlüsselfigur ist nun Ghislaine Maxwell, die aber merkwürdigerweise von der Justiz nicht angetastet wurde. Bis heute.</p> <p>Vielleicht besteht ja doch noch Hoffnung, dass nun Licht in diesen Fall gebracht wird, wenn es tatsächlich zu einer Anklage gegen Maxwell kommt. Vielleicht erhängt sie sich aber auch vorher mit einem Papierhandtuch….</p> <amp-iframe class="aframes aframe_w" src="https://www.j-k-fischer-verlag.de/snip.php?ref=1023&amp;c=3&amp;l=2&amp;pid=8636&amp;rl=8103-9140" sandbox="allow-scripts allow-same-origin allow-popups allow-forms allow-top-navigation" height="400" layout="fixed-height"><div placeholder="" class="amp-wp-iframe-placeholder"></div></amp-iframe> <div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="vk%7Cfacebook%7Ctwitter%7Cpinterest" data-url="https%3A%2F%2Fwww.anti-spiegel.ru%2F2020%2Ffall-epstein-fbi-verhaftet-epstein-vertraute-ghislaine-maxwell%2F" data-timestamp="1593709531" data-hidezero="1" data-backendurl="https://www.anti-spiegel.ru/wp-json/shariff/v1/share_counts?"><div class="ShariffHeadline"><br>Teile diesen Beitrag</div><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button vk shariff-nocustomcolor shariff-vk-secondary-color"><a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2020%2Ffall-epstein-fbi-verhaftet-epstein-vertraute-ghislaine-maxwell%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role="button" rel="noopener nofollow" class="shariff-link shariff-borderradius shariff-vk-main-color shariff-text-white" ><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 34 32"><path fill="#527498" d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"></path></svg></span><span class="shariff-text">teilen</span> <span data-service="vk" class="shariff-count shariff-vk-text-color"> 3</span> </a></li><li class="shariff-button facebook shariff-nocustomcolor shariff-facebook-secondary-color"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.anti-spiegel.ru%2F2020%2Ffall-epstein-fbi-verhaftet-epstein-vertraute-ghislaine-maxwell%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link shariff-borderradius shariff-facebook-main-color shariff-text-white" target="_blank"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"></path></svg></span><span class="shariff-text">teilen</span> <span data-service="facebook" class="shariff-count shariff-facebook-text-color shariff-hidezero"></span> </a></li><li class="shariff-button twitter shariff-nocustomcolor shariff-twitter-secondary-color"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2020%2Ffall-epstein-fbi-verhaftet-epstein-vertraute-ghislaine-maxwell%2F&amp;text=Fall%20Epstein%3A%20FBI%20verhaftet%20Epstein-Vertraute%20Ghislaine%20Maxwell" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link shariff-borderradius shariff-twitter-main-color shariff-text-white" target="_blank"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"></path></svg></span><span class="shariff-text">twittern</span> <span data-service="twitter" class="shariff-count shariff-twitter-text-color shariff-hidezero"></span> </a></li><li class="shariff-button linkedin shariff-nocustomcolor shariff-linkedin-secondary-color"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2020%2Ffall-epstein-fbi-verhaftet-epstein-vertraute-ghislaine-maxwell%2F&amp;title=Fall%20Epstein%3A%20FBI%20verhaftet%20Epstein-Vertraute%20Ghislaine%20Maxwell" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link shariff-borderradius shariff-linkedin-main-color shariff-text-white" target="_blank"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"></path></svg></span><span class="shariff-text">mitteilen</span> </a></li><li class="shariff-button pinterest shariff-nocustomcolor shariff-pinterest-secondary-color"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2020%2Ffall-epstein-fbi-verhaftet-epstein-vertraute-ghislaine-maxwell%2F&amp;media=https%3A%2F%2Fwww.anti-spiegel.ru%2Fwp-content%2Fuploads%2F2019%2F07%2Fepstein.jpg&amp;description=Fall%20Epstein%3A%20FBI%20verhaftet%20Epstein-Vertraute%20Ghislaine%20Maxwell" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link shariff-borderradius shariff-pinterest-main-color shariff-text-white" target="_blank"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"></path></svg></span><span class="shariff-text">merken</span> <span data-service="pinterest" class="shariff-count shariff-pinterest-text-color shariff-hidezero"></span> </a></li><li class="shariff-button mailto shariff-nocustomcolor shariff-mailto-secondary-color"><a href="mailto:?body=https%3A%2F%2Fwww.anti-spiegel.ru%2F2020%2Ffall-epstein-fbi-verhaftet-epstein-vertraute-ghislaine-maxwell%2F&amp;subject=Fall%20Epstein%3A%20FBI%20verhaftet%20Epstein-Vertraute%20Ghislaine%20Maxwell" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link shariff-borderradius shariff-mailto-main-color shariff-text-white"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"></path></svg></span><span class="shariff-text">E-Mail</span> </a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-whatsapp-secondary-color"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.anti-spiegel.ru%2F2020%2Ffall-epstein-fbi-verhaftet-epstein-vertraute-ghislaine-maxwell%2F%20Fall%20Epstein%3A%20FBI%20verhaftet%20Epstein-Vertraute%20Ghislaine%20Maxwell" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link shariff-borderradius shariff-whatsapp-main-color shariff-text-white" target="_blank"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"></path></svg></span><span class="shariff-text">teilen</span> </a></li></ul></div> </div> <div class="amp-author "> <div class="amp-author-image "> <amp-img src="https://secure.gravatar.com/avatar/266c01fa0a08837ab32ac0114a946839?s=60&#038;d=identicon&#038;r=g" width="60" height="60" layout="fixed"></amp-img> </div> <div class="author-details "><span class="author-name">Anti-Spiegel</span> <span><a class="author-tw" href="https://twitter.com/SpiegelAnti" ></a></span><p>Thomas Röper, geboren 1971, hat als Experte für Osteuropa in Finanzdienstleistungsunternehmen in Osteuropa und Russland Vorstands- und Aufsichtsratspositionen bekleidet. Heute lebt er in seiner Wahlheimat St. Petersburg. Er lebt über 15 Jahre in Russland und spricht fließend Russisch. Die Schwerpunkte seiner medienkritischen Arbeit sind das (mediale) Russlandbild in Deutschland, Kritik an der Berichterstattung westlicher Medien im Allgemeinen und die Themen (Geo-)Politik und Wirtschaft.</p> </div> </div> <div id="pagination"> <div class="next"> <a href="https://www.anti-spiegel.ru/2020/wie-schlimm-ist-das-chinesische-sicherheitsgesetz-fuer-hongkong/amp/"><span>Nächter</span>Wie schlimm ist das chinesische Sicherheitsgesetz für Hongkong? &raquo;</a> </div> <div class="prev"> <a href="https://www.anti-spiegel.ru/2020/erst-75-jahre-nach-kriegsende-finnland-entfernt-hakenkreuz-von-flagge-der-luftwaffe/amp/"><span>Zurück</span> &laquo; Erst 75 Jahre nach Kriegsende: Finnland entfernt Hakenkreuz von Flagge der Luftwaffe</a> </div> <div class="clearfix"></div> </div> <div class="cmts"> <div class="amp-comments"> <div id="comments" class="amp-comments-wrapper"> <h3><span>Zeige Kommentare</span></h3> <ul> <li id="li-comment-8917" class="comment byuser comment-author-georgeg even thread-even depth-1" > <article id="comment-8917" class="cmt-body"> <footer class="cmt-meta"> <amp-img src="https://secure.gravatar.com/avatar/799353b3c8b3fd804ec931a6b5014cc2?s=96&#038;d=identicon&#038;r=g" width="40" height="40" layout="fixed" class="cmt-author-img"></amp-img> <div class="cmt-author vcard"> <b class="fn">GeorgeG</b> <span class="says">sagt:</span> </div> <div class="cmt-metadata"> <a href="https://www.anti-spiegel.ru/2020/fall-epstein-fbi-verhaftet-epstein-vertraute-ghislaine-maxwell/#comment-8917/"> 3. Juli 2020 um 11:38 </a> </div> </footer> <div class="cmt-content"> <p>Ach – Schmunzeln – „wenn es tatsächlich zu einer Anklage gegen Maxwell kommt….“ – Hier <a href="https://www.justice.gov/usao-sdny/press-release/file/1291491/download" rel="nofollow">https://www.justice.gov/usao-sdny/press-release/file/1291491/download</a> ist die Anklage. </p> <p>„Davon, dass offensichtlich auch mächtige Leute wie Bill Clinton zu Epsteins Kunden gehört haben, lenken die deutschen „Qualitätsmedien“ regelmäßig ab,….“ – Es könnte sich lohnen, auch für die „Qualitätsmedien“, daran zu erinnern, das Donald J. Trump Präsident ist und dass William Barr Attorney General ist. Und Prince Andrew wurde von Barr „eingeladen“ zum Fall Epstein in den USA etwas zu sagen. Klar, alles nur ein Sex-Skandal… der früher nur deswegen nicht verfolgt wurde weil es etwas mit Geheimdiensten zu tun hat, und Erpressung, die politische Karriere, die möglich wurden, die nicht gemacht worden wären wenn der „Promi-Politiker“ nicht in Epsteins Falle gegangen wären.</p> <p>„…aber wundersame Weise mit einer sehr milden Strafe davon gekommen“ </p> <p>Na, nicht wirklich wundersame, der damalige Staatsanwalt Acosta wurde zurückgepfiffen. Nicht mehr. – Bei Trump kann man nur einen von vier Standpunkten einnehmen: „Drain the swamp“. 1. „Ja, ich habe es vernommen, dass er es will, ich glaube ihm aber nicht“, oder 2. „Ja, ich habe es vernommen, aber er wird es nicht tun können“, oder 3. „ja, ich habe es vernommen, aber ich werde ihn daran hindern.“ Oder 4, „Wette niemals gegen Trump“.</p> <p>„Die letzte lebende Schlüsselfigur ist nun Ghislaine Maxwell, die aber merkwürdigerweise von der Justiz nicht angetastet wurde. Bis heute.” </p> <p>Eine Perle in vielen, sehr vielen Perlenketen.</p> </div> </article> </li> </li> <li id="li-comment-8924" class="comment byuser comment-author-harry_b odd alt thread-odd thread-alt depth-1" > <article id="comment-8924" class="cmt-body"> <footer class="cmt-meta"> <amp-img src="https://secure.gravatar.com/avatar/a704f61639a226eee33e28feb895bb2a?s=96&#038;d=identicon&#038;r=g" width="40" height="40" layout="fixed" class="cmt-author-img"></amp-img> <div class="cmt-author vcard"> <b class="fn">Harry_B</b> <span class="says">sagt:</span> </div> <div class="cmt-metadata"> <a href="https://www.anti-spiegel.ru/2020/fall-epstein-fbi-verhaftet-epstein-vertraute-ghislaine-maxwell/#comment-8924/"> 3. Juli 2020 um 15:37 </a> </div> </footer> <div class="cmt-content"> <p>Soweit ich aus den Medien weiß, hat Epstein nicht unbedingt "minderjährige Mädchen missbraucht" sondern im falschen Land jugendliche Nutten bezahlt. Auf den Philippinen zum Beispiel hätten sie auch noch ein paar Jahre jünger sein dürfen, während in Saudi-Arabien auch fortgeschrittenes Alter nicht geholfen hätte.<br> Das ist nur eine Intrigen-Kampagne, mit der ein Teil der Elite versucht, einen anderen Teil auf schmutzige Weise zu Fall zu bringen.</p> </div> </article> </li> </li> </ul> </div>  <div class="amp-comment-button"> <a href="https://www.anti-spiegel.ru/2020/fall-epstein-fbi-verhaftet-epstein-vertraute-ghislaine-maxwell/?nonamp=1#commentform" title="Schreibe kommentar" rel=nofollow >Schreibe kommentar</a> </div> </div> </div> </div> <div class="sp-lt"> <div class="ss-ic"> <span class="shr-txt">Teilen</span> <ul> <li> <a class="s_fb" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.anti-spiegel.ru/2020/fall-epstein-fbi-verhaftet-epstein-vertraute-ghislaine-maxwell/" aria-label="facebook share"></a> </li> <li> <a class="s_tw" target="_blank" href="https://twitter.com/intent/tweet?url=https://www.anti-spiegel.ru/?p=8879&text=Fall%20Epstein%3A%20FBI%20verhaftet%20Epstein-Vertraute%20Ghislaine%20Maxwell&amp;via=SpiegelAnti" aria-label="twitter share"> </a> </li> <li> <a class="s_pt" target="_blank" href="https://pinterest.com/pin/create/button/?media=https://www.anti-spiegel.ru/wp-content/uploads/2019/07/epstein.jpg&url=https://www.anti-spiegel.ru/2020/fall-epstein-fbi-verhaftet-epstein-vertraute-ghislaine-maxwell/&description=Fall Epstein: FBI verhaftet Epstein-Vertraute Ghislaine Maxwell" aria-label="pinterest share"></a> </li> <li> <a class="s_lk" target="_blank" href="https://www.linkedin.com/shareArticle?url=https://www.anti-spiegel.ru/2020/fall-epstein-fbi-verhaftet-epstein-vertraute-ghislaine-maxwell/&title=Fall Epstein: FBI verhaftet Epstein-Vertraute Ghislaine Maxwell" aria-label="linkedin share"></a> </li> <li> <a class="s_wp" target="_blank" href="https://api.whatsapp.com/send?text=Fall Epstein: FBI verhaftet Epstein-Vertraute Ghislaine Maxwell https://www.anti-spiegel.ru/2020/fall-epstein-fbi-verhaftet-epstein-vertraute-ghislaine-maxwell/" data-action="share/whatsapp/share" aria-label="whatsapp share"></a> </li> <li> <a class="s_vk" target="_blank" href="http://vk.com/share.php?url=https://www.anti-spiegel.ru/2020/fall-epstein-fbi-verhaftet-epstein-vertraute-ghislaine-maxwell/" aria-label="vk share"></a> </li> </ul> </div> <div class="sp-athr"> <span class="athr-tx">Veröffentlicht von</span> <div class="amp-author "> <div class="author-details "><span class="author-name">Anti-Spiegel</span> <span><a class="author-tw" href="https://twitter.com/SpiegelAnti" ></a></span> </div> </div> </div> <div class="amp-tags"> <span>Tags: </span> <span class="amp-tag amp-tag-355"><a href="https://www.anti-spiegel.ru/tag/epstein/amp/" title="Epstein">Epstein</a></span><span class="amp-tag amp-tag-250"><a href="https://www.anti-spiegel.ru/tag/fbi/amp/" title="FBI">FBI</a></span> </div> <div class="post-date"> <div class="loop-date">2. Juli 2020 17:05</div> </div> <div class="srp"> <ul class="clearfix"> <h3 class="amp-related-posts-title">Verwandter Post</h3> <li class="has_thumbnail"> <div class="rlp-image"> <a href="https://www.anti-spiegel.ru/2020/kommt-metoo-in-russland-an/amp/" rel="bookmark" title="Kommt MeToo in Russland an?"> <amp-img src="https://www.anti-spiegel.ru/wp-content/uploads/2020/07/metoo-220x134.jpg" alt="" width="220" height="134" layout="responsive"><amp-img fallback src="https://www.anti-spiegel.ru/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="" width="220" height="134" layout="responsive"></amp-img></amp-img> </a> </div> <div class="rlp-cnt"> <div class="related_link"> <a href="https://www.anti-spiegel.ru/2020/kommt-metoo-in-russland-an/amp/" title="Kommt MeToo in Russland an?">Kommt MeToo in Russland an?</a> </div> </div> </li> <li class="has_thumbnail"> <div class="rlp-image"> <a href="https://www.anti-spiegel.ru/2020/datensicherheit-in-der-eu-spanische-regierung-ueberwacht-whatsapp-von-oppositionellen-politikern/amp/" rel="bookmark" title="Datensicherheit in der EU: Spanische Regierung überwacht WhatsApp von oppositionellen Politikern"> <amp-img src="https://www.anti-spiegel.ru/wp-content/uploads/2020/07/whatsapp-220x134.jpg" alt="" width="220" height="134" layout="responsive"><amp-img fallback src="https://www.anti-spiegel.ru/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="" width="220" height="134" layout="responsive"></amp-img></amp-img> </a> </div> <div class="rlp-cnt"> <div class="related_link"> <a href="https://www.anti-spiegel.ru/2020/datensicherheit-in-der-eu-spanische-regierung-ueberwacht-whatsapp-von-oppositionellen-politikern/amp/" title="Datensicherheit in der EU: Spanische Regierung überwacht WhatsApp von oppositionellen Politikern">Datensicherheit in der EU: Spanische Regierung überwacht WhatsApp von oppositionellen Politikern</a> </div> </div> </li> <li class="has_thumbnail"> <div class="rlp-image"> <a href="https://www.anti-spiegel.ru/2020/sensationelle-enthuellungen-insider-erzaehlt-im-interview-ueber-korruption-von-biden-und-soros-in-der-ukraine/amp/" rel="bookmark" title="Sensationelle Enthüllungen: Insider erzählt im Interview über Korruption von Biden und Soros in der Ukraine"> <amp-img src="https://www.anti-spiegel.ru/wp-content/uploads/2020/07/bidenleaks-220x134.jpg" alt="" width="220" height="134" layout="responsive"><amp-img fallback src="https://www.anti-spiegel.ru/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="" width="220" height="134" layout="responsive"></amp-img></amp-img> </a> </div> <div class="rlp-cnt"> <div class="related_link"> <a href="https://www.anti-spiegel.ru/2020/sensationelle-enthuellungen-insider-erzaehlt-im-interview-ueber-korruption-von-biden-und-soros-in-der-ukraine/amp/" title="Sensationelle Enthüllungen: Insider erzählt im Interview über Korruption von Biden und Soros in der Ukraine">Sensationelle Enthüllungen: Insider erzählt im Interview über Korruption von Biden und Soros in der Ukraine</a> </div> </div> </li> </ul> </div> </div> </div> </div> </div> <div class="r-pf"> <div class="cntr"> <h3>Aktuelle Posts</h3> <div class='loop-wrapper'> <div class="fsp"> <div class="fsp-img"> <div class="loop-img image-container"><a href="https://www.anti-spiegel.ru/2020/kommt-metoo-in-russland-an/amp/" title="Kommt MeToo in Russland an?"><amp-img src="https://www.anti-spiegel.ru/wp-content/uploads/2020/07/metoo-346x188.jpg" width="346" height="188" layout=responsive class="" alt="Kommt MeToo in Russland an?"><amp-img fallback src="https://www.anti-spiegel.ru/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="346" height="188" layout=responsive class="" alt="Kommt MeToo in Russland an?"></amp-img></amp-img></a></div> </div> <div class="fsp-cnt"> <ul class="loop-category"><li class="amp-cat-30"><a href="https://www.anti-spiegel.ru/category/aktuelles/amp/">Aktuelles</a></li><li class="amp-cat-1"><a href="https://www.anti-spiegel.ru/category/meldungen-der-russischen-medien/amp/">Meldungen der russischen Medien</a></li></ul> <h2 class='loop-title' ><a href="https://www.anti-spiegel.ru/2020/kommt-metoo-in-russland-an/amp/">Kommt MeToo in Russland an?</a></h2> <p class="loop-excerpt">In Russland sind westliche Debatten, wie die MeToo-Debatte, bisher kein Thema. Ein aktueller Fall von&hellip;</p> <div class="pt-dt"> <div class="loop-date">15. Juli 2020</div> </div> </div> </div> <div class="fsp"> <div class="fsp-img"> <div class="loop-img image-container"><a href="https://www.anti-spiegel.ru/2020/datensicherheit-in-der-eu-spanische-regierung-ueberwacht-whatsapp-von-oppositionellen-politikern/amp/" title="Datensicherheit in der EU: Spanische Regierung überwacht WhatsApp von oppositionellen Politikern"><amp-img src="https://www.anti-spiegel.ru/wp-content/uploads/2020/07/whatsapp-346x188.jpg" width="346" height="188" layout=responsive class="" alt="Datensicherheit in der EU: Spanische Regierung überwacht WhatsApp von oppositionellen Politikern"><amp-img fallback src="https://www.anti-spiegel.ru/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="346" height="188" layout=responsive class="" alt="Datensicherheit in der EU: Spanische Regierung überwacht WhatsApp von oppositionellen Politikern"></amp-img></amp-img></a></div> </div> <div class="fsp-cnt"> <ul class="loop-category"><li class="amp-cat-30"><a href="https://www.anti-spiegel.ru/category/aktuelles/amp/">Aktuelles</a></li><li class="amp-cat-27"><a href="https://www.anti-spiegel.ru/category/den-spiegel-vorgehalten/amp/">Den Spiegel vorgehalten</a></li><li class="amp-cat-28"><a href="https://www.anti-spiegel.ru/category/hintergrundanalysen/amp/">Hintergrundanalysen</a></li></ul> <h2 class='loop-title' ><a href="https://www.anti-spiegel.ru/2020/datensicherheit-in-der-eu-spanische-regierung-ueberwacht-whatsapp-von-oppositionellen-politikern/amp/">Datensicherheit in der EU: Spanische Regierung überwacht WhatsApp von oppositionellen Politikern</a></h2> <p class="loop-excerpt">Die Sicherheit von Daten und Chats ist ein sehr kontroverses Thema. Anstatt jedoch eine sachliche&hellip;</p> <div class="pt-dt"> <div class="loop-date">15. Juli 2020</div> </div> </div> </div> <div class="fsp"> <div class="fsp-img"> <div class="loop-img image-container"><a href="https://www.anti-spiegel.ru/2020/sensationelle-enthuellungen-insider-erzaehlt-im-interview-ueber-korruption-von-biden-und-soros-in-der-ukraine/amp/" title="Sensationelle Enthüllungen: Insider erzählt im Interview über Korruption von Biden und Soros in der Ukraine"><amp-img src="https://www.anti-spiegel.ru/wp-content/uploads/2020/07/bidenleaks-346x188.jpg" width="346" height="188" layout=responsive class="" alt="Sensationelle Enthüllungen: Insider erzählt im Interview über Korruption von Biden und Soros in der Ukraine"><amp-img fallback src="https://www.anti-spiegel.ru/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="346" height="188" layout=responsive class="" alt="Sensationelle Enthüllungen: Insider erzählt im Interview über Korruption von Biden und Soros in der Ukraine"></amp-img></amp-img></a></div> </div> <div class="fsp-cnt"> <ul class="loop-category"><li class="amp-cat-30"><a href="https://www.anti-spiegel.ru/category/aktuelles/amp/">Aktuelles</a></li></ul> <h2 class='loop-title' ><a href="https://www.anti-spiegel.ru/2020/sensationelle-enthuellungen-insider-erzaehlt-im-interview-ueber-korruption-von-biden-und-soros-in-der-ukraine/amp/">Sensationelle Enthüllungen: Insider erzählt im Interview über Korruption von Biden und Soros in der Ukraine</a></h2> <p class="loop-excerpt">Morgen wird ein sensationelles Interview mit einem Insider aus der Ukraine veröffentlicht, der aus erster&hellip;</p> <div class="pt-dt"> <div class="loop-date">15. Juli 2020</div> </div> </div> </div> <div class="fsp"> <div class="fsp-img"> <div class="loop-img image-container"><a href="https://www.anti-spiegel.ru/2020/kurisioses-zum-wochenbeginn-ist-demenz-ansteckend-biden-meldet-120-mio-corona-tote-und-das-zdf-uebernimmt-die-zahl/amp/" title="Kurisioses zum Wochenbeginn: Ist Demenz ansteckend? Biden meldet 120 Mio Corona-Tote und das ZDF übernimmt die Zahl"><amp-img src="https://www.anti-spiegel.ru/wp-content/uploads/2020/07/sleepy-joe-346x188.png" width="346" height="188" layout=responsive class="" alt="Kurisioses zum Wochenbeginn: Ist Demenz ansteckend? Biden meldet 120 Mio Corona-Tote und das ZDF übernimmt die Zahl"><amp-img fallback src="https://www.anti-spiegel.ru/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="346" height="188" layout=responsive class="" alt="Kurisioses zum Wochenbeginn: Ist Demenz ansteckend? Biden meldet 120 Mio Corona-Tote und das ZDF übernimmt die Zahl"></amp-img></amp-img></a></div> </div> <div class="fsp-cnt"> <ul class="loop-category"><li class="amp-cat-30"><a href="https://www.anti-spiegel.ru/category/aktuelles/amp/">Aktuelles</a></li><li class="amp-cat-27"><a href="https://www.anti-spiegel.ru/category/den-spiegel-vorgehalten/amp/">Den Spiegel vorgehalten</a></li></ul> <h2 class='loop-title' ><a href="https://www.anti-spiegel.ru/2020/kurisioses-zum-wochenbeginn-ist-demenz-ansteckend-biden-meldet-120-mio-corona-tote-und-das-zdf-uebernimmt-die-zahl/amp/">Kurisioses zum Wochenbeginn: Ist Demenz ansteckend? Biden meldet 120 Mio Corona-Tote und das ZDF übernimmt die Zahl</a></h2> <p class="loop-excerpt">Joe Biden ist offensichtlich im fortgeschrittenen Stadium einer Demenz, was die deutschen "Qualitätsmedien" gerne mit&hellip;</p> <div class="pt-dt"> <div class="loop-date">13. Juli 2020</div> </div> </div> </div> <div class="fsp"> <div class="fsp-img"> <div class="loop-img image-container"><a href="https://www.anti-spiegel.ru/2020/die-hagia-sophia-wird-eine-moschee-wie-in-russland-auf-den-tuerkischen-schritt-reagiert-wird/amp/" title="Die Hagia Sophia wird eine Moschee: Wie in Russland auf den türkischen Schritt reagiert wird"><amp-img src="https://www.anti-spiegel.ru/wp-content/uploads/2020/07/vesti-hagia-sofia-346x188.jpg" width="346" height="188" layout=responsive class="" alt="Die Hagia Sophia wird eine Moschee: Wie in Russland auf den türkischen Schritt reagiert wird"><amp-img fallback src="https://www.anti-spiegel.ru/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="346" height="188" layout=responsive class="" alt="Die Hagia Sophia wird eine Moschee: Wie in Russland auf den türkischen Schritt reagiert wird"></amp-img></amp-img></a></div> </div> <div class="fsp-cnt"> <ul class="loop-category"><li class="amp-cat-30"><a href="https://www.anti-spiegel.ru/category/aktuelles/amp/">Aktuelles</a></li><li class="amp-cat-1"><a href="https://www.anti-spiegel.ru/category/meldungen-der-russischen-medien/amp/">Meldungen der russischen Medien</a></li></ul> <h2 class='loop-title' ><a href="https://www.anti-spiegel.ru/2020/die-hagia-sophia-wird-eine-moschee-wie-in-russland-auf-den-tuerkischen-schritt-reagiert-wird/amp/">Die Hagia Sophia wird eine Moschee: Wie in Russland auf den türkischen Schritt reagiert wird</a></h2> <p class="loop-excerpt">Die Hagia Sophia wurde von Erdogan in eine Moschee umgewandelt. Das Gotteshaus ist das vielleicht&hellip;</p> <div class="pt-dt"> <div class="loop-date">13. Juli 2020</div> </div> </div> </div> <div class="fsp"> <div class="fsp-img"> <div class="loop-img image-container"><a href="https://www.anti-spiegel.ru/2020/neuigkeiten-im-fall-des-vor-einer-woche-in-russland-verhafteten-mutmasslichen-nato-spions/amp/" title="Neuigkeiten im Fall des vor einer Woche in Russland verhafteten, mutmaßlichen Nato-Spions"><amp-img src="https://www.anti-spiegel.ru/wp-content/uploads/2020/07/vesti-safronow-346x188.jpg" width="346" height="188" layout=responsive class="" alt="Neuigkeiten im Fall des vor einer Woche in Russland verhafteten, mutmaßlichen Nato-Spions"><amp-img fallback src="https://www.anti-spiegel.ru/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="346" height="188" layout=responsive class="" alt="Neuigkeiten im Fall des vor einer Woche in Russland verhafteten, mutmaßlichen Nato-Spions"></amp-img></amp-img></a></div> </div> <div class="fsp-cnt"> <ul class="loop-category"><li class="amp-cat-30"><a href="https://www.anti-spiegel.ru/category/aktuelles/amp/">Aktuelles</a></li><li class="amp-cat-1"><a href="https://www.anti-spiegel.ru/category/meldungen-der-russischen-medien/amp/">Meldungen der russischen Medien</a></li></ul> <h2 class='loop-title' ><a href="https://www.anti-spiegel.ru/2020/neuigkeiten-im-fall-des-vor-einer-woche-in-russland-verhafteten-mutmasslichen-nato-spions/amp/">Neuigkeiten im Fall des vor einer Woche in Russland verhafteten, mutmaßlichen Nato-Spions</a></h2> <p class="loop-excerpt">Vor kurzem machte die Verhaftung eines Beraters der russischen Weltraumagentur Roskosmos als mutmaßlichem Nato-Spion Schlagzeilen.&hellip;</p> <div class="pt-dt"> <div class="loop-date">13. Juli 2020</div> </div> </div> </div> </div> </div> </div> </div> </div> <footer class="footer"> <div class="f-w-f2"> <div class="cntr"> <div class="f-menu"> <nav> <div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-1039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1039"><a href="https://www.facebook.com/AntiSpiegel/" itemprop="url"><span>Facebook</span></a></li> <li id="menu-item-1048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1048"><a href="https://twitter.com/SpiegelAnti" itemprop="url"><span>Twitter</span></a></li> <li id="menu-item-1051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1051"><a href="https://www.instagram.com/antispiegel/" itemprop="url"><span>Instagram</span></a></li> <li id="menu-item-1053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1053"><a href="https://www.youtube.com/channel/UCf0vt4kwf1FTDrSstfmr03A" itemprop="url"><span>Youtube</span></a></li> </ul></div> </nav> </div> <div class="rr"> <span>ANTI-SPIEGEL.ru</span><a class="view-non-amp" href="https://www.anti-spiegel.ru/2020/fall-epstein-fbi-verhaftet-epstein-vertraute-ghislaine-maxwell/?nonamp=1" title="Zeige Non-AMP Version">Zeige Non-AMP Version</a> </div> </div> </div> </footer> <div class="s_stk ss-ic"> <ul> <li> <a title="facebook share" class="s_fb" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.anti-spiegel.ru/2020/fall-epstein-fbi-verhaftet-epstein-vertraute-ghislaine-maxwell/"></a> </li> <li> <a title="twitter share" class="s_tw" target="_blank" href="https://twitter.com/intent/tweet?url=https://www.anti-spiegel.ru/?p=8879&text=Fall%20Epstein%3A%20FBI%20verhaftet%20Epstein-Vertraute%20Ghislaine%20Maxwell&amp;via=SpiegelAnti"> t</a> </li> <li> <a title="pinterest share" class="s_pt" target="_blank" href="https://pinterest.com/pin/create/button/?media=https://www.anti-spiegel.ru/wp-content/uploads/2019/07/epstein.jpg&url=https://www.anti-spiegel.ru/2020/fall-epstein-fbi-verhaftet-epstein-vertraute-ghislaine-maxwell/&description=Fall Epstein: FBI verhaftet Epstein-Vertraute Ghislaine Maxwell"></a> </li> <li> <a title="linkedin share" class="s_lk" target="_blank" href="https://www.linkedin.com/shareArticle?url=https://www.anti-spiegel.ru/2020/fall-epstein-fbi-verhaftet-epstein-vertraute-ghislaine-maxwell/&title=Fall Epstein: FBI verhaftet Epstein-Vertraute Ghislaine Maxwell"></a> </li> <li> <a title="whatsapp share" class="s_wp" target="_blank" href="https://api.whatsapp.com/send?text=Fall Epstein: FBI verhaftet Epstein-Vertraute Ghislaine Maxwell https://www.anti-spiegel.ru/2020/fall-epstein-fbi-verhaftet-epstein-vertraute-ghislaine-maxwell/" data-action="share/whatsapp/share"></a> </li> <li> <a title="vkontakte share" class="s_vk" target="_blank" href="http://vk.com/share.php?url=https://www.anti-spiegel.ru/2020/fall-epstein-fbi-verhaftet-epstein-vertraute-ghislaine-maxwell/"></a> </li> </ul> </div> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-menu","name":"Aktuelles","url":"https:\/\/www.anti-spiegel.ru\/category\/aktuelles\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-menu","name":"Den Spiegel vorgehalten","url":"https:\/\/www.anti-spiegel.ru\/category\/den-spiegel-vorgehalten\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-menu","name":"Meldungen der russischen Medien","url":"https:\/\/www.anti-spiegel.ru\/category\/meldungen-der-russischen-medien\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-menu","name":"Hintergrundanalysen","url":"https:\/\/www.anti-spiegel.ru\/category\/hintergrundanalysen\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-menu","name":"Russland-Blog","url":"https:\/\/www.anti-spiegel.ru\/category\/russland-blog\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-menu","name":"Dokus \/ Vorträge","url":"https:\/\/www.anti-spiegel.ru\/dokus-vortraege\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-menu","name":"Über Anti-Spiegel","url":"https:\/\/www.anti-spiegel.ru\/ueber-anti-spiegel\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-menu","name":"Newsletter","url":"https:\/\/www.anti-spiegel.ru\/newsletter\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-menu","name":"Kontakt","url":"https:\/\/www.anti-spiegel.ru\/kontakt\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-menu","name":"Ihre Werbung auf Anti-Spiegel","url":"https:\/\/www.anti-spiegel.ru\/werbung-auf-anti-spiegel\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-footer-menu","name":"Facebook","url":"https:\/\/www.facebook.com\/AntiSpiegel\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-footer-menu","name":"Twitter","url":"https:\/\/twitter.com\/SpiegelAnti"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-footer-menu","name":"Instagram","url":"https:\/\/www.instagram.com\/antispiegel\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-footer-menu","name":"Youtube","url":"https:\/\/www.youtube.com\/channel\/UCf0vt4kwf1FTDrSstfmr03A"}]]}</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.anti-spiegel.ru\/2020\/fall-epstein-fbi-verhaftet-epstein-vertraute-ghislaine-maxwell\/","publisher":{"@type":"Organization","name":"Anti-Spiegel","logo":{"@type":"ImageObject","url":"https:\/\/www.anti-spiegel.ru\/wp-content\/uploads\/2019\/01\/anti-spiegel-logo-1.png","height":"60","width":"600"}},"headline":"Fall Epstein: FBI verhaftet Epstein-Vertraute Ghislaine Maxwell","author":{"@type":"Person","name":"Anti-Spiegel","image":"https:\/\/secure.gravatar.com\/avatar\/266c01fa0a08837ab32ac0114a946839?s=50&d=identicon&r=g"},"datePublished":"2020-07-02T16:05:30+01:00","dateModified":"2020-07-02T16:05:31+01:00","image":{"@type":"ImageObject","url":"https:\/\/www.anti-spiegel.ru\/wp-content\/uploads\/2019\/07\/epstein-1280x720.jpg","width":1280,"height":720},"description":"Ob das eine große Meldung wird, wird sich erst noch zeigen. Aber offenbar hat das&hellip;","articleBody":" Ob das eine große Meldung wird, wird sich erst noch zeigen. Aber offenbar hat das FBI die Epstein-Vertraute Ghislaine Maxwell festgenommen und sie soll noch heute dem Haftrichter vorgeführt werden.   Epstein hat minderjährige Mädchen missbraucht und sie auch seinen Freunden zum Missbrauch zur Verfügung gestellt. Die Hintergründe finden Sie hier.    Davon, dass offensichtlich auch mächtige Leute wie Bill Clinton zu Epsteins Kunden gehört haben, lenken die deutschen &quot;Qualitätsmedien&quot; regelmäßig ab, wofür Sie hier und hier Beispiele finden. Das setzte sich auch heute fort, denn der Spiegel hat zwar über die Verhaftung von Ghislaine Maxwell berichtet, aber in seinem Artikel keine der Fragen gestellt, die es in dem Fall bis heute gibt.    Maxwell soll die jungen Mädchen für Epstein &quot;rekrutiert&quot; haben, sie ist also die letzte lebende Schlüsselfigur in dem Fall, nachdem sich Epstein unter sehr fragwürdigen Umständen in einem Hochsicherheitsgefängnis mit einem Papiertuch erhängt haben soll. Details über den &quot;Selbstmord&quot;, von dem der Spiegel heute auch wieder geschrieben hat, finden Sie hier.    Epsteins Machenschaften waren in der High Society allgemein bekannt. Er ist sogar schon einmal deswegen angeklagt worden, ist aber wundersame Weise mit einer sehr milden Strafe davon gekommen. Die Medien stellen jedoch keine Fragen zu dem Fall und nach Epsteins mysteriösem Tod dürften viele seiner Kunden aufgeatmet haben, denn nun konnte es zu keinem Prozess mehr kommen, in dem Epstein eventuell im Gegenzug für eine mildere Strafe die Liste seiner Kunden herausgegeben hätte.   Die letzte lebende Schlüsselfigur ist nun Ghislaine Maxwell, die aber merkwürdigerweise von der Justiz nicht angetastet wurde. Bis heute.   Vielleicht besteht ja doch noch Hoffnung, dass nun Licht in diesen Fall gebracht wird, wenn es tatsächlich zu einer Anklage gegen Maxwell kommt. Vielleicht erhängt sie sich aber auch vorher mit einem Papierhandtuch…. "}</script> <amp-pixel src="https://www.anti-spiegel.ru/matomo/piwik.php?idsite=1&rec=1&action_name=Fall+Epstein%3A+FBI+verhaftet+Epstein-Vertraute+Ghislaine+Maxwell&urlref=//www.anti-spiegel.ru/2020/fall-epstein-fbi-verhaftet-epstein-vertraute-ghislaine-maxwell/amp/&url=//www.anti-spiegel.ru/2020/fall-epstein-fbi-verhaftet-epstein-vertraute-ghislaine-maxwell/amp/&rand=8129"></amp-pixel> <amp-install-serviceworker data-scope="https://www.anti-spiegel.ru/" src="https://www.anti-spiegel.ru/pwa-amp-sw.js" data-iframe-src="https://www.anti-spiegel.ru/pwa-amp-sw.html" layout="nodisplay"> </amp-install-serviceworker>  <a id="scrollToTopButton" title="back to top" on="tap:backtotop.scrollTo(duration=500)" class="btt" ></a> <amp-animation id="showAnim" layout="nodisplay"> <script type="application/json">{"duration": "400ms","fill": "both","iterations": "1","direction": "alternate","animations": [{"selector": "#scrollToTopButton","keyframes": [{"opacity": "1","visibility": "visible"
}]
}]
}</script> </amp-animation> <amp-animation id="hideAnim" layout="nodisplay"> <script type="application/json">{"duration": "400ms","fill": "both","iterations": "1","direction": "alternate","animations": [{"selector": "#scrollToTopButton","keyframes": [{"opacity": "0","visibility": "hidden"
}]
}]
}</script> </amp-animation> </body> </html><!-- WP Fastest Cache file was created in 0.40679001808167 seconds, on 15-07-20 19:15:02 -->