<!doctype html> <html amp lang="de-DE"> <head><script custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-latest.js" async></script> <meta charset="utf-8"> <link rel="dns-prefetch" href="//cdn.ampproject.org"> <link rel="manifest" href="https://www.anti-spiegel.ru/pwa-amp-manifest.json"> <meta name="pwaforwp" content="wordpress-plugin"/> <meta name="theme-color" content="#d14545"> <meta name="apple-mobile-web-app-title" content="Anti-Spiegel"> <meta name="application-name" content="Anti-Spiegel"> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-touch-fullscreen" content="YES"> <link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://www.anti-spiegel.ru/apple-icon-precomposed.png"> <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=2,user-scalable=yes">  <title>Wie in Russland über die Umweltkatastrophe in Sibirien berichtet wird | Anti-Spiegel</title> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <link rel="canonical" href="https://www.anti-spiegel.ru/2020/wie-in-russland-ueber-die-umweltkatastrophe-in-sibirien-berichtet-wird/" /> <meta property="og:locale" content="de_DE" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Wie in Russland über die Umweltkatastrophe in Sibirien berichtet wird | Anti-Spiegel" /> <meta property="og:description" content="Da ich immer wieder von Lesern gefragt wurde, wie in Russland über das große Ölleck in Nordsibirien berichtet wird, habe ich dazu einen Bericht des russischen Fernsehens übersetzt, damit sich meine Leser ein ungefiltertes Bild davon machen können. Ich selbst kann zu dem Vorfall nichts sagen, er hat sich tausende Kilometer entfernt von mir ereignet. &hellip; &#8222;Wie in Russland über die Umweltkatastrophe in Sibirien berichtet wird&#8220; weiterlesen" /> <meta property="og:url" content="https://www.anti-spiegel.ru/2020/wie-in-russland-ueber-die-umweltkatastrophe-in-sibirien-berichtet-wird/" /> <meta property="og:site_name" content="Anti-Spiegel" /> <meta property="article:publisher" content="https://www.facebook.com/AntiSpiegel/" /> <meta property="article:author" content="https://www.facebook.com/AntiSpiegel/" /> <meta property="article:published_time" content="2020-06-07T22:34:16+00:00" /> <meta property="article:modified_time" content="2020-06-07T22:34:18+00:00" /> <meta property="og:image" content="https://www.anti-spiegel.ru/wp-content/uploads/2020/06/vesti-norilsk.jpg" /> <meta property="og:image:width" content="720" /> <meta property="og:image:height" content="405" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:creator" content="@SpiegelAnti" /> <meta name="twitter:site" content="@SpiegelAnti" />  <link rel="icon" href="https://www.anti-spiegel.ru/wp-content/uploads/2019/01/cropped-die-lc3bcge-lebt-32x32.gif" sizes="32x32" /> <link rel="icon" href="https://www.anti-spiegel.ru/wp-content/uploads/2019/01/cropped-die-lc3bcge-lebt-192x192.gif" sizes="192x192" /> <link rel="apple-touch-icon" href="https://www.anti-spiegel.ru/wp-content/uploads/2019/01/cropped-die-lc3bcge-lebt-180x180.gif" /> <meta name="msapplication-TileImage" content="https://www.anti-spiegel.ru/wp-content/uploads/2019/01/cropped-die-lc3bcge-lebt-270x270.gif" /> <meta name="generator" content="AMP for WP 1.0.52" /> <link rel="preload" as="font" href="https://www.anti-spiegel.ru/wp-content/plugins/accelerated-mobile-pages/templates/design-manager/swift/fonts/icomoon.ttf" type="font/ttf" crossorigin> <link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"> <script custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-latest.js" async></script> <script custom-element="amp-position-observer" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" async></script> <script custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" async></script>   <script custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async></script> <script custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" async></script> <script src="https://cdn.ampproject.org/v0.js" async></script> <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript> <link rel="apple-touch-startup-image" href="https://www.anti-spiegel.ru/apple-icon-precomposed.png"> <link rel="apple-touch-icon" sizes="192x192" href="https://www.anti-spiegel.ru/apple-icon-precomposed.png"> <link rel="apple-touch-icon" sizes="512x512" href="https://www.anti-spiegel.ru/splash.png"> <style amp-custom>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</style> </head> <body data-amp-auto-lightbox-disable class="body single-post 8603 post-id-8603 singular-8603 amp-single post"> <div id="backtotop"></div> <div id="marker"> <amp-position-observer on="enter:hideAnim.start; exit:showAnim.start" layout="nodisplay"> </amp-position-observer> </div><header class="header h_m h_m_1"> <input type="checkbox" id="offcanvas-menu" class="tg" /> <div class="hamb-mnu"> <aside class="m-ctr"> <div class="m-scrl"> <div class="menu-heading clearfix"> <label for="offcanvas-menu" class="c-btn"></label> </div> <nav class="m-menu"> <ul id="menu-hauptmenue" class="amp-menu"><li id="menu-item-1156" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1156 "><a href="https://www.anti-spiegel.ru/category/aktuelles/" class="dropdown-toggle" data-toggle="dropdown">Aktuelles</a></li> <li id="menu-item-1157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1157 "><a href="https://www.anti-spiegel.ru/category/den-spiegel-vorgehalten/" class="dropdown-toggle" data-toggle="dropdown">Den Spiegel vorgehalten</a></li> <li id="menu-item-1159" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1159 "><a href="https://www.anti-spiegel.ru/category/meldungen-der-russischen-medien/" class="dropdown-toggle" data-toggle="dropdown">Meldungen der russischen Medien</a></li> <li id="menu-item-1158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158 "><a href="https://www.anti-spiegel.ru/category/hintergrundanalysen/" class="dropdown-toggle" data-toggle="dropdown">Hintergrundanalysen</a></li> <li id="menu-item-1160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1160 "><a href="https://www.anti-spiegel.ru/category/russland-blog/" class="dropdown-toggle" data-toggle="dropdown">Russland-Blog</a></li> <li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29 "><a href="https://www.anti-spiegel.ru/dokus-vortraege/" class="dropdown-toggle" data-toggle="dropdown">Dokus / Vorträge</a></li> <li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48 "><a href="https://www.anti-spiegel.ru/ueber-anti-spiegel/" class="dropdown-toggle" data-toggle="dropdown">Über Anti-Spiegel</a></li> <li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119 "><a href="https://www.anti-spiegel.ru/newsletter/" class="dropdown-toggle" data-toggle="dropdown">Newsletter</a></li> <li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124 "><a href="https://www.anti-spiegel.ru/kontakt/" class="dropdown-toggle" data-toggle="dropdown">Kontakt</a></li> <li id="menu-item-4422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4422 "><a href="https://www.anti-spiegel.ru/werbung-auf-anti-spiegel/" class="dropdown-toggle" data-toggle="dropdown">Ihre Werbung auf Anti-Spiegel</a></li> </ul> </nav> <div class="m-srch"> <form role="search" method="get" class="amp-search" target="_top" action="https://www.anti-spiegel.ru"> <div class="amp-search-wrapper"> <label aria-label="Type your query" class="screen-reader-text" for="s">Type your search query and hit enter: </label> <input type="text" placeholder="AMP" value="1" name="amp" class="hidden"/> <label for="search-text-19"></label> <input id="search-text-19" type="text" placeholder="suchen ..." value="" name="s" class="s" /> <label aria-label="Submit amp search" for="amp-search-submit" > <input type="submit" class="icon-search" value="Suche" /> </label> <div class="overlay-search"> </div> </div> </form> </div> <div class="cp-rgt"> <span>ANTI-SPIEGEL.ru</span><a class="view-non-amp" href="https://www.anti-spiegel.ru/2020/wie-in-russland-ueber-die-umweltkatastrophe-in-sibirien-berichtet-wird/?nonamp=1" title="Zeige Non-AMP Version">Zeige Non-AMP Version</a> </div> </div> </aside> <label for="offcanvas-menu" class="fsc"></label> <div class="cntr"> <div class="head h_m_w"> <div class="h-nav"> <label for="offcanvas-menu" class="t-btn"></label> </div> <div class="logo"> <div class="amp-logo"> <a href="https://www.anti-spiegel.ru/amp/" title="Anti-Spiegel" > <amp-img src="https://www.anti-spiegel.ru/wp-content/uploads/2019/01/anti-spiegel-logo-1.png" width="190" height="36" alt="Anti-Spiegel" class="amp-logo" layout="responsive"></amp-img></a> </div> </div> <div class="h-1"> <div class="h-srch h-ic"> <a title="search" class="lb icon-src" href="#search"></a> <div class="lb-btn"> <div class="lb-t" id="search"> <form role="search" method="get" class="amp-search" target="_top" action="https://www.anti-spiegel.ru"> <div class="amp-search-wrapper"> <label aria-label="Type your query" class="screen-reader-text" for="s">Type your search query and hit enter: </label> <input type="text" placeholder="AMP" value="1" name="amp" class="hidden"/> <label for="search-text-82"></label> <input id="search-text-82" type="text" placeholder="suchen ..." value="" name="s" class="s" /> <label aria-label="Submit amp search" for="amp-search-submit" > <input type="submit" class="icon-search" value="Suche" /> </label> <div class="overlay-search"> </div> </div> </form> <a title="close" class="lb-x" href="#"></a> </div> </div> </div> </div> <div class="clearfix"></div> </div> </div> </div> </header> <div class="content-wrapper"> <div class="p-m-fl"> </div> <div class="sp sgl"> <div class="cntr"> <div class="amp-wp-content breadcrumb"><ul id="breadcrumbs" class="breadcrumbs"><li class="item-home"><a class="bread-link bread-home" href="https://www.anti-spiegel.ru/amp/" title="Anti-Spiegel">Anti-Spiegel</a></li><li class="item-cat item-cat-30"><a class="bread-cat bread-cat-30 bread-cat-Aktuelles" href="https://www.anti-spiegel.ru/category/aktuelles/amp/" title="Aktuelles">Aktuelles</a></li></ul></div> <div class="amp-category"> <span>Kategorien: </span> <span class="amp-cat amp-cat-30"><a href="https://www.anti-spiegel.ru/category/aktuelles/amp/" title="Aktuelles">Aktuelles</a></span><span class="amp-cat amp-cat-1"><a href="https://www.anti-spiegel.ru/category/meldungen-der-russischen-medien/amp/" title="Meldungen der russischen Medien">Meldungen der russischen Medien</a></span> </div> <h1 class="amp-post-title">Wie in Russland über die Umweltkatastrophe in Sibirien berichtet wird</h1> </div> <div class="sf-img"> <figure class="amp-featured-image "> <amp-img src="https://www.anti-spiegel.ru/wp-content/uploads/2020/06/vesti-norilsk.jpg" srcset="https://www.anti-spiegel.ru/wp-content/uploads/2020/06/vesti-norilsk.jpg" width="720" height="405" layout=responsive alt="Wie in Russland über die Umweltkatastrophe in Sibirien berichtet wird"><amp-img fallback src="https://www.anti-spiegel.ru/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" srcset="https://www.anti-spiegel.ru/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="720" height="405" layout=responsive alt="Wie in Russland über die Umweltkatastrophe in Sibirien berichtet wird"></amp-img></amp-img> </figure> </div> <div class="sp-cnt"> <div class="cntr"> <div class="sp-rl"> <div class="sp-rt"> <div class="cntn-wrp artl-cnt"> <div class="top-adv-banner"><a class="adv-lnk" target="_blank" href="http://www.anwalt.de/rainer-leutert"><amp-img width="736" height="250" class="adv-img amp-wp-enforced-sizes" src="https://www.anti-spiegel.ru/banner/kanzlei_leutert.jpg" layout="intrinsic"><amp-img fallback width="736" height="250" class="adv-img amp-wp-enforced-sizes" src="https://www.anti-spiegel.ru/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" layout="intrinsic"></amp-img></amp-img></a><a class="adv-lnk acss0f1bf" target="_blank" href="http://www.j-k-fischer-verlag.de/J-K-Fischer-Verlag/CO2-Fakten-Check-zum-Klimawandel--9140.html"><amp-img width="736" height="250" class="adv-img amp-wp-enforced-sizes" src="https://www.anti-spiegel.ru/banner/jkfischer_verlag_co2_faktenscheck.jpg" layout="intrinsic"><amp-img fallback width="736" height="250" class="adv-img amp-wp-enforced-sizes" src="https://www.anti-spiegel.ru/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" layout="intrinsic"></amp-img></amp-img></a><a class="adv-lnk acss0f1bf" target="_blank" href="http://nuoviso.tv/"><amp-img width="736" height="250" class="adv-img amp-wp-enforced-sizes" src="https://www.anti-spiegel.ru/banner/nuovisobanner.jpg" layout="intrinsic"><amp-img fallback width="736" height="250" class="adv-img amp-wp-enforced-sizes" src="https://www.anti-spiegel.ru/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" layout="intrinsic"></amp-img></amp-img></a><a class="adv-lnk acss0f1bf" target="_blank" href="http://www.wikihausen.de/"><amp-img width="736" height="250" class="adv-img amp-wp-enforced-sizes" src="https://www.anti-spiegel.ru/banner/wikihausen.png" layout="intrinsic"><amp-img fallback width="736" height="250" class="adv-img amp-wp-enforced-sizes" src="https://www.anti-spiegel.ru/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" layout="intrinsic"></amp-img></amp-img></a></div> <p><strong>Da ich immer wieder von Lesern gefragt wurde, wie in Russland über das große Ölleck in Nordsibirien berichtet wird, habe ich dazu einen Bericht des russischen Fernsehens übersetzt, damit sich meine Leser ein ungefiltertes Bild davon machen können.</strong></p> <p>Ich selbst kann zu dem Vorfall nichts sagen, er hat sich tausende Kilometer entfernt von mir ereignet. Aber die Medienberichte in Ost und West sind sehr ähnlich, daher dürften sie zutreffend sein. Der Skandal, der dabei in Russland Schlagzeilen macht, ist dass das Leck den Behörden erst mit zwei Tagen Verspätung bekannt wurde und es wurde nicht etwa von dem Betreiber des Werkes gemeldet, die Behörden haben aus sozialen Netzwerken von der Katastrophe erfahren, als Angler Videos von dem verdreckten Fluss online gestellt haben.</p> <p>Damit Sie sich einen eigenen Eindruck davon machen können, wie in Russland darüber berichtet wird, habe ich den <a href="https://vesti7.ru/video/2167178/episode/07-06-2020/" target="_blank" rel="noreferrer">Beitrag der russischen Sendung</a> „Nachrichten der Woche“ zu dem Thema übersetzt. </p> <p><strong>Beginn der Übersetzung:</strong></p> <h3>Umweltkatastrophe bei Norilsk: Wie groß das tatsächliche Ausmaß des Unfalls ist</h3> <p>Die Umweltkatastrophe im Norden der Region Krasnojarsk hat buchstäblich alle anderen Nachrichten überschattet. Am 29. Mai liefen mehr als 20.000 Tonnen Dieselkraftstoff aus dem KWK-3-Reservoir in Norilsk aus. Riesige Mengen Diesel vergifteten die Flüsse, einschließlich des Flusses Piasina, der in die Karasee mündet. In der Region Krasnojarsk wurde der Ausnahmezustand ausgerufen. Das unglückliche Werk gehört der Norilsk-Taimyr Energy Company, einer Tochter von Norilsk Nickel.</p> <p>Bei der Sitzung am 3. Juni wurde klar: Der Gouverneur von Krasnojarsk, Alexander Uss, erfuhr erst zwei Tage später von der großen Katastrophe und zwar aus sozialen Netzwerken.</p> <p>„Erst nachdem beunruhigende Informationen und hartnäckige Fragen in sozialen Medien auftauchten, konnten die zuständigen Beamten das wirkliche Bild der Geschehnisse erahnen. Damit, solche Mengen Kraftstoff zu verbrennen, haben wir keine Erfahrung, daher kann ich leider nicht garantieren, dass es innerhalb von 14 Tagen erfolgreich gelöst sein wird. Ende meines Berichtes“, sagte Uss.</p> <p>„Was ist das für ein Bericht? Und er ist zu Ende. Was sollen wir nun tun? Sie sind der Gouverneur. (<em>Anm. d. Übers.: Uss will etwas sagen, aber Putin fährt fort</em>) Sekunde noch. Wem gehört das Werk? Sollen wir etwa aus den sozialen Medien von Katastrophen erfahren? Sind Sie da alle noch ganz gesund?“</p> <p>Daraufhin übernahm die Generalstaatsanwaltschaft den Fall. Am 5. Juni kam der Eigentümer von „Nornickel“, Vladimir Potanin, an den Ort des Geschehens und sagte, dass sein Unternehmen alle Kosten übernehmen und das ökologische System wieder herstellen werde. Putin hielt das für richtig.</p> <p>„Ich denke, es kostet Milliarden Rubel, das ist eine Menge Geld. Ich spreche nicht als Geschäftsmann, sondern als jemand, der sich darum sorgt: was immer nötig ist, werden wir ausgeben. Natürlich werden es Milliarden sein“, sagte Potanin. „Ich kann die Höhe der Geldstrafen nicht beurteilen. Was berechnet und verhängt wird, wird verhängt. Ich denke, die Kosten für die Liquidierung des Schadens belaufen sich auf 10 Milliarden oder mehr.“ (<em>Anm. d. Übers.: 10 Milliarden Rubel sind ca. 130 Millionen Euro</em>)</p> <p>Als Putin die Zahl von 10 Milliarden hörte, fragte er, was der undichte Tank gekostet hat, und schlug vor, die Zahlen zu nehmen und zu vergleichen, was eine rechtzeitige Instandhaltung gekostet hätte.</p> <p>„Wir hatten eine Zeit, in der die Aufgaben der Entwicklung der Gebiete und die Schaffung neuer Industriezentren notwendig waren. Diese Probleme wurden um jeden Preis gelöst. Die Folgen der damaligen Fehlentscheidungen vergiften heute buchstäblich das Leben der Menschen und die Natur. Leider sehen wir auch heute noch Ansätze eines solchen kurzfristigen Denkens. Das gibt es noch, und zwar leider oft. Viele Menschen leben nach dem Prinzip „nach uns die Sintflut“. Diese Logik führt in die Sackgasse und ist extrem gefährlich“, sagte das Staatsoberhaupt.</p> <p>Wie kann man die sibirische Natur retten?</p> <p>Aus Sibirien berichtet Alexei Konopko</p> <p>Für sie ist es der siebte Tag, an dem sie rund um die Uhr arbeiten. Die ersten Ergebnisse sind eineinhalb Kilometer spezieller Barrieren, die die Ölprodukte auf den Flüssen zurückhalten, zweihundert Tonnen Diesel wurden von den Lastwagen an den Ufern aufgenommen. Das musste man der unberührten Arktis antun.</p> <p>„Wir arbeiten mit Öl auf hoher See. Und Öl verhält sich völlig anders. Mit Diesel haben wir selten zu tun. Der Film auf dem Wasser ist sehr dünn und die üblichen Systeme, die wir verwenden, um Öl aufzuhalten, sind hier wirkungslos“, sagte Andrei Brevnov, Maschinenbauingenieur der Nordabteilung von Morspasservice.</p> <p>Nur aus großer Höhe kann man das wahre Ausmaß dieses Unfalls sehen. Ölflecken statt Wasser auf dutzenden Kilometern von gleich zwei lokalen Flüssen. Die Ufer sehen von hier sauber aus, aber sie sind es natürlich nicht.</p> <p>Das sind Aufnahmen der ersten Augenzeugen der Katastrophe. Es waren keine Rettungskräfte, sondern gewöhnliche Angler. Die Aufnahmen, die erst am 1. Juni auf Bundesebene bekannt geworden sind, wurden am vergangenen Freitag von Einheimischen gemacht. Zur gleichen Zeit wurde den Behörden vom Löschen eines brennenden Autos bei dem Werk berichtet. Und daneben, fünfzig Meter von dem Feuer entfernt, strömten in wenigen Minuten 21.000 Tonnen Diesel aus dem Tank.</p> <p>Auf Bächen und Flüssen – und hier ist Frühling – tauchte sofort Treibstoff auf. Schon nach 24 Stunden war das auf Satellitenbildern sichtbar. Und erst da wurde Moskau auf die Situation aufmerksam.</p> <p>Innerhalb weniger Stunden nachdem der Notfall als föderaler Notfall eingestuft war, wurden Einheiten des Katastrophenschutzes an den Ort der Verschmutzung geschickt.</p> <p>Nowosibirsk. Halb sechs Uhr morgens. Hunderte Katastrophenschützer und sechs Lastwagen mit Ausrüstung werden in die Il-76 verladen.</p> <p>Um zu verstehen, warum Norilsks Probleme föderal sind, genügt ein Blick auf die Karte. Ein paar Kilometer vom Werk entfernt liegt der See Piasino. Dort sind Laichgründe von seltenen Fischen, manche sind auf der Roten Liste, wie der sibirische Stör. Noch weiter entfernt liegt das Karameer. Die zerbrechliche, polare Natur.</p> <p>„Wir haben etwa 300 Arten und 10 Prozent dieser Flora sind Hydro- und Hygrophyten. Das sind Wasserpflanzen. Sie werden am meisten leiden. Sie sind auf Wasser angewiesen. Es ist ein Futterplatz für Tiere, es ist ein Zufluchtsort für sie. Die ganze Kette von Wechselwirkungen in der Natur wird durchbrochen“, erklärte Zoya Yanchenko, Direktorin des Arktischen Instituts für Landwirtschaft und Ökologie.</p> <p>Der Tank wurde vor 35 Jahren gebaut. Er wurde regelmäßig kontrolliert. Nach Angaben der Geschäftsführung erfolgreich. Aber die Informationen sind mehrdeutig. Laut Rostekhnadzor (<em>Anm. d. Übers.: Eine Art russischer TÜV</em>) wurde der betroffene Tank seit vier Jahren repariert. Und auf der Website des staatlichen Beschaffungsamtes finden wir diesen Vertrag vom Dezember 2019 – ein Auftrag für die Reparatur der Anlagen des gleichen Tankes.</p> <p>Der Bruch ist an der Nahtstelle von Stahl und Beton. Der Wall sollte vor Lecks schützen. Aber der Druck im Inneren war so groß, dass der Kraftstoff buchstäblich in Fontänen über den Rand geschossen ist.</p> <p>Im Permafrost wird auf besondere Weise gebaut. Was man nicht direkt auf Felsen bauen kann, wird auf Stelzen gesetzt. Sie haben sich aufgrund des wärmeren Klimas irgendwie aufgewärmt und sind abgesackt. Und damit sackte der Boden des Tankes ab.</p> <p>Die Staatsanwaltschaft bestätigt die Version des plötzlichen Absackens Ende der Woche. Was weniger klar ist, ist die Informationskette bei dem Notfall, die irgendwo abgebrochen ist. Wenn die Diesel-Welle am 29. Mai entstand, warum hat Moskau erst am 3. Juni davon erfahren? Erstmals wird uns im Kontrollraum des Werks ein Protokoll der Notfallberichte gezeigt. Von dort gingen die Berichten sofort raus, schon Stunden später wurde die exakte Menge des ausgetretenen Diesels gemeldet.</p> <p>Bis Ende der Woche sind 500 Menschen zu den Säuberungsarbeiten gekommen. Der Ölteppich wurde durch Schranken und Pumpen gestoppt. Dieselgetränkter Boden wird in Hangars gebracht. Aber wie geht es weiter? Es ist unmöglich, ihn zu verbrennen, wie zunächst vorgeschlagen wurde, der Schaden für die Natur wäre zu groß.</p> <p>„Da das Gebiet hier unzugänglich ist, sollen luftdichte Container hierher gebracht werden, in denen der Diesel bis zum weiteren Abtransport und zur Entsorgung gelagert werden kann. Da die Container luftdicht sind, soll hier alles gesammelt und gelagert werden, bis der im Winter gefrorene Boden den Abtransport erlaubt. Dann können wir alles in aller Ruhe zu den Endlagerstätten bringen“, sagte Jewgeni Sinitschew, Minister für Zivilschutz, Notfallsituationen und Katastrophenmanagement.</p> <p>In Norilsk wurde es in diesem Jahr sehr früh warm und anstatt eines dichten Winters sieht man die unpassierbare Tundra. Daher ist der Ort nur mit leichten Fahrzeugen erreichbar. Schweres Gerät, an das die Seenotretter gewöhnt sind, ist aus dem gleichen Grund nicht hier. Der Ölteppich wird mit mobilen Pumpen abgepumpt.</p> <p>„Das ist eine Pumpe, um ölhaltige Flüssigkeiten zu sammeln. Wir pumpen die Flüssigkeit in einen speziellen Behälter. Dieser fasst zehn Meter Kubikmeter. Er wird von mehreren Pumpen gefüllt. Er ist oben offen, damit darin kein Druck entstehen kann“, erklärte Jewgeni Saburow, stellvertretender Leiter des Amtes für Notfallkontrolle des Öl- und Gasunternehmens.</p> <p>Danach wird alles bis zum Winter, der hier im Herbst beginnt, im Feldlager gelagert.</p> <p><strong>Ende der Übersetzung</strong></p> <amp-iframe class="aframes aframe_w" src="https://www.j-k-fischer-verlag.de/snip.php?ref=1023&amp;c=3&amp;l=2&amp;pid=8636&amp;rl=8103-9140" sandbox="allow-scripts allow-same-origin allow-popups allow-forms allow-top-navigation" height="400" layout="fixed-height"><div placeholder="" class="amp-wp-iframe-placeholder"></div></amp-iframe> <div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="vk%7Cfacebook%7Ctwitter%7Cpinterest" data-url="https%3A%2F%2Fwww.anti-spiegel.ru%2F2020%2Fwie-in-russland-ueber-die-umweltkatastrophe-in-sibirien-berichtet-wird%2F" data-timestamp="1591572858" data-hidezero="1" data-backendurl="https://www.anti-spiegel.ru/wp-json/shariff/v1/share_counts?"><div class="ShariffHeadline"><br>Teile diesen Beitrag</div><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button vk shariff-nocustomcolor shariff-vk-secondary-color"><a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2020%2Fwie-in-russland-ueber-die-umweltkatastrophe-in-sibirien-berichtet-wird%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role="button" rel="noopener nofollow" class="shariff-link shariff-borderradius shariff-vk-main-color shariff-text-white" target="_blank"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 34 32"><path fill="#527498" d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"></path></svg></span><span class="shariff-text">teilen</span> <span data-service="vk" class="shariff-count shariff-vk-text-color shariff-hidezero"></span> </a></li><li class="shariff-button facebook shariff-nocustomcolor shariff-facebook-secondary-color"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.anti-spiegel.ru%2F2020%2Fwie-in-russland-ueber-die-umweltkatastrophe-in-sibirien-berichtet-wird%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link shariff-borderradius shariff-facebook-main-color shariff-text-white" target="_blank"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"></path></svg></span><span class="shariff-text">teilen</span> <span data-service="facebook" class="shariff-count shariff-facebook-text-color shariff-hidezero"></span> </a></li><li class="shariff-button twitter shariff-nocustomcolor shariff-twitter-secondary-color"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2020%2Fwie-in-russland-ueber-die-umweltkatastrophe-in-sibirien-berichtet-wird%2F&amp;text=Wie%20in%20Russland%20%C3%BCber%20die%20Umweltkatastrophe%20in%20Sibirien%20berichtet%20wird" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link shariff-borderradius shariff-twitter-main-color shariff-text-white" target="_blank"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"></path></svg></span><span class="shariff-text">twittern</span> <span data-service="twitter" class="shariff-count shariff-twitter-text-color shariff-hidezero"></span> </a></li><li class="shariff-button linkedin shariff-nocustomcolor shariff-linkedin-secondary-color"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2020%2Fwie-in-russland-ueber-die-umweltkatastrophe-in-sibirien-berichtet-wird%2F&amp;title=Wie%20in%20Russland%20%C3%BCber%20die%20Umweltkatastrophe%20in%20Sibirien%20berichtet%20wird" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link shariff-borderradius shariff-linkedin-main-color shariff-text-white" target="_blank"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"></path></svg></span><span class="shariff-text">mitteilen</span> </a></li><li class="shariff-button pinterest shariff-nocustomcolor shariff-pinterest-secondary-color"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2020%2Fwie-in-russland-ueber-die-umweltkatastrophe-in-sibirien-berichtet-wird%2F&amp;media=https%3A%2F%2Fwww.anti-spiegel.ru%2Fwp-content%2Fuploads%2F2020%2F06%2Fvesti-norilsk.jpg&amp;description=Wie%20in%20Russland%20%C3%BCber%20die%20Umweltkatastrophe%20in%20Sibirien%20berichtet%20wird" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link shariff-borderradius shariff-pinterest-main-color shariff-text-white" target="_blank"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"></path></svg></span><span class="shariff-text">merken</span> <span data-service="pinterest" class="shariff-count shariff-pinterest-text-color shariff-hidezero"></span> </a></li><li class="shariff-button mailto shariff-nocustomcolor shariff-mailto-secondary-color"><a href="mailto:?body=https%3A%2F%2Fwww.anti-spiegel.ru%2F2020%2Fwie-in-russland-ueber-die-umweltkatastrophe-in-sibirien-berichtet-wird%2F&amp;subject=Wie%20in%20Russland%20%C3%BCber%20die%20Umweltkatastrophe%20in%20Sibirien%20berichtet%20wird" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link shariff-borderradius shariff-mailto-main-color shariff-text-white"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"></path></svg></span><span class="shariff-text">E-Mail</span> </a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-whatsapp-secondary-color"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.anti-spiegel.ru%2F2020%2Fwie-in-russland-ueber-die-umweltkatastrophe-in-sibirien-berichtet-wird%2F%20Wie%20in%20Russland%20%C3%BCber%20die%20Umweltkatastrophe%20in%20Sibirien%20berichtet%20wird" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link shariff-borderradius shariff-whatsapp-main-color shariff-text-white" target="_blank"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"></path></svg></span><span class="shariff-text">teilen</span> </a></li></ul></div> </div> <div class="amp-author "> <div class="amp-author-image "> <amp-img src="https://secure.gravatar.com/avatar/266c01fa0a08837ab32ac0114a946839?s=60&#038;d=identicon&#038;r=g" width="60" height="60" layout="fixed"></amp-img> </div> <div class="author-details "><span class="author-name">Anti-Spiegel</span> <span><a class="author-tw" href="https://twitter.com/SpiegelAnti" target="_blank"></a></span><p>Thomas Röper, geboren 1971, hat als Experte für Osteuropa in Finanzdienstleistungsunternehmen in Osteuropa und Russland Vorstands- und Aufsichtsratspositionen bekleidet. Heute lebt er in seiner Wahlheimat St. Petersburg. Er lebt über 15 Jahre in Russland und spricht fließend Russisch. Die Schwerpunkte seiner medienkritischen Arbeit sind das (mediale) Russlandbild in Deutschland, Kritik an der Berichterstattung westlicher Medien im Allgemeinen und die Themen (Geo-)Politik und Wirtschaft.</p> </div> </div> <div id="pagination"> <div class="next"> <a href="https://www.anti-spiegel.ru/2020/warum-die-netflix-doku-ueber-epstein-ein-ablenkungsmanoever-ist/amp/"><span>Nächter</span>Warum die Netflix-Doku über Epstein ein Ablenkungsmanöver ist &raquo;</a> </div> <div class="prev"> <a href="https://www.anti-spiegel.ru/2020/wie-das-russische-aussenministerium-sich-zu-den-unruhen-in-den-usa-aeussert/amp/"><span>Zurück</span> &laquo; Wie das russische Außenministerium sich zu den Unruhen in den USA äußert</a> </div> <div class="clearfix"></div> </div> <div class="cmts"> <div class="amp-comments"> <div class="amp-comment-button"> <a href="https://www.anti-spiegel.ru/2020/wie-in-russland-ueber-die-umweltkatastrophe-in-sibirien-berichtet-wird/?nonamp=1#commentform" title="Schreibe kommentar" rel=nofollow >Schreibe kommentar</a> </div> </div> </div> </div> <div class="sp-lt"> <div class="ss-ic"> <span class="shr-txt">Teilen</span> <ul> <li> <a class="s_fb" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.anti-spiegel.ru/2020/wie-in-russland-ueber-die-umweltkatastrophe-in-sibirien-berichtet-wird/" aria-label="facebook share"></a> </li> <li> <a class="s_tw" target="_blank" href="https://twitter.com/intent/tweet?url=https://www.anti-spiegel.ru/?p=8603&text=Wie%20in%20Russland%20%C3%BCber%20die%20Umweltkatastrophe%20in%20Sibirien%20berichtet%20wird&amp;via=SpiegelAnti" aria-label="twitter share"> </a> </li> <li> <a class="s_pt" target="_blank" href="https://pinterest.com/pin/create/button/?media=https://www.anti-spiegel.ru/wp-content/uploads/2020/06/vesti-norilsk.jpg&url=https://www.anti-spiegel.ru/2020/wie-in-russland-ueber-die-umweltkatastrophe-in-sibirien-berichtet-wird/&description=Wie in Russland über die Umweltkatastrophe in Sibirien berichtet wird" aria-label="pinterest share"></a> </li> <li> <a class="s_lk" target="_blank" href="https://www.linkedin.com/shareArticle?url=https://www.anti-spiegel.ru/2020/wie-in-russland-ueber-die-umweltkatastrophe-in-sibirien-berichtet-wird/&title=Wie in Russland über die Umweltkatastrophe in Sibirien berichtet wird" aria-label="linkedin share"></a> </li> <li> <a class="s_wp" target="_blank" href="https://api.whatsapp.com/send?text=https://www.anti-spiegel.ru/2020/wie-in-russland-ueber-die-umweltkatastrophe-in-sibirien-berichtet-wird/" data-action="share/whatsapp/share" aria-label="whatsapp share"></a> </li> <li> <a class="s_vk" target="_blank" href="http://vk.com/share.php?url=https://www.anti-spiegel.ru/2020/wie-in-russland-ueber-die-umweltkatastrophe-in-sibirien-berichtet-wird/" aria-label="vk share"></a> </li> </ul> </div> <div class="sp-athr"> <span class="athr-tx">Veröffentlicht von</span> <div class="amp-author "> <div class="author-details "><span class="author-name">Anti-Spiegel</span> <span><a class="author-tw" href="https://twitter.com/SpiegelAnti" target="_blank"></a></span> </div> </div> </div> <div class="amp-tags"> <span>Tags: </span> <span class="amp-tag amp-tag-65"><a href="https://www.anti-spiegel.ru/tag/russisches-fernsehen/amp/" title="russisches Fernsehen">russisches Fernsehen</a></span><span class="amp-tag amp-tag-33"><a href="https://www.anti-spiegel.ru/tag/russland/amp/" title="Russland">Russland</a></span><span class="amp-tag amp-tag-602"><a href="https://www.anti-spiegel.ru/tag/umweltkatastrophe/amp/" title="Umweltkatastrophe">Umweltkatastrophe</a></span><span class="amp-tag amp-tag-157"><a href="https://www.anti-spiegel.ru/tag/umweltschutz/amp/" title="Umweltschutz">Umweltschutz</a></span> </div> <div class="post-date"> <div class="loop-date">7. Juni 2020 23:34</div> </div> <div class="srp"> <ul class="clearfix"> <h3 class="amp-related-posts-title">Verwandter Post</h3> <li class="has_thumbnail"> <div class="rlp-image"> <a href="https://www.anti-spiegel.ru/2020/vorahnung-auf-einen-buergerkrieg-amerikanische-politiker-opfern-das-land-fuer-ihre-ziele/amp/" rel="bookmark" title="&#8222;Vorahnung auf einen Bürgerkrieg: Amerikanische Politiker opfern das Land für ihre Ziele&#8220;"> <amp-img src="https://www.anti-spiegel.ru/wp-content/uploads/2020/06/vesti-joker-220x134.jpg" alt="" width="220" height="134" layout="responsive"><amp-img fallback src="https://www.anti-spiegel.ru/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="" width="220" height="134" layout="responsive"></amp-img></amp-img> </a> </div> <div class="rlp-cnt"> <div class="related_link"> <a href="https://www.anti-spiegel.ru/2020/vorahnung-auf-einen-buergerkrieg-amerikanische-politiker-opfern-das-land-fuer-ihre-ziele/amp/" title="&#8222;Vorahnung auf einen Bürgerkrieg: Amerikanische Politiker opfern das Land für ihre Ziele&#8220;">&#8222;Vorahnung auf einen Bürgerkrieg: Amerikanische Politiker opfern das Land für ihre Ziele&#8220;</a> </div> </div> </li> <li class="has_thumbnail"> <div class="rlp-image"> <a href="https://www.anti-spiegel.ru/2020/risse-im-verhaeltnis-zwischen-saudi-arabien-und-den-usa/amp/" rel="bookmark" title="Risse im Verhältnis zwischen Saudi-Arabien und den USA"> <amp-img src="https://www.anti-spiegel.ru/wp-content/uploads/2019/03/petro-dollar-220x134.jpg" alt="" width="220" height="134" layout="responsive"><amp-img fallback src="https://www.anti-spiegel.ru/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="" width="220" height="134" layout="responsive"></amp-img></amp-img> </a> </div> <div class="rlp-cnt"> <div class="related_link"> <a href="https://www.anti-spiegel.ru/2020/risse-im-verhaeltnis-zwischen-saudi-arabien-und-den-usa/amp/" title="Risse im Verhältnis zwischen Saudi-Arabien und den USA">Risse im Verhältnis zwischen Saudi-Arabien und den USA</a> </div> </div> </li> <li class="has_thumbnail"> <div class="rlp-image"> <a href="https://www.anti-spiegel.ru/2020/worum-geht-es-bei-dem-streit-zwischen-trump-und-twitter/amp/" rel="bookmark" title="Worum geht es bei dem Streit zwischen Trump und Twitter?"> <amp-img src="https://www.anti-spiegel.ru/wp-content/uploads/2020/06/trump-vs-twitter-220x134.png" alt="" width="220" height="134" layout="responsive"><amp-img fallback src="https://www.anti-spiegel.ru/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" alt="" width="220" height="134" layout="responsive"></amp-img></amp-img> </a> </div> <div class="rlp-cnt"> <div class="related_link"> <a href="https://www.anti-spiegel.ru/2020/worum-geht-es-bei-dem-streit-zwischen-trump-und-twitter/amp/" title="Worum geht es bei dem Streit zwischen Trump und Twitter?">Worum geht es bei dem Streit zwischen Trump und Twitter?</a> </div> </div> </li> </ul> </div> </div> </div> </div> </div> <div class="r-pf"> <div class="cntr"> <h3>Aktuelle Posts</h3> <div class='loop-wrapper'> <div class="fsp"> <div class="fsp-img"> <div class="loop-img image-container"><a href="https://www.anti-spiegel.ru/2020/vorahnung-auf-einen-buergerkrieg-amerikanische-politiker-opfern-das-land-fuer-ihre-ziele/amp/" title="&#8222;Vorahnung auf einen Bürgerkrieg: Amerikanische Politiker opfern das Land für ihre Ziele&#8220;"><amp-img src="https://www.anti-spiegel.ru/wp-content/uploads/2020/06/vesti-joker-346x188.jpg" width="346" height="188" layout=responsive class="" alt="&#8222;Vorahnung auf einen Bürgerkrieg: Amerikanische Politiker opfern das Land für ihre Ziele&#8220;"><amp-img fallback src="https://www.anti-spiegel.ru/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="346" height="188" layout=responsive class="" alt="&#8222;Vorahnung auf einen Bürgerkrieg: Amerikanische Politiker opfern das Land für ihre Ziele&#8220;"></amp-img></amp-img></a></div> </div> <div class="fsp-cnt"> <ul class="loop-category"><li class="amp-cat-30"><a href="https://www.anti-spiegel.ru/category/aktuelles/amp/">Aktuelles</a></li><li class="amp-cat-1"><a href="https://www.anti-spiegel.ru/category/meldungen-der-russischen-medien/amp/">Meldungen der russischen Medien</a></li></ul> <h2 class='loop-title' ><a href="https://www.anti-spiegel.ru/2020/vorahnung-auf-einen-buergerkrieg-amerikanische-politiker-opfern-das-land-fuer-ihre-ziele/amp/">&#8222;Vorahnung auf einen Bürgerkrieg: Amerikanische Politiker opfern das Land für ihre Ziele&#8220;</a></h2> <p class="loop-excerpt">Die Rassenunruhen in den USA waren am Sonntag ein großes Thema im russischen Fernsehen. Der&hellip;</p> <div class="pt-dt"> <div class="loop-date">8. Juni 2020</div> </div> </div> </div> <div class="fsp"> <div class="fsp-img"> <div class="loop-img image-container"><a href="https://www.anti-spiegel.ru/2020/risse-im-verhaeltnis-zwischen-saudi-arabien-und-den-usa/amp/" title="Risse im Verhältnis zwischen Saudi-Arabien und den USA"><amp-img src="https://www.anti-spiegel.ru/wp-content/uploads/2019/03/petro-dollar-346x188.jpg" width="346" height="188" layout=responsive class="" alt="Risse im Verhältnis zwischen Saudi-Arabien und den USA"><amp-img fallback src="https://www.anti-spiegel.ru/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="346" height="188" layout=responsive class="" alt="Risse im Verhältnis zwischen Saudi-Arabien und den USA"></amp-img></amp-img></a></div> </div> <div class="fsp-cnt"> <ul class="loop-category"><li class="amp-cat-30"><a href="https://www.anti-spiegel.ru/category/aktuelles/amp/">Aktuelles</a></li><li class="amp-cat-28"><a href="https://www.anti-spiegel.ru/category/hintergrundanalysen/amp/">Hintergrundanalysen</a></li></ul> <h2 class='loop-title' ><a href="https://www.anti-spiegel.ru/2020/risse-im-verhaeltnis-zwischen-saudi-arabien-und-den-usa/amp/">Risse im Verhältnis zwischen Saudi-Arabien und den USA</a></h2> <p class="loop-excerpt">Es gibt immer mehr Hinweise darauf, dass es im Verhältnis zwischen den USA und Saudi-Arabien&hellip;</p> <div class="pt-dt"> <div class="loop-date">8. Juni 2020</div> </div> </div> </div> <div class="fsp"> <div class="fsp-img"> <div class="loop-img image-container"><a href="https://www.anti-spiegel.ru/2020/worum-geht-es-bei-dem-streit-zwischen-trump-und-twitter/amp/" title="Worum geht es bei dem Streit zwischen Trump und Twitter?"><amp-img src="https://www.anti-spiegel.ru/wp-content/uploads/2020/06/trump-vs-twitter-346x188.png" width="346" height="188" layout=responsive class="" alt="Worum geht es bei dem Streit zwischen Trump und Twitter?"><amp-img fallback src="https://www.anti-spiegel.ru/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="346" height="188" layout=responsive class="" alt="Worum geht es bei dem Streit zwischen Trump und Twitter?"></amp-img></amp-img></a></div> </div> <div class="fsp-cnt"> <ul class="loop-category"><li class="amp-cat-30"><a href="https://www.anti-spiegel.ru/category/aktuelles/amp/">Aktuelles</a></li><li class="amp-cat-1"><a href="https://www.anti-spiegel.ru/category/meldungen-der-russischen-medien/amp/">Meldungen der russischen Medien</a></li></ul> <h2 class='loop-title' ><a href="https://www.anti-spiegel.ru/2020/worum-geht-es-bei-dem-streit-zwischen-trump-und-twitter/amp/">Worum geht es bei dem Streit zwischen Trump und Twitter?</a></h2> <p class="loop-excerpt">Der Streit zwischen Trump und Twitter ist ein Thema, über das derzeit in den Medien&hellip;</p> <div class="pt-dt"> <div class="loop-date">8. Juni 2020</div> </div> </div> </div> <div class="fsp"> <div class="fsp-img"> <div class="loop-img image-container"><a href="https://www.anti-spiegel.ru/2020/warum-die-netflix-doku-ueber-epstein-ein-ablenkungsmanoever-ist/amp/" title="Warum die Netflix-Doku über Epstein ein Ablenkungsmanöver ist"><amp-img src="https://www.anti-spiegel.ru/wp-content/uploads/2020/05/epstein-netflix-346x188.png" width="346" height="188" layout=responsive class="" alt="Warum die Netflix-Doku über Epstein ein Ablenkungsmanöver ist"><amp-img fallback src="https://www.anti-spiegel.ru/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="346" height="188" layout=responsive class="" alt="Warum die Netflix-Doku über Epstein ein Ablenkungsmanöver ist"></amp-img></amp-img></a></div> </div> <div class="fsp-cnt"> <ul class="loop-category"><li class="amp-cat-30"><a href="https://www.anti-spiegel.ru/category/aktuelles/amp/">Aktuelles</a></li></ul> <h2 class='loop-title' ><a href="https://www.anti-spiegel.ru/2020/warum-die-netflix-doku-ueber-epstein-ein-ablenkungsmanoever-ist/amp/">Warum die Netflix-Doku über Epstein ein Ablenkungsmanöver ist</a></h2> <p class="loop-excerpt">Vor kurzem ist auf Netflix eine Doku über den Fall Epstein erschienen, die auch ich&hellip;</p> <div class="pt-dt"> <div class="loop-date">8. Juni 2020</div> </div> </div> </div> <div class="fsp"> <div class="fsp-img"> <div class="loop-img image-container"><a href="https://www.anti-spiegel.ru/2020/wie-das-russische-aussenministerium-sich-zu-den-unruhen-in-den-usa-aeussert/amp/" title="Wie das russische Außenministerium sich zu den Unruhen in den USA äußert"><amp-img src="https://www.anti-spiegel.ru/wp-content/uploads/2020/06/sacharova-346x188.jpg" width="346" height="188" layout=responsive class="" alt="Wie das russische Außenministerium sich zu den Unruhen in den USA äußert"><amp-img fallback src="https://www.anti-spiegel.ru/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="346" height="188" layout=responsive class="" alt="Wie das russische Außenministerium sich zu den Unruhen in den USA äußert"></amp-img></amp-img></a></div> </div> <div class="fsp-cnt"> <ul class="loop-category"><li class="amp-cat-30"><a href="https://www.anti-spiegel.ru/category/aktuelles/amp/">Aktuelles</a></li><li class="amp-cat-1"><a href="https://www.anti-spiegel.ru/category/meldungen-der-russischen-medien/amp/">Meldungen der russischen Medien</a></li></ul> <h2 class='loop-title' ><a href="https://www.anti-spiegel.ru/2020/wie-das-russische-aussenministerium-sich-zu-den-unruhen-in-den-usa-aeussert/amp/">Wie das russische Außenministerium sich zu den Unruhen in den USA äußert</a></h2> <p class="loop-excerpt">Die Situation in den USA ist umso bemerkenswerter, wenn man sich in Erinnerung ruft, wie&hellip;</p> <div class="pt-dt"> <div class="loop-date">7. Juni 2020</div> </div> </div> </div> <div class="fsp"> <div class="fsp-img"> <div class="loop-img image-container"><a href="https://www.anti-spiegel.ru/2020/die-us-demokraten-am-ziel-ihrer-traeume-rassenunterschiede-spalten-die-trump-anhaenger/amp/" title="Die US-Demokraten am Ziel ihrer Träume: &#8222;Rassenunterschiede spalten die Trump-Anhänger&#8220;"><amp-img src="https://www.anti-spiegel.ru/wp-content/uploads/2020/06/vesti-rassenunruhe-346x188.jpg" width="346" height="188" layout=responsive class="" alt="Die US-Demokraten am Ziel ihrer Träume: &#8222;Rassenunterschiede spalten die Trump-Anhänger&#8220;"><amp-img fallback src="https://www.anti-spiegel.ru/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="346" height="188" layout=responsive class="" alt="Die US-Demokraten am Ziel ihrer Träume: &#8222;Rassenunterschiede spalten die Trump-Anhänger&#8220;"></amp-img></amp-img></a></div> </div> <div class="fsp-cnt"> <ul class="loop-category"><li class="amp-cat-30"><a href="https://www.anti-spiegel.ru/category/aktuelles/amp/">Aktuelles</a></li><li class="amp-cat-1"><a href="https://www.anti-spiegel.ru/category/meldungen-der-russischen-medien/amp/">Meldungen der russischen Medien</a></li></ul> <h2 class='loop-title' ><a href="https://www.anti-spiegel.ru/2020/die-us-demokraten-am-ziel-ihrer-traeume-rassenunterschiede-spalten-die-trump-anhaenger/amp/">Die US-Demokraten am Ziel ihrer Träume: &#8222;Rassenunterschiede spalten die Trump-Anhänger&#8220;</a></h2> <p class="loop-excerpt">Die Rassenunruhen in den USA waren ein sehr wichtiges Thema im russischen Fernsehen. Allerdings unterscheiden&hellip;</p> <div class="pt-dt"> <div class="loop-date">7. Juni 2020</div> </div> </div> </div> </div> </div> </div> </div> </div> <footer class="footer"> <div class="f-w-f2"> <div class="cntr"> <div class="f-menu"> <nav> <div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-1039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1039"><a href="https://www.facebook.com/AntiSpiegel/" itemprop="url"><span>Facebook</span></a></li> <li id="menu-item-1048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1048"><a href="https://twitter.com/SpiegelAnti" itemprop="url"><span>Twitter</span></a></li> <li id="menu-item-1051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1051"><a href="https://www.instagram.com/antispiegel/" itemprop="url"><span>Instagram</span></a></li> <li id="menu-item-1053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1053"><a href="https://www.youtube.com/channel/UCf0vt4kwf1FTDrSstfmr03A" itemprop="url"><span>Youtube</span></a></li> </ul></div> </nav> </div> <div class="rr"> <span>ANTI-SPIEGEL.ru</span><a class="view-non-amp" href="https://www.anti-spiegel.ru/2020/wie-in-russland-ueber-die-umweltkatastrophe-in-sibirien-berichtet-wird/?nonamp=1" title="Zeige Non-AMP Version">Zeige Non-AMP Version</a> </div> </div> </div> </footer> <div class="s_stk ss-ic"> <ul> <li> <a title="facebook share" class="s_fb" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.anti-spiegel.ru/2020/wie-in-russland-ueber-die-umweltkatastrophe-in-sibirien-berichtet-wird/"></a> </li> <li> <a title="twitter share" class="s_tw" target="_blank" href="https://twitter.com/intent/tweet?url=https://www.anti-spiegel.ru/?p=8603&text=Wie%20in%20Russland%20%C3%BCber%20die%20Umweltkatastrophe%20in%20Sibirien%20berichtet%20wird&amp;via=SpiegelAnti"> t</a> </li> <li> <a title="pinterest share" class="s_pt" target="_blank" href="https://pinterest.com/pin/create/button/?media=https://www.anti-spiegel.ru/wp-content/uploads/2020/06/vesti-norilsk.jpg&url=https://www.anti-spiegel.ru/2020/wie-in-russland-ueber-die-umweltkatastrophe-in-sibirien-berichtet-wird/&description=Wie in Russland über die Umweltkatastrophe in Sibirien berichtet wird"></a> </li> <li> <a title="linkedin share" class="s_lk" target="_blank" href="https://www.linkedin.com/shareArticle?url=https://www.anti-spiegel.ru/2020/wie-in-russland-ueber-die-umweltkatastrophe-in-sibirien-berichtet-wird/&title=Wie in Russland über die Umweltkatastrophe in Sibirien berichtet wird"></a> </li> <li> <a title="whatsapp share" class="s_wp" target="_blank" href="https://api.whatsapp.com/send?text=https://www.anti-spiegel.ru/2020/wie-in-russland-ueber-die-umweltkatastrophe-in-sibirien-berichtet-wird/" data-action="share/whatsapp/share"></a> </li> <li> <a title="vkontakte share" class="s_vk" target="_blank" href="http://vk.com/share.php?url=https://www.anti-spiegel.ru/2020/wie-in-russland-ueber-die-umweltkatastrophe-in-sibirien-berichtet-wird/"></a> </li> </ul> </div> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-menu","name":"Aktuelles","url":"https:\/\/www.anti-spiegel.ru\/category\/aktuelles\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-menu","name":"Den Spiegel vorgehalten","url":"https:\/\/www.anti-spiegel.ru\/category\/den-spiegel-vorgehalten\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-menu","name":"Meldungen der russischen Medien","url":"https:\/\/www.anti-spiegel.ru\/category\/meldungen-der-russischen-medien\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-menu","name":"Hintergrundanalysen","url":"https:\/\/www.anti-spiegel.ru\/category\/hintergrundanalysen\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-menu","name":"Russland-Blog","url":"https:\/\/www.anti-spiegel.ru\/category\/russland-blog\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-menu","name":"Dokus \/ Vorträge","url":"https:\/\/www.anti-spiegel.ru\/dokus-vortraege\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-menu","name":"Über Anti-Spiegel","url":"https:\/\/www.anti-spiegel.ru\/ueber-anti-spiegel\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-menu","name":"Newsletter","url":"https:\/\/www.anti-spiegel.ru\/newsletter\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-menu","name":"Kontakt","url":"https:\/\/www.anti-spiegel.ru\/kontakt\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-menu","name":"Ihre Werbung auf Anti-Spiegel","url":"https:\/\/www.anti-spiegel.ru\/werbung-auf-anti-spiegel\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-footer-menu","name":"Facebook","url":"https:\/\/www.facebook.com\/AntiSpiegel\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-footer-menu","name":"Twitter","url":"https:\/\/twitter.com\/SpiegelAnti"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-footer-menu","name":"Instagram","url":"https:\/\/www.instagram.com\/antispiegel\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.anti-spiegel.ru\/amp-footer-menu","name":"Youtube","url":"https:\/\/www.youtube.com\/channel\/UCf0vt4kwf1FTDrSstfmr03A"}]]}</script> <script type="application/ld+json">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</script> <amp-pixel src="https://www.anti-spiegel.ru/matomo/piwik.php?idsite=1&rec=1&action_name=Wie+in+Russland+%C3%BCber+die+Umweltkatastrophe+in+Sibirien+berichtet+wird&urlref=https://www.anti-spiegel.ru/pwa-amp-sw.js&url=//www.anti-spiegel.ru/2020/wie-in-russland-ueber-die-umweltkatastrophe-in-sibirien-berichtet-wird/amp/&rand=6642"></amp-pixel> <amp-install-serviceworker data-scope="https://www.anti-spiegel.ru/" src="https://www.anti-spiegel.ru/pwa-amp-sw.js" data-iframe-src="https://www.anti-spiegel.ru/pwa-amp-sw.html" layout="nodisplay"> </amp-install-serviceworker>  <a id="scrollToTopButton" title="back to top" on="tap:backtotop.scrollTo(duration=500)" class="btt" ></a> <amp-animation id="showAnim" layout="nodisplay"> <script type="application/json">{"duration": "400ms","fill": "both","iterations": "1","direction": "alternate","animations": [{"selector": "#scrollToTopButton","keyframes": [{"opacity": "1","visibility": "visible"
}]
}]
}</script> </amp-animation> <amp-animation id="hideAnim" layout="nodisplay"> <script type="application/json">{"duration": "400ms","fill": "both","iterations": "1","direction": "alternate","animations": [{"selector": "#scrollToTopButton","keyframes": [{"opacity": "0","visibility": "hidden"
}]
}]
}</script> </amp-animation> </body> </html><!-- WP Fastest Cache file was created in 0.27975296974182 seconds, on 08-06-20 17:35:26 -->