<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.anti-spiegel.ru/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Greta und ihre CO2-freie USA-Reise: Wie die Medien die &quot;Greta-Jünger&quot; für dumm verkaufen | Anti-Spiegel</title>

<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.anti-spiegel.ru/2019/greta-und-ihre-co2-freie-usa-reise-wie-die-medien-die-greta-juenger-fuer-dumm-verkaufen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Greta und ihre CO2-freie USA-Reise: Wie die Medien die &quot;Greta-Jünger&quot; für dumm verkaufen | Anti-Spiegel" />
<meta property="og:description" content="In den letzten Tagen gab es in sozialen Netzwerken Meldungen, dass Gretas Segeltörn nach New York keineswegs CO2-frei wäre, weil dafür mehrere Langstreckenflüge nötig seien. Was ich für Unsinn gehalten habe &#8211; so blöd kann die Greta-Bewegung doch gar nicht sein &#8211; hat sich als wahr herausgestellt. Hier die Fakten. Der Spiegel hat heute auf &hellip; &#8222;Greta und ihre CO2-freie USA-Reise: Wie die Medien die &#8222;Greta-Jünger&#8220; für dumm verkaufen&#8220; weiterlesen" />
<meta property="og:url" content="https://www.anti-spiegel.ru/2019/greta-und-ihre-co2-freie-usa-reise-wie-die-medien-die-greta-juenger-fuer-dumm-verkaufen/" />
<meta property="og:site_name" content="Anti-Spiegel" />
<meta property="article:publisher" content="https://www.facebook.com/AntiSpiegel/" />
<meta property="article:author" content="https://www.facebook.com/AntiSpiegel/" />
<meta property="article:tag" content="Greta" />
<meta property="article:tag" content="Propaganda" />
<meta property="article:section" content="Aktuelles" />
<meta property="article:published_time" content="2019-08-15T22:59:31+00:00" />
<meta property="article:modified_time" content="2019-08-15T23:04:40+00:00" />
<meta property="og:updated_time" content="2019-08-15T23:04:40+00:00" />
<meta property="og:image" content="https://www.anti-spiegel.ru/wp-content/uploads/2019/08/greta-usa.png" />
<meta property="og:image:secure_url" content="https://www.anti-spiegel.ru/wp-content/uploads/2019/08/greta-usa.png" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="332" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In den letzten Tagen gab es in sozialen Netzwerken Meldungen, dass Gretas Segeltörn nach New York keineswegs CO2-frei wäre, weil dafür mehrere Langstreckenflüge nötig seien. Was ich für Unsinn gehalten habe &#8211; so blöd kann die Greta-Bewegung doch gar nicht sein &#8211; hat sich als wahr herausgestellt. Hier die Fakten. Der Spiegel hat heute auf &hellip; &#8222;Greta und ihre CO2-freie USA-Reise: Wie die Medien die &#8222;Greta-Jünger&#8220; für dumm verkaufen&#8220; weiterlesen" />
<meta name="twitter:title" content="Greta und ihre CO2-freie USA-Reise: Wie die Medien die &quot;Greta-Jünger&quot; für dumm verkaufen | Anti-Spiegel" />
<meta name="twitter:site" content="@SpiegelAnti" />
<meta name="twitter:image" content="https://www.anti-spiegel.ru/wp-content/uploads/2019/08/greta-usa.png" />
<meta name="twitter:creator" content="@SpiegelAnti" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.anti-spiegel.ru/#/schema/person/98e517c3c93f7ab55896a18df7ca7d01","name":"Anti-Spiegel","image":{"@type":"ImageObject","@id":"https://www.anti-spiegel.ru/#personlogo","url":"https://secure.gravatar.com/avatar/266c01fa0a08837ab32ac0114a946839?s=96&d=identicon&r=g","caption":"Anti-Spiegel"},"logo":{"@id":"https://www.anti-spiegel.ru/#personlogo"},"description":"Thomas R\u00f6per, geboren 1971, hat als Experte f\u00fcr Osteuropa in Finanzdienstleistungsunternehmen in Osteuropa und Russland Vorstands- und Aufsichtsratspositionen bekleidet. Heute lebt er in seiner Wahlheimat St. Petersburg. Er lebt \u00fcber 15 Jahre in Russland und spricht flie\u00dfend Russisch. Die Schwerpunkte seiner medienkritischen Arbeit sind das (mediale) Russlandbild in Deutschland, Kritik an der Berichterstattung westlicher Medien im Allgemeinen und die Themen (Geo-)Politik und Wirtschaft.","sameAs":["https://www.facebook.com/AntiSpiegel/","https://twitter.com/SpiegelAnti","https://www.youtube.com/channel/UCf0vt4kwf1FTDrSstfmr03A?"]},{"@type":"WebSite","@id":"https://www.anti-spiegel.ru/#website","url":"https://www.anti-spiegel.ru/","name":"Anti-Spiegel","publisher":{"@id":"https://www.anti-spiegel.ru/#/schema/person/98e517c3c93f7ab55896a18df7ca7d01"},"potentialAction":{"@type":"SearchAction","target":"https://www.anti-spiegel.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.anti-spiegel.ru/2019/greta-und-ihre-co2-freie-usa-reise-wie-die-medien-die-greta-juenger-fuer-dumm-verkaufen/#primaryimage","url":"https://www.anti-spiegel.ru/wp-content/uploads/2019/08/greta-usa.png","width":500,"height":332},{"@type":"WebPage","@id":"https://www.anti-spiegel.ru/2019/greta-und-ihre-co2-freie-usa-reise-wie-die-medien-die-greta-juenger-fuer-dumm-verkaufen/#webpage","url":"https://www.anti-spiegel.ru/2019/greta-und-ihre-co2-freie-usa-reise-wie-die-medien-die-greta-juenger-fuer-dumm-verkaufen/","inLanguage":"de-DE","name":"Greta und ihre CO2-freie USA-Reise: Wie die Medien die &quot;Greta-J\u00fcnger&quot; f\u00fcr dumm verkaufen | Anti-Spiegel","isPartOf":{"@id":"https://www.anti-spiegel.ru/#website"},"primaryImageOfPage":{"@id":"https://www.anti-spiegel.ru/2019/greta-und-ihre-co2-freie-usa-reise-wie-die-medien-die-greta-juenger-fuer-dumm-verkaufen/#primaryimage"},"datePublished":"2019-08-15T22:59:31+00:00","dateModified":"2019-08-15T23:04:40+00:00"},{"@type":"Article","@id":"https://www.anti-spiegel.ru/2019/greta-und-ihre-co2-freie-usa-reise-wie-die-medien-die-greta-juenger-fuer-dumm-verkaufen/#article","isPartOf":{"@id":"https://www.anti-spiegel.ru/2019/greta-und-ihre-co2-freie-usa-reise-wie-die-medien-die-greta-juenger-fuer-dumm-verkaufen/#webpage"},"author":{"@id":"https://www.anti-spiegel.ru/#/schema/person/98e517c3c93f7ab55896a18df7ca7d01"},"headline":"Greta und ihre CO2-freie USA-Reise: Wie die Medien die &#8222;Greta-J\u00fcnger&#8220; f\u00fcr dumm verkaufen","datePublished":"2019-08-15T22:59:31+00:00","dateModified":"2019-08-15T23:04:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.anti-spiegel.ru/2019/greta-und-ihre-co2-freie-usa-reise-wie-die-medien-die-greta-juenger-fuer-dumm-verkaufen/#webpage"},"publisher":{"@id":"https://www.anti-spiegel.ru/#/schema/person/98e517c3c93f7ab55896a18df7ca7d01"},"image":{"@id":"https://www.anti-spiegel.ru/2019/greta-und-ihre-co2-freie-usa-reise-wie-die-medien-die-greta-juenger-fuer-dumm-verkaufen/#primaryimage"},"keywords":"Greta,Propaganda","articleSection":"Aktuelles,Den Spiegel vorgehalten"}]}</script>
<!-- / Yoast SEO plugin. -->

<meta name="pwaforwp" content="wordpress-plugin"/>
                      <meta name="theme-color" content="#d14545">
<link rel="manifest" href="/pwa-manifest.json"/>
<link rel="apple-touch-icon" sizes="192x192" href="https://www.anti-spiegel.ru/apple-icon-precomposed.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.anti-spiegel.ru/splash.png">
<link rel="amphtml" href="https://www.anti-spiegel.ru/2019/greta-und-ihre-co2-freie-usa-reise-wie-die-medien-die-greta-juenger-fuer-dumm-verkaufen/amp/" /><meta name="generator" content="AMP for WP 0.9.98.4"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Anti-Spiegel &raquo; Feed" href="https://www.anti-spiegel.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Anti-Spiegel &raquo; Kommentar-Feed" href="https://www.anti-spiegel.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Anti-Spiegel &raquo; Greta und ihre CO2-freie USA-Reise: Wie die Medien die &#8222;Greta-Jünger&#8220; für dumm verkaufen Kommentar-Feed" href="https://www.anti-spiegel.ru/2019/greta-und-ihre-co2-freie-usa-reise-wie-die-medien-die-greta-juenger-fuer-dumm-verkaufen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.anti-spiegel.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.anti-spiegel.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.anti-spiegel.ru/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.anti-spiegel.ru/wp-content/themes/twentysixteen/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.anti-spiegel.ru/wp-content/themes/twentysixteen-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.anti-spiegel.ru/wp-content/themes/twentysixteen/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://www.anti-spiegel.ru/wp-content/themes/twentysixteen-child/style.css?ver=5.2.2' type='text/css' media='all' />
<style id='twentysixteen-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='twentysixteen-block-style-css'  href='https://www.anti-spiegel.ru/wp-content/themes/twentysixteen/css/blocks.css?ver=20181230' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://www.anti-spiegel.ru/wp-content/themes/twentysixteen/css/ie.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://www.anti-spiegel.ru/wp-content/themes/twentysixteen/css/ie8.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://www.anti-spiegel.ru/wp-content/themes/twentysixteen/css/ie7.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsletter-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/newsletter/style.css?ver=6.1.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.anti-spiegel.ru\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.anti-spiegel.ru\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"4650","token":"1dc233e291","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.anti-spiegel.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.anti-spiegel.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.anti-spiegel.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.anti-spiegel.ru/?p=4650' />
<link rel="alternate" type="application/json+oembed" href="https://www.anti-spiegel.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2019%2Fgreta-und-ihre-co2-freie-usa-reise-wie-die-medien-die-greta-juenger-fuer-dumm-verkaufen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.anti-spiegel.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2019%2Fgreta-und-ihre-co2-freie-usa-reise-wie-die-medien-die-greta-juenger-fuer-dumm-verkaufen%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f74a03; }
</style>
	<link rel="icon" href="https://www.anti-spiegel.ru/wp-content/uploads/2019/01/cropped-die-lc3bcge-lebt-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://www.anti-spiegel.ru/wp-content/uploads/2019/01/cropped-die-lc3bcge-lebt-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.anti-spiegel.ru/wp-content/uploads/2019/01/cropped-die-lc3bcge-lebt-180x180.gif" />
<meta name="msapplication-TileImage" content="https://www.anti-spiegel.ru/wp-content/uploads/2019/01/cropped-die-lc3bcge-lebt-270x270.gif" />

<!-- Matomo -->
<script type="text/javascript">var _paq = window._paq || []; _paq.push(["trackPageView"]); _paq.push(["enableLinkTracking"]); (function() { var u="https://www.anti-spiegel.ru/matomo/"; _paq.push(["setTrackerUrl", u+"piwik.php"]); _paq.push(["setSiteId", "1"]); var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript"; g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s); })();</script>

</head>

<body class="post-template-default single single-post postid-4650 single-format-standard custom-background wp-embed-responsive cookies-not-set group-blog">

<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					
											<p class="site-title"><a href="https://www.anti-spiegel.ru/" rel="home">Anti-Spiegel</a></p>
											<p class="site-description">Fundierte Medienkritik &#8211; Thomas Röper</p>
										
					<div class="top-adv-banner"><a class="adv-lnk" href="http://www.anti-spiegel.ru/werbung-auf-anti-spiegel/"><img class="adv-img" src="https://www.anti-spiegel.ru/banner/banner.jpg"/></a><a style="display:none;" class="adv-lnk" href="http://anti-spiegel.ru/werbung-auf-anti-spiegel/"><img class="adv-img" src="https://www.anti-spiegel.ru/banner/bannern.jpg"/></a><script>
function replAdv() {
	jQuery(".adv-lnk").each(
		function(i){
			if (jQuery(".adv-lnk:eq("+i+")").css("display") == "inline") {act = i; return false;};
		}
	);
	len = jQuery(".adv-lnk").size()-1;
	act++;
	if (act > len) {act = 0;};
	jQuery(".adv-lnk").css("display","none");
	jQuery(".adv-lnk:eq("+act+")").css("display","inline");
};
jQuery( document ).ready(function() {window.setInterval(replAdv, 10000);});
jQuery( document ).ready(function() {console.log(jQuery(".adv-lnk:eq(0)").css("display")=="inline");});
jQuery( document ).ready(function() {console.log(jQuery(".adv-lnk:eq(1)").css("display")=="inline");});
jQuery( document ).ready(function() {console.log(jQuery(".adv-lnk:eq(2)").css("display")=="inline");});
		</script></div>
					
				</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menü</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primäres Menü">
								<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="primary-menu"><li id="menu-item-1156" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1156"><a href="https://www.anti-spiegel.ru/thema/aktuelles/">Aktuelles</a></li>
<li id="menu-item-1157" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1157"><a href="https://www.anti-spiegel.ru/thema/den-spiegel-vorgehalten/">Den Spiegel vorgehalten</a></li>
<li id="menu-item-1159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1159"><a href="https://www.anti-spiegel.ru/thema/meldungen-der-russischen-medien/">Meldungen der russischen Medien</a></li>
<li id="menu-item-1158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158"><a href="https://www.anti-spiegel.ru/thema/hintergrundanalysen/">Hintergrundanalysen</a></li>
<li id="menu-item-1160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1160"><a href="https://www.anti-spiegel.ru/thema/russland-blog/">Russland-Blog</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="https://www.anti-spiegel.ru/dokus-vortraege/">Dokus / Vorträge</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.anti-spiegel.ru/ueber-anti-spiegel/">Über Anti-Spiegel</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://www.anti-spiegel.ru/newsletter/">Newsletter</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="https://www.anti-spiegel.ru/kontakt/">Kontakt</a></li>
<li id="menu-item-4422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4422"><a href="https://www.anti-spiegel.ru/werbung-auf-anti-spiegel/">Ihre Werbung auf Anti-Spiegel</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
													<nav id="social-navigation" class="social-navigation" role="navigation" aria-label="Social-Links-Menü">
								<div class="menu-social-media-container"><ul id="menu-social-media" class="social-links-menu"><li id="menu-item-1039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1039"><a href="https://www.facebook.com/AntiSpiegel/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-1048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1048"><a href="https://twitter.com/SpiegelAnti"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-1051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1051"><a href="https://www.instagram.com/antispiegel/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-1053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1053"><a href="https://www.youtube.com/channel/UCf0vt4kwf1FTDrSstfmr03A"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>							</nav><!-- .social-navigation -->
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

						<script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.6.4/iframeResizer.min.js"></script>
			<link href="https://www.j-k-fischer-verlag.de/templates/wolkenkraft-rainbow/assets/css/affil.css" rel="stylesheet">
		</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-4650" class="post-4650 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelles category-den-spiegel-vorgehalten tag-greta tag-propaganda">
	<header class="entry-header">
		<h1 class="entry-title">Greta und ihre CO2-freie USA-Reise: Wie die Medien die &#8222;Greta-Jünger&#8220; für dumm verkaufen</h1>	</header><!-- .entry-header -->

	
	
		<div class="post-thumbnail">
			<img width="500" height="332" src="https://www.anti-spiegel.ru/wp-content/uploads/2019/08/greta-usa.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" />	</div><!-- .post-thumbnail -->

	
	<div class="entry-content">
		
<p><strong>In den letzten Tagen gab es in sozialen Netzwerken Meldungen, dass Gretas Segeltörn nach New York keineswegs CO2-frei wäre, weil dafür mehrere Langstreckenflüge nötig seien. Was ich für Unsinn gehalten habe &#8211; so blöd kann die Greta-Bewegung doch gar nicht sein &#8211; hat sich als wahr herausgestellt. Hier die Fakten.</strong></p>



<p>Der Spiegel hat heute auf entsprechende Medienberichte reagiert und bestätigt: Damit Greta &#8222;CO2-frei&#8220; nach New-York segeln kann, müssen die Crewmitlieder mindestens sechs Transatlantikflüge machen. Der Grund: Die Crew des Bootes muss ausgetauscht werden, also fliegen einige Leute von Europa nach New York und andere von New York nach Europa. Insgesamt sechs Personen, die über den Atlantik fliegen müssen. <strong>Wäre Greta mit ihrem Vater ins Flugzeug gestiegen, wären nur vier Flüge nötig gewesen und nicht sechs.</strong></p>



<p><strong>So weit, so bekloppt (sorry!)</strong>. (Ich bitte um Verzeihung, ich konnte mir beim Schreiben dieses Artikels den Zynismus gleich mehrfach nicht verkneifen)</p>



<p>Aber noch blöder wird es, wenn man nun den Spiegel-Artikel liest, der seinen Lesern allen ernstes versucht zu erklären, das ganze wäre trotzdem CO2-neutral. Glauben Sie nicht? Ich konnte es auch nicht glauben, aber sehen Sie selbst.</p>



<p>Es beginnt schon mit der <a rel="noreferrer noopener" aria-label="Einleitung zu dem Spiegel-Artikel (öffnet in neuem Tab)" href="https://www.spiegel.de/wissenschaft/mensch/greta-thunberg-segelreise-nach-new-york-wohl-klimaschaedlicher-als-flug-a-1282126.html" target="_blank">Einleitung zu dem Spiegel-Artikel</a>: </p>



<blockquote class="wp-block-quote"><p> &#8222;Damit Greta Thunberg in die USA segeln kann, sind laut einem Medienbericht mindestens sechs Langstreckenflüge nötig. Ihr Team gleicht allerdings seinen gesamten CO2-Ausstoß aus.&#8220;  </p></blockquote>



<p>Da fragt man sich natürlich sofort, wie das gehen soll. Aber die Antwort gibt der Spiegel auch, das Team &#8222;kompensiert&#8220; das CO2: </p>



<blockquote class="wp-block-quote"><p> &#8222;Bei der CO2-Kompensation spenden CO2-Verursacher Geld an Organisationen wie atmosfair oder myclimate. Diese Anbieter finanzieren mit den Spenden klimafreundliche Projekte, deren CO2-Einsparung sie genau bemessen können. So kann die ausgestoßene Menge an Treibhausgasen etwa durch einen Flug mit der Einsparung verrechnet werden &#8211; und wird dann als ausgeglichen bezeichnet.&#8220; </p></blockquote>



<p>Jetzt stellen wir uns einmal vor, die Organisatoren von Gretas Weltreisen würden einfach für sechs Flüge spenden und so das CO2 &#8222;kompensieren&#8220;, während Greta aber nur vier Flüge (für Papa und sie hin und zurück) gebraucht hätte. <strong>Nach der Logik dieser Traumtänzer wäre Gretas Reise dann nicht nur CO2-neutral gewesen, sie hätte sogar eine negative CO2-Bilanz gehabt. </strong></p>



<p><strong>Genial! </strong></p>



<p>Warum ist niemand auf die Idee gekommen? Weil es bei Greta nicht um CO2 geht, es geht nur um die Verdummung der Leute und um PR, also Propaganda. Und den hüpfenden, aber offensichtlich nicht denkenden &#8222;FFF&#8220;-Kids, kann man eine Segelreise als klimaneutral zu verkaufen. Wahrscheinlich hätte eine &#8222;negative&#8220; CO2-Bilanz durch überhöhte Spenden selbst bei den Friday-Kids Misstrauen ausgelöst, denn ich vermute mal, dass sie wissen, dass man mit Geld-Spenden kein CO2 aus der Atmosphäre bekommt.</p>



<p>Also lügt die Greta-Bewegung die Öffentlichkeit wochenlang mit Berichten über die ach so anstrengende Segelreise an, die angeblich CO2 spart, und verschweigt die nötigen Langstreckenflüge. Tatsächlich kostet diese Reise also weit mehr CO2, als wenn Greta selbst ins Flugzeug gestiegen wäre. Und all die Kosten für zusätzliche Flugtickets und den Segeltörn selbst, hätte man spenden können! <strong>Was glauben Sie, wie viel CO2 dabei &#8222;kompensiert&#8220; worden wäre?</strong></p>



<p>Der Spiegel fügt dazu aber nur diesen Satz über die zusätzlichen Flüge hinzu: </p>



<blockquote class="wp-block-quote"><p> &#8222;Wäre Thunberg mit ihrem Vater allein per Flugzeug gereist, wären es vier gewesen.&#8220; </p></blockquote>



<p>Anstatt diesen Unsinn zu hinterfragen, wechselt der Spiegel schnell das Thema und erklärt langatmig in mehreren Absätzen, wie man mit den Spenden CO2 &#8222;kompensieren&#8220; kann. <strong>Für wie blöd muss man seine Leser halten, wenn man solche Artikel verfasst?</strong></p>



<p>Es geht der ganzen Greta-Bewegung nicht um CO2, es geht nur um Publicity. Ich verstehe wirklich nicht, warum die Greta-Jünger nicht merken, wie sehr sie verar…t und benutzt werden.</p>



<p><strong>Aber das beste kommt erst noch, halten Sie sich fest!</strong></p>



<p>Wir wissen alle, dass die größten Luftverpester Containerschiffe, Kreuzfahrtschiffe etc. sind, die mit Schweröl betrieben werden. Und was glauben Sie, wie Greta gedenkt nach Europa zurückzukommen? Der Spiegel schreibt dazu: </p>



<blockquote class="wp-block-quote"><p> &#8222;Wie die Schwedin zurück nach Europa reisen wird, steht noch nicht fest. Möglicherweise werde sie auf einem Containerschiff mitfahren, hieß es.&#8220; </p></blockquote>



<p>Noch Fragen?</p>



<p>Wenn es Sie interessiert, wie in Russland über Greta berichtet wird, <a rel="noreferrer noopener" aria-label="dann können Sie das hier nachlesen (öffnet in neuem Tab)" href="https://www.anti-spiegel.ru/2019/leserfrage-was-wird-in-russland-ueber-greta-thunberg-berichtet/" target="_blank">dann können Sie das hier nachlesen</a>. Und welchen unglaublich hohen Stellenwert Greta und die &#8222;weltweite&#8220; &#8222;Fridays for Future&#8220;-Bewegung außerhalb Deutschlands und Westeuropas haben, <a rel="noreferrer noopener" aria-label="das habe ich hier analysiert (öffnet in neuem Tab)" href="https://www.anti-spiegel.ru/2019/fridays-for-future-warum-die-bewegung-ausserhalb-westeuropas-niemand-kennt/" target="_blank">das habe ich hier analysiert</a>.  </p>
<iframe class="aframes aframe_w" src="https://www.j-k-fischer-verlag.de/snip.php?ref=1023&c=3&l=2&pid=8636&rl=8103-8719" scrolling="no"></iframe>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="vk%7Cfacebook%7Ctwitter%7Cpinterest" data-url="https%3A%2F%2Fwww.anti-spiegel.ru%2F2019%2Fgreta-und-ihre-co2-freie-usa-reise-wie-die-medien-die-greta-juenger-fuer-dumm-verkaufen%2F" data-timestamp="1565913880" data-hidezero="1" data-backendurl="https://www.anti-spiegel.ru/wp-json/shariff/v1/share_counts?"><div class="ShariffHeadline"><br />Teile diesen Beitrag</div><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button vk shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2019%2Fgreta-und-ihre-co2-freie-usa-reise-wie-die-medien-die-greta-juenger-fuer-dumm-verkaufen%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#527498; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 32"><path fill="#527498" d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="vk" style="color:#527498" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.anti-spiegel.ru%2F2019%2Fgreta-und-ihre-co2-freie-usa-reise-wie-die-medien-die-greta-juenger-fuer-dumm-verkaufen%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2019%2Fgreta-und-ihre-co2-freie-usa-reise-wie-die-medien-die-greta-juenger-fuer-dumm-verkaufen%2F&text=Greta%20und%20ihre%20CO2-freie%20USA-Reise%3A%20Wie%20die%20Medien%20die%20%E2%80%9EGreta-J%C3%BCnger%E2%80%9C%20f%C3%BCr%20dumm%20verkaufen" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2019%2Fgreta-und-ihre-co2-freie-usa-reise-wie-die-medien-die-greta-juenger-fuer-dumm-verkaufen%2F&title=Greta%20und%20ihre%20CO2-freie%20USA-Reise%3A%20Wie%20die%20Medien%20die%20%E2%80%9EGreta-J%C3%BCnger%E2%80%9C%20f%C3%BCr%20dumm%20verkaufen" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2019%2Fgreta-und-ihre-co2-freie-usa-reise-wie-die-medien-die-greta-juenger-fuer-dumm-verkaufen%2F&media=https%3A%2F%2Fwww.anti-spiegel.ru%2Fwp-content%2Fuploads%2F2019%2F08%2Fgreta-usa.png&description=Greta%20und%20ihre%20CO2-freie%20USA-Reise%3A%20Wie%20die%20Medien%20die%20%E2%80%9EGreta-J%C3%BCnger%E2%80%9C%20f%C3%BCr%20dumm%20verkaufen" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;<span data-service="pinterest" style="color:#cb2027" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.anti-spiegel.ru%2F2019%2Fgreta-und-ihre-co2-freie-usa-reise-wie-die-medien-die-greta-juenger-fuer-dumm-verkaufen%2F&subject=Greta%20und%20ihre%20CO2-freie%20USA-Reise%3A%20Wie%20die%20Medien%20die%20%E2%80%9EGreta-J%C3%BCnger%E2%80%9C%20f%C3%BCr%20dumm%20verkaufen" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">E-Mail</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=Greta%20und%20ihre%20CO2-freie%20USA-Reise%3A%20Wie%20die%20Medien%20die%20%E2%80%9EGreta-J%C3%BCnger%E2%80%9C%20f%C3%BCr%20dumm%20verkaufen%20https%3A%2F%2Fwww.anti-spiegel.ru%2F2019%2Fgreta-und-ihre-co2-freie-usa-reise-wie-die-medien-die-greta-juenger-fuer-dumm-verkaufen%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div>
<div class="author-info">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/266c01fa0a08837ab32ac0114a946839?s=42&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/266c01fa0a08837ab32ac0114a946839?s=84&#038;d=identicon&#038;r=g 2x' class='avatar avatar-42 photo' height='42' width='42' />	</div><!-- .author-avatar -->

	<div class="author-description">
		<h2 class="author-title"><span class="author-heading">Autor:</span> Anti-Spiegel</h2>

		<p class="author-bio">
			Thomas Röper, geboren 1971, hat als Experte für Osteuropa in Finanzdienstleistungsunternehmen in Osteuropa und Russland Vorstands- und Aufsichtsratspositionen bekleidet. Heute lebt er in seiner Wahlheimat St. Petersburg. Er lebt über 15 Jahre in Russland und spricht fließend Russisch. Die Schwerpunkte seiner medienkritischen Arbeit sind das (mediale) Russlandbild in Deutschland, Kritik an der Berichterstattung westlicher Medien im Allgemeinen und die Themen (Geo-)Politik und Wirtschaft.			<a class="author-link" href="https://www.anti-spiegel.ru/author/anti-spiegel/" rel="author">
				Zeige alle Beiträge von Anti-Spiegel			</a>
		</p><!-- .author-bio -->
	</div><!-- .author-description -->
</div><!-- .author-info -->
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='https://secure.gravatar.com/avatar/266c01fa0a08837ab32ac0114a946839?s=49&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/266c01fa0a08837ab32ac0114a946839?s=98&#038;d=identicon&#038;r=g 2x' class='avatar avatar-49 photo' height='49' width='49' /><span class="screen-reader-text">Autor </span> <a class="url fn n" href="https://www.anti-spiegel.ru/author/anti-spiegel/">Anti-Spiegel</a></span></span><span class="posted-on"><span class="screen-reader-text">Veröffentlicht am </span><a href="https://www.anti-spiegel.ru/2019/greta-und-ihre-co2-freie-usa-reise-wie-die-medien-die-greta-juenger-fuer-dumm-verkaufen/" rel="bookmark"><time class="entry-date published" datetime="2019-08-15T23:59:31+01:00">15. August 2019</time><time class="updated" datetime="2019-08-16T00:04:40+01:00">16. August 2019</time></a></span><span class="cat-links"><span class="screen-reader-text">Kategorien </span><a href="https://www.anti-spiegel.ru/thema/aktuelles/" rel="category tag">Aktuelles</a>, <a href="https://www.anti-spiegel.ru/thema/den-spiegel-vorgehalten/" rel="category tag">Den Spiegel vorgehalten</a></span><span class="tags-links"><span class="screen-reader-text">Schlagwörter </span><a href="https://www.anti-spiegel.ru/schlagwort/greta/" rel="tag">Greta</a>, <a href="https://www.anti-spiegel.ru/schlagwort/propaganda/" rel="tag">Propaganda</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-4650 -->

<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/greta-und-ihre-co2-freie-usa-reise-wie-die-medien-die-greta-juenger-fuer-dumm-verkaufen/#respond" style="display:none;">Antworten abbrechen</a></small></h2><p class="must-log-in">Du musst <a href="https://www.anti-spiegel.ru/wp-login.php?redirect_to=https%3A%2F%2Fwww.anti-spiegel.ru%2F2019%2Fgreta-und-ihre-co2-freie-usa-reise-wie-die-medien-die-greta-juenger-fuer-dumm-verkaufen%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p>	</div><!-- #respond -->
	
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.anti-spiegel.ru/2019/ukraine-update-usa-sprechen-von-uno-friedenstruppen-und-nato-mitgliedschaft/" rel="prev"><span class="meta-nav" aria-hidden="true">Zurück</span> <span class="screen-reader-text">Vorheriger Beitrag:</span> <span class="post-title">Ukraine-Update: USA sprechen von UNO-Friedenstruppen und Nato-Mitgliedschaft</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://www.anti-spiegel.ru/">
	<label>
		<span class="screen-reader-text">Suche nach:</span>
		<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Suche</span></button>
</form>
</section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Beitragsarchiv</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Beitragsarchiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://www.anti-spiegel.ru/2019/08/'> August 2019 &nbsp;(51)</option>
	<option value='https://www.anti-spiegel.ru/2019/07/'> Juli 2019 &nbsp;(90)</option>
	<option value='https://www.anti-spiegel.ru/2019/06/'> Juni 2019 &nbsp;(106)</option>
	<option value='https://www.anti-spiegel.ru/2019/05/'> Mai 2019 &nbsp;(113)</option>
	<option value='https://www.anti-spiegel.ru/2019/04/'> April 2019 &nbsp;(80)</option>
	<option value='https://www.anti-spiegel.ru/2019/03/'> März 2019 &nbsp;(88)</option>
	<option value='https://www.anti-spiegel.ru/2019/02/'> Februar 2019 &nbsp;(90)</option>
	<option value='https://www.anti-spiegel.ru/2019/01/'> Januar 2019 &nbsp;(59)</option>
	<option value='https://www.anti-spiegel.ru/2018/12/'> Dezember 2018 &nbsp;(67)</option>
	<option value='https://www.anti-spiegel.ru/2018/11/'> November 2018 &nbsp;(61)</option>
	<option value='https://www.anti-spiegel.ru/2018/10/'> Oktober 2018 &nbsp;(48)</option>
	<option value='https://www.anti-spiegel.ru/2018/09/'> September 2018 &nbsp;(79)</option>
	<option value='https://www.anti-spiegel.ru/2018/08/'> August 2018 &nbsp;(68)</option>
	<option value='https://www.anti-spiegel.ru/2018/07/'> Juli 2018 &nbsp;(47)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section><section id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Neue Kommentare</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Panda</span> bei <a href="https://www.anti-spiegel.ru/2019/notlandung-bei-moskau-warum-russische-piloten-in-deutschen-medien-nicht-als-helden-bezeichnet-werden/#comment-1966">Notlandung bei Moskau: Warum russische Piloten in deutschen Medien nicht als &#8222;Helden&#8220; bezeichnet werden</a></li><li class="recentcomments"><span class="comment-author-link">Panda</span> bei <a href="https://www.anti-spiegel.ru/2019/notlandung-bei-moskau-warum-russische-piloten-in-deutschen-medien-nicht-als-helden-bezeichnet-werden/#comment-1965">Notlandung bei Moskau: Warum russische Piloten in deutschen Medien nicht als &#8222;Helden&#8220; bezeichnet werden</a></li><li class="recentcomments"><span class="comment-author-link">Lissbeth</span> bei <a href="https://www.anti-spiegel.ru/2019/warum-misstraut-mehrheit-der-deutschen-dem-politischen-system-umfrage-gibt-antworten/#comment-1964">Warum misstraut Mehrheit der Deutschen dem politischen System? Umfrage gibt Antworten</a></li><li class="recentcomments"><span class="comment-author-link">Lissbeth</span> bei <a href="https://www.anti-spiegel.ru/2019/ukraine-update-usa-sprechen-von-uno-friedenstruppen-und-nato-mitgliedschaft/#comment-1963">Ukraine-Update: USA sprechen von UNO-Friedenstruppen und Nato-Mitgliedschaft</a></li><li class="recentcomments"><span class="comment-author-link">miotismon</span> bei <a href="https://www.anti-spiegel.ru/2019/notlandung-bei-moskau-warum-russische-piloten-in-deutschen-medien-nicht-als-helden-bezeichnet-werden/#comment-1962">Notlandung bei Moskau: Warum russische Piloten in deutschen Medien nicht als &#8222;Helden&#8220; bezeichnet werden</a></li></ul></section>
<section id="wpp-2" class="widget popular-posts">
<h2 class="widget-title">Beliebteste Artikel</h2><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://www.anti-spiegel.ru/2019/bill-clinton-duerfte-aufatmen-epstein-war-so-freundlich-sich-vor-prozessbeginn-umzubringen/" title="Bill Clinton dürfte aufatmen &#8211; Epstein war so freundlich, sich vor Prozessbeginn umzubringen" class="wpp-post-title" target="_self">Bill Clinton dürfte aufatmen &#8211; Epstein war so freundlich, sich vor Prozessbeginn umzubringen</a>
</li>
<li>
<a href="https://www.anti-spiegel.ru/2019/strache-gibt-erstes-interview-medien-verschweigen-den-inhalt/" title="Strache gibt erstes Interview &#8211; Medien verschweigen den Inhalt" class="wpp-post-title" target="_self">Strache gibt erstes Interview &#8211; Medien verschweigen den Inhalt</a>
</li>
<li>
<a href="https://www.anti-spiegel.ru/2019/die-farbe-des-waehlerbetruges-gruen/" title="Die Farbe des Wählerbetruges: Grün" class="wpp-post-title" target="_self">Die Farbe des Wählerbetruges: Grün</a>
</li>
<li>
<a href="https://www.anti-spiegel.ru/2019/skandal-in-frankreich-franzoesischer-geheimdienst-machte-deal-mit-terroristen-anstatt-sie-zu-verfolgen/" title="Skandal in Frankreich: Französischer Geheimdienst machte Deal mit Terroristen anstatt sie zu verfolgen" class="wpp-post-title" target="_self">Skandal in Frankreich: Französischer Geheimdienst machte Deal mit Terroristen anstatt sie zu verfolgen</a>
</li>
<li>
<a href="https://www.anti-spiegel.ru/2019/wie-das-russische-fernsehen-ueber-den-tod-von-epstein-berichtet/" title="Wie das russische Fernsehen über den Tod von Epstein berichtet" class="wpp-post-title" target="_self">Wie das russische Fernsehen über den Tod von Epstein berichtet</a>
</li>
<li>
<a href="https://www.anti-spiegel.ru/2019/heutige-proteste-in-moskau-ein-erster-ueberblick/" title="Heutige Proteste in Moskau &#8211; Ein erster Überblick" class="wpp-post-title" target="_self">Heutige Proteste in Moskau &#8211; Ein erster Überblick</a>
</li>
<li>
<a href="https://www.anti-spiegel.ru/2019/wer-fragen-zum-tod-von-epstein-stellt-ist-fuer-den-spiegel-verschwoerungstheoretiker/" title="Wer Fragen zum Tod von Epstein stellt, ist für den Spiegel &#8222;Verschwörungstheoretiker&#8220;" class="wpp-post-title" target="_self">Wer Fragen zum Tod von Epstein stellt, ist für den Spiegel &#8222;Verschwörungstheoretiker&#8220;</a>
</li>
<li>
<a href="https://www.anti-spiegel.ru/2019/der-epstein-skandal-und-wie-die-deutschen-medien-ihn-in-ihre-agenda-einbauen/" title="Der Epstein-Skandal und wie die deutschen Medien ihn in ihre Agenda einbauen" class="wpp-post-title" target="_self">Der Epstein-Skandal und wie die deutschen Medien ihn in ihre Agenda einbauen</a>
</li>
<li>
<a href="https://www.anti-spiegel.ru/2019/warum-misstraut-mehrheit-der-deutschen-dem-politischen-system-umfrage-gibt-antworten/" title="Warum misstraut Mehrheit der Deutschen dem politischen System? Umfrage gibt Antworten" class="wpp-post-title" target="_self">Warum misstraut Mehrheit der Deutschen dem politischen System? Umfrage gibt Antworten</a>
</li>
<li>
<a href="https://www.anti-spiegel.ru/2019/fall-epstein-unglaublich-aber-wahr-spiegel-bezeichnet-sich-selbst-als-verschwoerungstheoretiker/" title="&#8222;Fall Epstein&#8220; &#8211; Unglaublich, aber wahr: Spiegel bezeichnet sich selbst als Verschwörungstheoretiker" class="wpp-post-title" target="_self">&#8222;Fall Epstein&#8220; &#8211; Unglaublich, aber wahr: Spiegel bezeichnet sich selbst als Verschwörungstheoretiker</a>
</li>
</ul>

</section>
<section id="shortcode-widget-2" class="widget shortcode_widget"><h2 class="widget-title">Unterstützen</h2>			<div class="textwidget"><p>Hier können Sie meine Arbeit unterstützen (PayPal) </p>
<div >
<form target='_blank' action='https://www.paypal.com/cgi-bin/webscr' method='post'><input type='hidden' name='cmd' value='_donations' /><input type='hidden' name='business' value='a.roeper@gmx.de' /><input type='hidden' name='item_name' value='ANTI-SPIEGEL' /><input type='hidden' name='item_number' value='' /><input type='hidden' name='currency_code' value='EUR' /><input type='hidden' name='amount' id='amount_c22ab4c5d0686e689f75069e6112e89f' value='' /><input type='hidden' name='no_note' value='1'><input type='hidden' name='no_shipping' value='1'><input type='hidden' name='notify_url' value='https://www.anti-spiegel.ru/wp-admin/admin-post.php?action=add_wpedon_button_ipn'><input type='hidden' name='lc' value='de_DE'><input type='hidden' name='bn' value='WPPlugin_SP'><input type='hidden' name='return' value='' /><input type='hidden' name='cancel_return' value='' /><input class='wpedon_paypalbuttonimage' type='image' src='https://www.paypal.com/de_DE/DE/i/btn/btn_donate_LG.gif' border='0' name='submit' alt='Make your payments with PayPal. It is free, secure, effective.' style='border: none;'><img alt='' border='0' style='border:none;display:none;' src='https://www.paypal.com/de_DE/i/scr/pixel.gif' width='1' height='1'></form>
</div>
</div>
			</section><section id="newsletterwidget-2" class="widget widget_newsletterwidget"><h2 class="widget-title">Newsletter abonnieren</h2><div class="tnp tnp-widget"><form method="post" action="https://www.anti-spiegel.ru/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-firstname"><label>Vorname oder ganzer Name</label><input class="tnp-firstname" type="text" name="nn" ></div>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Abonnieren" >
</div>
</form>
</div>
</section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">Bücher von Thomas Röper</h2><div class="textwidget custom-html-widget"><iframe class="aframes aframe_w" src="https://www.j-k-fischer-verlag.de/snip.php?ref=1023&w=300&pid=8103&pl=8636" scrolling="no"></iframe>
</div></section><section id="meta-2" class="widget widget_meta"><h2 class="widget-title">Meta</h2>			<ul>
			<li><a rel="nofollow" href="https://www.anti-spiegel.ru/wp-login.php?action=register">Registrieren</a></li>			<li><a rel="nofollow" href="https://www.anti-spiegel.ru/wp-login.php">Anmelden</a></li>
			<li><a href="https://www.anti-spiegel.ru/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://www.anti-spiegel.ru/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</section><section id="custom_html-4" class="widget_text widget widget_custom_html"><h2 class="widget-title">Buchtipps</h2><div class="textwidget custom-html-widget"><iframe class="aframes aframe_w" src="https://www.j-k-fischer-verlag.de/snip.php?ref=1023&w=300&c=3&l=10&rl=2924-8125-5987-8505-8502-1729-3258-3815-3991-8682-5085-5334-5718-6011-6012-6266-7400-7729-7779-8126-8572-8577-8475-8580-4781-8606-7652-8641-8654-8664-8665-8559-8637-8683-7929-3169-7755-9037-6387-9053-9057-7738-7726-6386" scrolling="no"></iframe></div></section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Primäres Footer-Menü">
					<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="primary-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1156"><a href="https://www.anti-spiegel.ru/thema/aktuelles/">Aktuelles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1157"><a href="https://www.anti-spiegel.ru/thema/den-spiegel-vorgehalten/">Den Spiegel vorgehalten</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1159"><a href="https://www.anti-spiegel.ru/thema/meldungen-der-russischen-medien/">Meldungen der russischen Medien</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158"><a href="https://www.anti-spiegel.ru/thema/hintergrundanalysen/">Hintergrundanalysen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1160"><a href="https://www.anti-spiegel.ru/thema/russland-blog/">Russland-Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="https://www.anti-spiegel.ru/dokus-vortraege/">Dokus / Vorträge</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.anti-spiegel.ru/ueber-anti-spiegel/">Über Anti-Spiegel</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://www.anti-spiegel.ru/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="https://www.anti-spiegel.ru/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4422"><a href="https://www.anti-spiegel.ru/werbung-auf-anti-spiegel/">Ihre Werbung auf Anti-Spiegel</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
							<nav class="social-navigation" role="navigation" aria-label="Footer-Social-Links-Menü">
					<div class="menu-social-media-container"><ul id="menu-social-media-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1039"><a href="https://www.facebook.com/AntiSpiegel/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1048"><a href="https://twitter.com/SpiegelAnti"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1051"><a href="https://www.instagram.com/antispiegel/"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1053"><a href="https://www.youtube.com/channel/UCf0vt4kwf1FTDrSstfmr03A"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>				</nav><!-- .social-navigation -->
			
			<div class="site-info">
								<span class="site-title"><a href="https://www.anti-spiegel.ru/" rel="home">Anti-Spiegel</a></span>
								<a href="https://a-e-v-d-sl.es/" class="imprint">
					Technische Umsetzung von a-e-v-d-sl.es				</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<div id="pwaforwp_loading_div"></div><div id="pwaforwp_loading_icon"></div><link rel='stylesheet' id='shariffcss-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pwaforwp_js_obj = {"ajax_url":"https:\/\/www.anti-spiegel.ru\/wp-admin\/admin-ajax.php","pwa_ms_prefix":"","pwa_home_url":"https:\/\/www.anti-spiegel.ru\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/pwa-for-wp/assets/js/pwaforwp.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20160816'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"Untermen\u00fc anzeigen","collapse":"Untermen\u00fc verbergen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/themes/twentysixteen/js/functions.js?ver=20181230'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Die E-Mail-Adresse ist nicht korrekt","name_error":"Name ist erforderlich","surname_error":"Nachname ist erforderlich","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/newsletter/subscription/validate.js?ver=6.1.6'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.3'></script>
<script src="https://www.anti-spiegel.ru/pwa-register-sw.js"></script>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a>
				</div>
				
			</div>
<!-- Matomo -->
<noscript><img src="https://www.anti-spiegel.ru/matomo/piwik.php?idsite=1&amp;rec=1" style="margin:0; border:0; padding:0; vertical-align:middle;" alt="" /></noscript>

<script>iFrameResize({log:true}, '.aframes');
jQuery(function($) {
	$(function() {
  		$("#post-47 header h1, #menu-item-48 a").html ('Über <span class="anti-spiegel">Anti-Spiegel</span>');
});
});
</script>
</body>
</html>
