<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.anti-spiegel.ru/xmlrpc.php" />
<!-- This site is optimized with the Yoast SEO plugin v15.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Amerika verlässt Afghanistan, wie geht es danach weiter? | Anti-Spiegel</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.anti-spiegel.ru/2021/amerika-verlaesst-afghanistan-wie-geht-es-danach-weiter/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Amerika verlässt Afghanistan, wie geht es danach weiter? | Anti-Spiegel" />
<meta property="og:description" content="Dass die USA und die Nato in Afghanistan kläglich gescheitert sind und das Land nun de facto wieder den Taliban zurückgeben, wird in der westlichen Presse möglichst nicht gesagt. Und der Sicherheitsberater von US-Präsident Joe Biden hat allen Ernstes verkündet: &#8222;Ich kann sagen, dass die Vereinigten Staaten das Ziel erreicht haben, das zu Beginn des [&hellip;]" />
<meta property="og:url" content="https://www.anti-spiegel.ru/2021/amerika-verlaesst-afghanistan-wie-geht-es-danach-weiter/" />
<meta property="og:site_name" content="Anti-Spiegel" />
<meta property="article:publisher" content="https://www.facebook.com/AntiSpiegel/" />
<meta property="article:published_time" content="2021-04-19T02:26:00+00:00" />
<meta property="article:modified_time" content="2021-04-19T02:26:26+00:00" />
<meta property="og:image" content="https://www.anti-spiegel.ru/wp-content/uploads/2021/04/vesti-afghanistan1.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="405" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@SpiegelAnti" />
<meta name="twitter:label1" content="Verfasst von">
<meta name="twitter:data1" content="Anti-Spiegel">
<meta name="twitter:label2" content="Geschätzte Lesezeit">
<meta name="twitter:data2" content="7 Minuten">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.anti-spiegel.ru/#/schema/person/98e517c3c93f7ab55896a18df7ca7d01","name":"Anti-Spiegel","image":{"@type":"ImageObject","@id":"https://www.anti-spiegel.ru/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/266c01fa0a08837ab32ac0114a946839?s=96&d=identicon&r=g","caption":"Anti-Spiegel"},"logo":{"@id":"https://www.anti-spiegel.ru/#personlogo"},"description":"Thomas R\u00f6per, geboren 1971, hat als Experte f\u00fcr Osteuropa in Finanzdienstleistungsunternehmen in Osteuropa und Russland Vorstands- und Aufsichtsratspositionen bekleidet. Heute lebt er in seiner Wahlheimat St. Petersburg. Er lebt \u00fcber 15 Jahre in Russland und spricht flie\u00dfend Russisch. Die Schwerpunkte seiner medienkritischen Arbeit sind das (mediale) Russlandbild in Deutschland, Kritik an der Berichterstattung westlicher Medien im Allgemeinen und die Themen (Geo-)Politik und Wirtschaft.","sameAs":["http://www.anti-spiegel.ru","https://www.facebook.com/AntiSpiegel/","https://twitter.com/SpiegelAnti","https://www.youtube.com/channel/UCf0vt4kwf1FTDrSstfmr03A?"]},{"@type":"WebSite","@id":"https://www.anti-spiegel.ru/#website","url":"https://www.anti-spiegel.ru/","name":"Anti-Spiegel","description":"Fundierte Medienkritik - Thomas R\u00f6per","publisher":{"@id":"https://www.anti-spiegel.ru/#/schema/person/98e517c3c93f7ab55896a18df7ca7d01"},"potentialAction":[{"@type":"SearchAction","target":"https://www.anti-spiegel.ru/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.anti-spiegel.ru/2021/amerika-verlaesst-afghanistan-wie-geht-es-danach-weiter/#primaryimage","inLanguage":"de-DE","url":"https://www.anti-spiegel.ru/wp-content/uploads/2021/04/vesti-afghanistan1.jpg","width":720,"height":405},{"@type":"WebPage","@id":"https://www.anti-spiegel.ru/2021/amerika-verlaesst-afghanistan-wie-geht-es-danach-weiter/#webpage","url":"https://www.anti-spiegel.ru/2021/amerika-verlaesst-afghanistan-wie-geht-es-danach-weiter/","name":"Amerika verl\u00e4sst Afghanistan, wie geht es danach weiter? | Anti-Spiegel","isPartOf":{"@id":"https://www.anti-spiegel.ru/#website"},"primaryImageOfPage":{"@id":"https://www.anti-spiegel.ru/2021/amerika-verlaesst-afghanistan-wie-geht-es-danach-weiter/#primaryimage"},"datePublished":"2021-04-19T02:26:00+00:00","dateModified":"2021-04-19T02:26:26+00:00","breadcrumb":{"@id":"https://www.anti-spiegel.ru/2021/amerika-verlaesst-afghanistan-wie-geht-es-danach-weiter/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.anti-spiegel.ru/2021/amerika-verlaesst-afghanistan-wie-geht-es-danach-weiter/"]}]},{"@type":"BreadcrumbList","@id":"https://www.anti-spiegel.ru/2021/amerika-verlaesst-afghanistan-wie-geht-es-danach-weiter/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.anti-spiegel.ru/","url":"https://www.anti-spiegel.ru/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.anti-spiegel.ru/2021/amerika-verlaesst-afghanistan-wie-geht-es-danach-weiter/","url":"https://www.anti-spiegel.ru/2021/amerika-verlaesst-afghanistan-wie-geht-es-danach-weiter/","name":"Amerika verl\u00e4sst Afghanistan, wie geht es danach weiter?"}}]},{"@type":"Article","@id":"https://www.anti-spiegel.ru/2021/amerika-verlaesst-afghanistan-wie-geht-es-danach-weiter/#article","isPartOf":{"@id":"https://www.anti-spiegel.ru/2021/amerika-verlaesst-afghanistan-wie-geht-es-danach-weiter/#webpage"},"author":{"@id":"https://www.anti-spiegel.ru/#/schema/person/60706bfa5ae7640d1317f2092759cee5"},"headline":"Amerika verl\u00e4sst Afghanistan, wie geht es danach weiter?","datePublished":"2021-04-19T02:26:00+00:00","dateModified":"2021-04-19T02:26:26+00:00","mainEntityOfPage":{"@id":"https://www.anti-spiegel.ru/2021/amerika-verlaesst-afghanistan-wie-geht-es-danach-weiter/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.anti-spiegel.ru/#/schema/person/98e517c3c93f7ab55896a18df7ca7d01"},"image":{"@id":"https://www.anti-spiegel.ru/2021/amerika-verlaesst-afghanistan-wie-geht-es-danach-weiter/#primaryimage"},"keywords":"Afghanistan,Nato,russisches Fernsehen,USA","articleSection":"Alle Beitr\u00e4ge,Meldungen der russischen Medien","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.anti-spiegel.ru/2021/amerika-verlaesst-afghanistan-wie-geht-es-danach-weiter/#respond"]}]},{"@type":"Person","@id":"https://www.anti-spiegel.ru/#/schema/person/60706bfa5ae7640d1317f2092759cee5","name":"Anti-Spiegel","image":{"@type":"ImageObject","@id":"https://www.anti-spiegel.ru/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/1740bb862ed13ace304f6715e9be9bd8?s=96&d=identicon&r=g","caption":"Anti-Spiegel"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Anti-Spiegel &raquo; Feed" href="https://www.anti-spiegel.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Anti-Spiegel &raquo; Kommentar-Feed" href="https://www.anti-spiegel.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Anti-Spiegel &raquo; Amerika verlässt Afghanistan, wie geht es danach weiter? Kommentar-Feed" href="https://www.anti-spiegel.ru/2021/amerika-verlaesst-afghanistan-wie-geht-es-danach-weiter/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.anti-spiegel.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.3"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='formidable-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/formidable/css/formidableforms.css?ver=451704' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.anti-spiegel.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.6.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hfe-style-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/header-footer-elementor/assets/css/header-footer-elementor.css?ver=1.5.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-icons-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-animations-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-frontend-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.1.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.anti-spiegel.ru/wp-content/cache/wpfc-minified/8hzoxmok/4m1wk.css" media="all"/>
<link rel='stylesheet' id='elementor-post-12392-css'  href='https://www.anti-spiegel.ru/wp-content/uploads/elementor/css/post-12392.css?ver=1616288225' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='elementor-global-css'  href='https://www.anti-spiegel.ru/wp-content/uploads/elementor/css/global.css?ver=1616288225' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.anti-spiegel.ru/wp-content/cache/wpfc-minified/m8yj459c/4m1x6.css" media="all"/>
<link rel='stylesheet' id='elementor-post-12393-css'  href='https://www.anti-spiegel.ru/wp-content/uploads/elementor/css/post-12393.css?ver=1616440747' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='hfe-widgets-style-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/header-footer-elementor/inc/widgets-css/frontend.css?ver=1.5.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.anti-spiegel.ru/wp-content/cache/wpfc-minified/qa735vat/4m1uv.css" media="all"/>
<link rel='stylesheet' id='elementor-post-12401-css'  href='https://www.anti-spiegel.ru/wp-content/uploads/elementor/css/post-12401.css?ver=1617221884' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hello-elementor-css'  href='https://www.anti-spiegel.ru/wp-content/themes/hello-elementor/style.min.css?ver=2.3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://www.anti-spiegel.ru/wp-content/themes/hello-elementor/theme.min.css?ver=2.3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='newsletter-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/newsletter/style.css?ver=7.0.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.anti-spiegel.ru/wp-content/cache/wpfc-minified/d76of7ev/4m1wk.css" media="all"/>
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CDM+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.6.3' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.anti-spiegel.ru/wp-content/cache/wpfc-minified/d49u3npd/4m1uv.css" media="all"/>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":25,"ajax_url":"https:\/\/www.anti-spiegel.ru\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":13524,"token":"de95945053","lang":0,"debug":0}
</script>
<script src='//www.anti-spiegel.ru/wp-content/cache/wpfc-minified/kzniqde1/4m1uv.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script> -->
<link rel="https://api.w.org/" href="https://www.anti-spiegel.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://www.anti-spiegel.ru/wp-json/wp/v2/posts/13524" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.anti-spiegel.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.anti-spiegel.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.3" />
<link rel='shortlink' href='https://www.anti-spiegel.ru/?p=13524' />
<link rel="alternate" type="application/json+oembed" href="https://www.anti-spiegel.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2021%2Famerika-verlaesst-afghanistan-wie-geht-es-danach-weiter%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.anti-spiegel.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2021%2Famerika-verlaesst-afghanistan-wie-geht-es-danach-weiter%2F&#038;format=xml" />
<link rel="icon" href="https://www.anti-spiegel.ru/wp-content/uploads/2019/01/cropped-die-lc3bcge-lebt-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://www.anti-spiegel.ru/wp-content/uploads/2019/01/cropped-die-lc3bcge-lebt-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.anti-spiegel.ru/wp-content/uploads/2019/01/cropped-die-lc3bcge-lebt-180x180.gif" />
<meta name="msapplication-TileImage" content="https://www.anti-spiegel.ru/wp-content/uploads/2019/01/cropped-die-lc3bcge-lebt-270x270.gif" />
<style type="text/css" id="wp-custom-css">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</style>
</head>
<body class="post-template-default single single-post postid-13524 single-format-standard ehf-header ehf-footer ehf-template-hello-elementor ehf-stylesheet-hello-elementor elementor-default elementor-kit-12392">
<div id="page" class="hfeed site">
<header id="masthead" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<p class="main-title bhf-hidden" itemprop="headline"><a href="https://www.anti-spiegel.ru" title="Anti-Spiegel" rel="home">Anti-Spiegel</a></p>
<div data-elementor-type="wp-post" data-elementor-id="12393" class="elementor elementor-12393" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-7472fcf0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7472fcf0" data-element_type="section">
<div class="elementor-background-overlay"></div>
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1a2f6316" data-id="1a2f6316" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-180e3df5 elementor-widget elementor-widget-shortcode" data-id="180e3df5" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><span class='header_date'>Montag, 19. April 2021<span></div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-63b9bce2" data-id="63b9bce2" data-element_type="column">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-59c507d9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="59c507d9" data-element_type="section">
<div class="elementor-background-overlay"></div>
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-ce8c688" data-id="ce8c688" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-4ff63a63 elementor-widget elementor-widget-image" data-id="4ff63a63" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="/">
<img width="460" height="49" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/anti_spiegel_logo-1.png" class="attachment-large size-large" alt="" loading="lazy" />								</a>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-7a70f007" data-id="7a70f007" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-324030c0 hfe-search-layout-text elementor-widget elementor-widget-hfe-search-button" data-id="324030c0" data-element_type="widget" data-widget_type="hfe-search-button.default">
<div class="elementor-widget-container">
<form class="hfe-search-button-wrapper" role="search" action="https://www.anti-spiegel.ru" method="get">
<div class="hfe-search-form__container" role="tablist">
<input placeholder="Suchbegriff" class="hfe-search-form__input" type="search" name="s" title="Search" value="">
<button id="clear" type="reset">
<i class="fas fa-times clearable__clear" aria-hidden="true"></i>
</button>
</div>
</form>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-15323c2" data-id="15323c2" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-7ae5069a hfe-nav-menu__align-left hfe-submenu-icon-arrow hfe-submenu-animation-none hfe-link-redirect-child hfe-nav-menu__breakpoint-tablet elementor-widget elementor-widget-navigation-menu" data-id="7ae5069a" data-element_type="widget" data-widget_type="navigation-menu.default">
<div class="elementor-widget-container">
<div class="hfe-nav-menu hfe-layout-horizontal hfe-nav-menu-layout horizontal hfe-pointer__none" data-layout="horizontal">
<div class="hfe-nav-menu__toggle elementor-clickable">
<div class="hfe-nav-menu-icon">
<i aria-hidden="true" tabindex="0" class="fas fa-align-justify"></i>					</div>
</div>
<nav class="hfe-nav-menu__layout-horizontal hfe-nav-menu__submenu-arrow" data-toggle-icon="&lt;i aria-hidden=&quot;true&quot; tabindex=&quot;0&quot; class=&quot;fas fa-align-justify&quot;&gt;&lt;/i&gt;" data-close-icon="&lt;i aria-hidden=&quot;true&quot; tabindex=&quot;0&quot; class=&quot;far fa-window-close&quot;&gt;&lt;/i&gt;" data-full-width="yes"><ul id="menu-1-7ae5069a" class="hfe-nav-menu"><li id="menu-item-12463" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/newsletter/" class = "hfe-menu-item">Newsletter</a></li>
<li id="menu-item-12568" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/kontaktformular/" class = "hfe-menu-item">Kontakt</a></li>
<li id="menu-item-12464" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/ueber-anti-spiegel/" class = "hfe-menu-item">Über Anti-Spiegel</a></li>
</ul></nav>              
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-6e73edef" data-id="6e73edef" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-334bb3ed elementor-shape-circle elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="334bb3ed" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-8fb7aae" href="https://www.facebook.com/AntiSpiegel/" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i>					</a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-telegram elementor-repeater-item-d15eef4" href="https://t.me/AntiSpiegel" target="_blank">
<span class="elementor-screen-only">Telegram</span>
<i class="fab fa-telegram"></i>					</a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-e4011cd" href="https://twitter.com/SpiegelAnti" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i>					</a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-cb9c3f9" href="https://www.youtube.com/channel/UC93mqUPbNmHZhl4fAVvZWpQ" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i>					</a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-repeater-item-3481662" href="https://www.anti-spiegel.ru/feed/" target="_blank">
<span class="elementor-screen-only">Rss</span>
<i class="fas fa-rss"></i>					</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-ecd913c elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="ecd913c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-background-overlay"></div>
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-343bca88" data-id="343bca88" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-1ac4dccb hfe-nav-menu__align-center hfe-submenu-icon-arrow hfe-submenu-animation-none hfe-link-redirect-child hfe-nav-menu__breakpoint-tablet elementor-widget elementor-widget-navigation-menu" data-id="1ac4dccb" data-element_type="widget" data-widget_type="navigation-menu.default">
<div class="elementor-widget-container">
<div class="hfe-nav-menu hfe-layout-horizontal hfe-nav-menu-layout horizontal hfe-pointer__none" data-layout="horizontal">
<div class="hfe-nav-menu__toggle elementor-clickable">
<div class="hfe-nav-menu-icon">
<i aria-hidden="true" tabindex="0" class="fas fa-align-justify"></i>					</div>
</div>
<nav class="hfe-nav-menu__layout-horizontal hfe-nav-menu__submenu-arrow" data-toggle-icon="&lt;i aria-hidden=&quot;true&quot; tabindex=&quot;0&quot; class=&quot;fas fa-align-justify&quot;&gt;&lt;/i&gt;" data-close-icon="&lt;i aria-hidden=&quot;true&quot; tabindex=&quot;0&quot; class=&quot;far fa-window-close&quot;&gt;&lt;/i&gt;" data-full-width="yes"><ul id="menu-1-1ac4dccb" class="hfe-nav-menu"><li id="menu-item-12436" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/category/aktuelles/" class = "hfe-menu-item">Alle Beiträge</a></li>
<li id="menu-item-12437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/category/meldungen-der-russischen-medien/" class = "hfe-menu-item">Meldungen der russischen Medien</a></li>
<li id="menu-item-12438" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/category/den-spiegel-vorgehalten/" class = "hfe-menu-item">Den Spiegel vorgehalten</a></li>
<li id="menu-item-12439" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/category/hintergrundanalysen/" class = "hfe-menu-item">Hintergrundanalysen</a></li>
<li id="menu-item-12440" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/category/russland-blog/" class = "hfe-menu-item">Russland-Blog</a></li>
</ul></nav>              
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-4817f375 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="4817f375" data-element_type="section">
<div class="elementor-background-overlay"></div>
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4dc266e7" data-id="4dc266e7" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-734a85d3 elementor-widget elementor-widget-heading" data-id="734a85d3" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<div class="elementor-heading-title elementor-size-default">Fundierte Medienkritik - Thomas Röper</div>		</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</header>
<!-- <link rel="stylesheet" id="politico_styles-css" href="/wp-content/themes/hello-elementor/template-parts/stylepage.css" type="text/css" media="all"> -->
<body class="pro-free-template-default single single-pro-free postid-1634877" aria-describedby="move-helper-text">
<main class="main" role="main">
<div class="container">
<div class="block-collection no-margin-bottom">
<div class="grid grid__ld--1">
<div class="hero article__hero">
<div class="hero__content">
<div class="hero__content--inner">
<div class="grid grid__ld--1">
<div class="article-meta">
<div class="article-meta__header">
</div>
<div class="article-meta__excerpt">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="block-collection">
<div class="grid grid__md--6">
<div class="article__content">
<a href='https://nuoviso.tv/'><img src='https://www.anti-spiegel.ru/banner/1.jpg'></a><br><br>								<span style="color:#E64415;font-family: 'Dm Sans';font-size: 20px;font-weight:600;"><strong>Das russische Fernsehen</strong></span>
<h1 class="article-meta__title"><a href="https://www.anti-spiegel.ru/2021/amerika-verlaesst-afghanistan-wie-geht-es-danach-weiter/">Amerika verlässt Afghanistan, wie geht es danach weiter?</a></h1>
<div><span style="font-family: Merriweather;font-size: 18px;line-height:1.7em;font-weight:400;"><strong>Der angekündigte Abzug der US-Truppen aus Afghanistan ist ein Eingeständnis der Niederlage. Aber was wird aus dem Land und ziehen die USA wirklich ab? Das russische Fernsehen hat dazu eine sehr interessante Analyse gebracht.</strong></span></div>
<img width="720" height="405" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/04/vesti-afghanistan1.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" />								
<div class="hero article__hero article__hero--small">
<div class="hero__media ">
<div class="hero__media--inner">
<figure>
<figcaption>
<div class="figcaption__inner"></div>
</figcaption>
</figure>
</div>
</div>
<div class="hero__content">
<div class="hero__content--inner">
<div class="grid grid__ld--1">
<div class="article-meta">
<div class="article-meta__header">
</div>
<div class="authors article-meta__authors ">
von 
Anti-Spiegel	</div>
<div class="date-time article-meta__date-time after-title ">
<span style="color:#E64415;">
<span class="date-time__date">
19. April 2021		</span>
<span class="date-time__time">
03:26 Uhr</span>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="article__content">
<p>Dass die USA und die Nato <a href="https://www.anti-spiegel.ru/2021/der-sieg-der-taliban-ueber-die-nato/" target="_blank" rel="noreferrer noopener">in Afghanistan kläglich gescheitert</a> sind und das Land nun de facto wieder den Taliban zurückgeben, wird in der westlichen Presse möglichst nicht gesagt. Und der Sicherheitsberater von US-Präsident Joe Biden <a href="https://tass.ru/mezhdunarodnaya-panorama/11181309" target="_blank" rel="noreferrer noopener">hat allen Ernstes verkündet</a>:</p>
<blockquote class="wp-block-quote"><p>&#8222;Ich kann sagen, dass die Vereinigten Staaten das Ziel erreicht haben, das zu Beginn des Einsatzes in Afghanistan festgelegt wurde. Es ging um den Umgang mit denen, die uns am 11. September angegriffen haben.&#8220;</p></blockquote>
<p>Aber die wichtige Frage ist, wie es danach mit dem Land weitergeht, denn seine geopolitische Bedeutung ist außer Experten kaum jemandem bewusst. Das russische Fernsehen hat dazu in der Sendung &#8222;Nachrichten der Woche&#8220; eine <a href="https://vesti7.ru/video/2289542/episode/18-04-2021/" target="_blank" rel="noreferrer noopener">sehenswerte Analyse gebracht</a>, die ich übersetzt habe. </p>
<p><strong>Beginn der Übersetzung:</strong></p>
<p>Amerika verlässt Afghanistan. Joe Biden hat versprochen, dass die Armee bis zum 11. September abzieht: &#8222;Ich bin zu dem Schluss gekommen, dass es an der Zeit ist, den längsten Krieg in unserer Geschichte zu beenden, und es ist an der Zeit, dass die amerikanischen Truppen nach Hause zurückkehren. Wir werden Afghanistan vor dem 20. Jahrestag der Anschläge vom 11. September verlassen.&#8220;</p>
<p>Pentagon-Chef Lloyd Austin fügte hinzu, dass die USA ihre Prioritäten geändert hätten und dass die US-Truppen die Mission in Afghanistan gemeistert hätten, weil Amerika &#8222;Fortschritte in Wirtschaft, Zivilgesellschaft und Politik&#8220; nach Afghanistan gebracht habe, so Lloyd Austin.</p>
<p>In wieweit trifft das zu und was sind die wirklichen Ergebnisse des 20-jährigen Aufenthalts des US-Militärs in Afghanistan?</p>
<p>In den letzten zwanzig Jahren hat jeder amerikanische Präsident versprochen, die Truppen aus Afghanistan abzuziehen. Bush, der den Krieg begann, hat es versprochen. Obama, der als Anzahlung sogar den Friedensnobelpreis erhalten hat, hat es versprochen und stationierte dann zusätzliche Kontingente. Trump hat es versprochen. Jetzt ist Biden an der Reihe. Der Truppenabzug wird bis zum 11. September erwartet, einem symbolischen Datum, mit dem man eine Bilanz des Krieges ziehen kann.</p>
<p>Stunden nach den Ereignissen von 9/11 teilte die Nationale Sicherheitsbehörde der Vereinigten Staaten mit, mehrere Funksprüche seien abgefangen worden. Aus ihnen folgt: der Organisator des Anschlags ist der internationale Terrorist Osama bin Laden, der sich in Afghanistan versteckt. Zu diesem Zeitpunkt war fast das gesamte Land unter der Kontrolle der Taliban.</p>
<p>Und hier darf man natürlich eine geschichtliche Kleinigkeit nicht unerwähnt lassen. Man muss sich daran erinnern, dass Osama bin Laden in den 80er Jahren selbst in Afghanistan gegen die sowjetischen Truppen gekämpft hat. Damals half ihm die CIA mit Geld und Waffen. 1988 gründete er die Terrororganisation Al-Qaida und erklärte nun Amerika selbst den Dschihad. Und auch die Taliban sind nicht ohne die Hilfe der Vereinigten Staaten entstanden.</p>
<p>Die extremen Islamisten, die meisten von ihnen ethnische Paschtunen, haben nach dem Abzug der sowjetischen Truppen den Bürgerkrieg in Afghanistan gewonnen, der zwischen den Mudschaheddin-Banden begonnen hatte. Die Taliban schlossen alle Schulen für Mädchen und Frauen wurde fast nicht mehr erlaubt, das Haus zu verlassen. Die Taliban haben alle erdenklichen Unterhaltungsmöglichkeiten verboten, einschließlich Musik, Fernsehen, Video, Kartenspiel, Drachen steigen lassen und die meisten Spiele und Sportarten. Aber die Amerikaner fanden das in den 90er Jahren ganz in Ordnung.</p>
<p>Aber die Radikalen fanden Amerika nicht in Ordnung, und so hat das Pentagon schon Ende der 1990er Jahre Afghanistan als mögliches Land für eine Invasion angesehen.</p>
<p>Am 7. Oktober 2001, drei Wochen nach den Anschlägen, starteten die Vereinigten Staaten den Militäreinsatz in Afghanistan. Sie wurde von einer Militärkoalition unterstützt, die aus 50 Ländern bestand: Deutschland, Kanada, Italien, Australien, Polen, Singapur, Neuseeland, sogar Estland schickte ein Kontingent.</p>
<p>Wir, die Reporter von Vesti, haben mit eigenen Augen gesehen, wie es begann. Und damals war natürlich trotz aller Siegesmeldungen der Washingtoner Offiziellen allen klar, dass es keinen Sieg gegeben hat. Krieg war hier schon lange, die Amerikaner hatten noch nicht verstanden, wo sie hineingeraten waren.</p>
<p>Zwei anglo-afghanische Kriege und der sowjetisch-afghanische Krieg, haben gezeigt, dass es unglaublich schwierig ist, in Afghanistan zu kämpfen. Und es ist noch schwieriger, das Gebiet zu kontrollieren, denn die Afghanen interessieren sich nicht für die technische Überlegenheit des Feindes.</p>
<p>Der russische Geheimdienstoffizier des 19. Jahrhunderts, General Nikolai Grodekow, schrieb 1882: &#8222;Afghanistan sollte mehr als Föderation denn als etwas organisches Ganzes betrachtet werden. Die Regierung in Kabul könnte Verträge mit ausländischen Mächten schließen, und das Volk würde machen, was es will. Die Afghanen, das tapfere kriegerische Volk, waren immer der Meinung, dass sie keine Verbündeten brauchen, dass sie alleine mit jedem Feind fertig werden.&#8220;</p>
<p>Das mussten auch die Amerikaner ziemlich schnell lernen. Nicht nur die Taliban, sondern auch ehemalige Mudschaheddin-Verbündete begannen, gegen sie zu kämpfen. Ab Sommer 2002 haben die Amerikaner und die Koalitionsländer, die die Invasion unterstützt haben, schwere Verluste erlitten. Und die Zahl der Todesopfer unter afghanischen Zivilisten wird heute auf Zehntausende geschätzt. Gleichzeitig konnte von einer vollständigen Kontrolle des Landes keine Rede sein.</p>
<p>Washington musste das einsehen. Es begannen Verhandlungen mit den Taliban in Katar und trotz Protesten der afghanischen Regierung wurde den Taliban sogar gestattet, eine Botschaft in dem Land zu eröffnen. Und jetzt verhandeln die USA über den Truppenabzug nicht nur mit dem offiziellen Kabul, sondern auch mit den Taliban. Was auch tun, wenn die Hälfte des Landes unter ihrer Kontrolle ist?</p>
<p>2016 haben wir uns in Kabul mit dem ehemaligen Präsidenten Hamid Karsai getroffen. Er galt als pro-amerikanischer Politiker, die Taliban versuchten mehrmals, ihn zu töten und töteten mehrere seiner Verwandten. In dem Interview mit uns sagte Karsai jedoch sehr unerwartete Worte.</p>
<p>&#8222;Wer steckt Ihrer Meinung nach hinter den Anschlägen vom 11. September 2001? Glauben Sie, dass die Taliban wirklich an der Vorbereitung beteiligt waren?&#8220;</p>
<p>&#8222;Ich kann mit Sicherheit sagen, dass weder die Taliban noch irgendeine andere afghanische Organisation etwas mit diesen Anschlägen zu tun hatte. Die Tragödie für New York, Washington, für ganz Amerika war auch für uns eine Tragödie. Aber ich kann mit Sicherheit sagen, dass Afghanistan ein Opfer all der Umstände war&#8220;, sagte Karsai.</p>
<p>Tatsächlich war die US-Invasion in Afghanistan keine direkte Reaktion auf die Ereignisse des 11. September. Schon eine Woche vor dem Anschlag, am 4. September 2001, wurde US-Präsident George W. Bush ein von Verteidigungsminister Donald Rumsfeld vorbereiteter Entwurf für eine bevorstehende Militäroperation auf den Tisch gelegt.</p>
<p>Die Kontrolle über Afghanistan ist die Kontrolle über mögliche wirtschaftliche Verbindungen. Die US-Basis in Bagram ermöglicht es, den Luftraum von Iran, Pakistan, Indien, teilweise China und Asien bis zu den Grenzen Russlands zu kontrollieren. Von dort aus wird auch elektronische Aufklärung durchgeführt. Für die Vereinigten Staaten ist Afghanistan der Ort, wo die Taktik des Einsatzes privater Militärunternehmen eingeführt wurde. Private Geheimdienst-Firmen.</p>
<p>&#8222;Diese Organisationen sind die wichtigste Quelle für Instabilität, Unsicherheit und massive Korruption in Milliardenhöhe&#8220;, erzählte uns Karsai.</p>
<p>Der Afghanistan-Krieg &#8211; und übrigens auch der Krieg im Irak &#8211; hat ganze Sektoren der amerikanischen Wirtschaft mit Aufträgen versorgt. Und was hat der Krieg Afghanistan gebracht, abgesehen von Zehntausenden zivilen Opfern? Ein explosionsartiges Wachstum der Heroinproduktion. In 20 Jahren ist sie um etwa 1.400 Prozent gewachsen. Es ist kein großes Geheimnis, dass die Produktion und der Verkauf von Heroin teilweise von der CIA kontrolliert wird und dass der Erlös in neue verdeckte Operationen fließt.</p>
<p>Überlebende IS-Kämpfer ziehen seit 2017 nach Afghanistan. Das Land ist zersplittert, verarmt. Es gibt ungeheuerliche Korruption im Land. Und all dies ist das Ergebnis der amerikanischen Präsenz.</p>
<p>&#8222;Die Afghanen selbst können nicht untereinander entscheiden, in welchem Staat sie leben, in einem Einheits- oder Bundesstaat. Solange die Regionen auf Autonomie bestehen, wird es keinen guten Zeitpunkt für die Afghanen selbst geben, ein Land des Guten und des Wohlstands zu schaffen&#8220;, sagte Afghanistan-Experte Piotr Goncharov.</p>
<p>Wenn Biden sein Versprechen wirklich einhält, wird er dann alle Truppen abziehen? Oder wird es wie im Irak? Irgendwie haben sie sich zurückgezogen, aber ein Kontingent von tausenden Soldaten zurückgelassen, um die Botschaft zu bewachen. Das würde es erlauben, die Basis in Bagram zu halten, und eine gewisse Kontrolle über das Gebiet.</p>
<p>Wenn die Truppen Afghanistan wirklich bis zum 11. September verlassen, was wird dann aus dem Land? Werden sich die Taliban und das offizielle Kabul auf irgendetwas einigen? Oder wird alles wieder in das Chaos des Bürgerkriegs stürzen?</p>
<p>&#8222;Die afghanischen Streitkräfte zusammen mit der Polizei und den Sicherheitskräften haben viermal so viele Kämpfer wie die Taliban. Dass sie den Krieg verlieren zeigt, wie gering die Qualität dieser Streitkräfte, die Amerika mit der NATO geschaffen hat, ist. Darum geht es. Ob sie bleiben oder gehen, wird am Endergebnis nichts ändern. Uns macht es keine Sorgen, ob sie bleiben oder gehen, wir sind an der Fortsetzung des Friedensprozesses interessiert&#8220;, sagte Zamir Kabulov, Sonderbeauftragter des russischen Präsidenten und Leiter der zweiten Asien-Abteilung des russischen Außenministeriums.</p>
<p>Moskau hat wohl Kontakte zu den Taliban, sie kommen zu Gesprächen über den afghanischen Friedensprozess nach Moskau. Aber sie sind offen gesagt instabile Partner. Und auch mit Washington haben sie Kontakte, was die Amerikaner übrigens nicht daran gehindert hat, den Taliban vorzuwerfen, US-Soldaten gegen eine Belohnung des russischen Geheimdienstes getötet zu haben.</p>
<p>Viele Politiker in Afghanistan halten Russland nach wie vor für einen wichtigen Partner. Afghanistan ist jedoch für viele von Interesse: Pakistan, Iran, China und Indien. Sogar die Türkei hat ihre eigenen Pläne. Vielleicht stehen wir jetzt also kurz vor einer neuen Runde geopolitischer Konfrontation in Südasien.</p>
<p><strong>Ende der Übersetzung</strong></p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><div class="ShariffHeadline"><br />Teile diesen Beitrag</div><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button vk shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2021%2Famerika-verlaesst-afghanistan-wie-geht-es-danach-weiter%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#527498; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 32"><path fill="#527498" d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.anti-spiegel.ru%2F2021%2Famerika-verlaesst-afghanistan-wie-geht-es-danach-weiter%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2021%2Famerika-verlaesst-afghanistan-wie-geht-es-danach-weiter%2F&text=Amerika%20verl%C3%A4sst%20Afghanistan%2C%20wie%20geht%20es%20danach%20weiter%3F" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2021%2Famerika-verlaesst-afghanistan-wie-geht-es-danach-weiter%2F&title=Amerika%20verl%C3%A4sst%20Afghanistan%2C%20wie%20geht%20es%20danach%20weiter%3F" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2021%2Famerika-verlaesst-afghanistan-wie-geht-es-danach-weiter%2F&media=https%3A%2F%2Fwww.anti-spiegel.ru%2Fwp-content%2Fuploads%2F2021%2F04%2Fvesti-afghanistan1.jpg&description=Amerika%20verl%C3%A4sst%20Afghanistan%2C%20wie%20geht%20es%20danach%20weiter%3F" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.anti-spiegel.ru%2F2021%2Famerika-verlaesst-afghanistan-wie-geht-es-danach-weiter%2F&subject=Amerika%20verl%C3%A4sst%20Afghanistan%2C%20wie%20geht%20es%20danach%20weiter%3F" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">E-Mail</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.anti-spiegel.ru%2F2021%2Famerika-verlaesst-afghanistan-wie-geht-es-danach-weiter%2F%20Amerika%20verl%C3%A4sst%20Afghanistan%2C%20wie%20geht%20es%20danach%20weiter%3F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div>										<div data-elementor-type="wp-post" data-elementor-id="12408" class="elementor elementor-12408" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-525a1d22 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="525a1d22" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3fc03d58" data-id="3fc03d58" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-42cdeebc elementor-widget elementor-widget-heading" data-id="42cdeebc" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Werbung</h2>		</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-1717206b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1717206b" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-5575943a" data-id="5575943a" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-24dd3a88 elementor-widget elementor-widget-image" data-id="24dd3a88" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=10360&#038;affiliate_banner_id=1" target="_blank">
<img width="180" height="270" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/10360_0.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-58030903" data-id="58030903" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-41130aaa elementor-widget elementor-widget-image" data-id="41130aaa" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=8103&#038;affiliate_banner_id=1" target="_blank">
<img width="179" height="270" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/8103_0.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-52a87862" data-id="52a87862" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-5d9d443e elementor-widget elementor-widget-image" data-id="5d9d443e" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=9140&#038;affiliate_banner_id=1" target="_blank">
<img width="181" height="270" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/9140_0.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-67241b94" data-id="67241b94" data-element_type="column">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-175c40a6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="175c40a6" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-78738cec" data-id="78738cec" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-7d1c8860 elementor-widget elementor-widget-image" data-id="7d1c8860" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img width="225" height="225" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/roeper.jpg" class="attachment-large size-large" alt="" loading="lazy" />											</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2774dbab" data-id="2774dbab" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-61a704ff elementor-widget elementor-widget-heading" data-id="61a704ff" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<div class="elementor-heading-title elementor-size-default">Autor: Anti-Spiegel</div>		</div>
</div>
<div class="elementor-element elementor-element-3f7f91f3 elementor-widget elementor-widget-text-editor" data-id="3f7f91f3" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p>Thomas Röper, geboren 1971, hat als Experte für Osteuropa in Finanzdienstleistungsunternehmen in Osteuropa und Russland Vorstands- und Aufsichtsratspositionen bekleidet. Heute lebt er in seiner Wahlheimat St. Petersburg. Er lebt über 15 Jahre in Russland und spricht fließend Russisch. Die Schwerpunkte seiner medienkritischen Arbeit sind das (mediale) Russlandbild in Deutschland, Kritik an der Berichterstattung westlicher Medien im Allgemeinen und die Themen (Geo-)Politik und Wirtschaft.</p></div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<section id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h2 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/amerika-verlaesst-afghanistan-wie-geht-es-danach-weiter/#respond" style="display:none;">Antworten abbrechen</a></small></h2><p class="must-log-in">Du musst <a href="https://www.anti-spiegel.ru/wp-login.php?redirect_to=https%3A%2F%2Fwww.anti-spiegel.ru%2F2021%2Famerika-verlaesst-afghanistan-wie-geht-es-danach-weiter%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p>	</div><!-- #respond -->
</section><!-- .comments-area -->
</div>
<hr>
<a class="page-link" href="https://www.anti-spiegel.ru/2021/das-russische-fernsehen-ueber-die-brandgefaehrlichen-russisch-amerikanischen-beziehungen/" rel="prev">N&aumlchster Beitrag: Das russische Fernsehen über die brandgefährlichen russisch-amerikanischen Beziehungen</a>
</div>
<div class="grid__column grid__column--sidebar article__sidebar">
<div data-elementor-type="wp-post" data-elementor-id="12418" class="elementor elementor-12418" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-10b79b9a elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="10b79b9a" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7866506a" data-id="7866506a" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-193fd102 elementor-widget elementor-widget-heading" data-id="193fd102" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Beliebteste Artikel</h5>		</div>
</div>
<div class="elementor-element elementor-element-2f4d68c5 elementor-widget elementor-widget-shortcode" data-id="2f4d68c5" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode">
<!-- WordPress Popular Posts -->
<ol class="wpp-list">
<li><a href="https://www.anti-spiegel.ru/2021/wie-der-corona-spuk-enden-soll/">Wie der Corona-Spuk enden soll</a></li>
<li><a href="https://www.anti-spiegel.ru/2021/putschversuch-in-minsk-anschuldigungen-aus-tschechien-und-ein-ukrainischer-spion/">Putschversuch in Minsk, Anschuldigungen aus Tschechien und ein ukrainischer Spion</a></li>
<li><a href="https://www.anti-spiegel.ru/2021/medien-und-politik-wollen-den-experimentellen-mrna-impfstoff-von-biontech-pfizer-durchsetzen/">Medien und Politik wollen den experimentellen mRNA-Impfstoff von Biontech/Pfizer durchsetzen</a></li>
<li><a href="https://www.anti-spiegel.ru/2021/russland-bereitet-sich-auf-neue-sanktionen-vor-und-schickt-eine-deutliche-warnung-an-die-usa/">Russland bereitet sich auf neue Sanktionen vor und schickt eine deutliche Warnung an die USA</a></li>
<li><a href="https://www.anti-spiegel.ru/2021/berater-der-bundesregierung-nennt-impfverweigerer-volksfeinde/">Berater der Bundesregierung nennt Impfverweigerer &#8222;Volksfeinde&#8220;</a></li>
<li><a href="https://www.anti-spiegel.ru/2021/cnn-direktor-gesteht-vor-versteckter-kamera-geschichten-frei-erfunden-und-propaganda-gemacht-zu-haben/">CNN-Direktor gesteht vor versteckter Kamera, Geschichten frei erfunden und Propaganda gemacht zu haben</a></li>
<li><a href="https://www.anti-spiegel.ru/2021/russland-reagiert-auf-den-truppenaufmarsch-der-nato-an-der-russischen-grenze/">Russland reagiert auf den Truppenaufmarsch der Nato an der russischen Grenze</a></li>
<li><a href="https://www.anti-spiegel.ru/2021/der-steuerzahler-zahlt-doppelt-und-dreifach/">Der Steuerzahler zahlt doppelt und dreifach</a></li>
<li><a href="https://www.anti-spiegel.ru/2021/woran-man-kriegspropaganda-in-den-westlichen-medien-erkennt/">Woran man Kriegspropaganda in den westlichen Medien erkennt</a></li>
<li><a href="https://www.anti-spiegel.ru/2021/welche-wahl-hat-deutschland-in-der-geopolitik/">Welche Wahl hat Deutschland in der Geopolitik?</a></li>
</ol>
</div>
</div>
</div>
<div class="elementor-element elementor-element-7df72519 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="7df72519" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-7cc82b1a elementor-widget elementor-widget-heading" data-id="7cc82b1a" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Archiv</h5>		</div>
</div>
<div class="elementor-element elementor-element-031ede1 elementor-widget elementor-widget-shortcode" data-id="031ede1" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><select name="archive-dropdown" onChange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Monat auswählen</option>
<option value='https://www.anti-spiegel.ru/2021/04/'> April 2021 &nbsp;(82)</option>
<option value='https://www.anti-spiegel.ru/2021/03/'> März 2021 &nbsp;(117)</option>
<option value='https://www.anti-spiegel.ru/2021/02/'> Februar 2021 &nbsp;(96)</option>
<option value='https://www.anti-spiegel.ru/2021/01/'> Januar 2021 &nbsp;(67)</option>
<option value='https://www.anti-spiegel.ru/2020/12/'> Dezember 2020 &nbsp;(89)</option>
<option value='https://www.anti-spiegel.ru/2020/11/'> November 2020 &nbsp;(92)</option>
<option value='https://www.anti-spiegel.ru/2020/10/'> Oktober 2020 &nbsp;(85)</option>
<option value='https://www.anti-spiegel.ru/2020/09/'> September 2020 &nbsp;(76)</option>
<option value='https://www.anti-spiegel.ru/2020/08/'> August 2020 &nbsp;(78)</option>
<option value='https://www.anti-spiegel.ru/2020/07/'> Juli 2020 &nbsp;(98)</option>
<option value='https://www.anti-spiegel.ru/2020/06/'> Juni 2020 &nbsp;(78)</option>
<option value='https://www.anti-spiegel.ru/2020/05/'> Mai 2020 &nbsp;(81)</option>
<option value='https://www.anti-spiegel.ru/2020/04/'> April 2020 &nbsp;(90)</option>
<option value='https://www.anti-spiegel.ru/2020/03/'> März 2020 &nbsp;(98)</option>
<option value='https://www.anti-spiegel.ru/2020/02/'> Februar 2020 &nbsp;(90)</option>
<option value='https://www.anti-spiegel.ru/2020/01/'> Januar 2020 &nbsp;(88)</option>
<option value='https://www.anti-spiegel.ru/2019/12/'> Dezember 2019 &nbsp;(105)</option>
<option value='https://www.anti-spiegel.ru/2019/11/'> November 2019 &nbsp;(98)</option>
<option value='https://www.anti-spiegel.ru/2019/10/'> Oktober 2019 &nbsp;(117)</option>
<option value='https://www.anti-spiegel.ru/2019/09/'> September 2019 &nbsp;(109)</option>
<option value='https://www.anti-spiegel.ru/2019/08/'> August 2019 &nbsp;(88)</option>
<option value='https://www.anti-spiegel.ru/2019/07/'> Juli 2019 &nbsp;(90)</option>
<option value='https://www.anti-spiegel.ru/2019/06/'> Juni 2019 &nbsp;(106)</option>
<option value='https://www.anti-spiegel.ru/2019/05/'> Mai 2019 &nbsp;(113)</option>
<option value='https://www.anti-spiegel.ru/2019/04/'> April 2019 &nbsp;(80)</option>
<option value='https://www.anti-spiegel.ru/2019/03/'> März 2019 &nbsp;(88)</option>
<option value='https://www.anti-spiegel.ru/2019/02/'> Februar 2019 &nbsp;(90)</option>
<option value='https://www.anti-spiegel.ru/2019/01/'> Januar 2019 &nbsp;(59)</option>
<option value='https://www.anti-spiegel.ru/2018/12/'> Dezember 2018 &nbsp;(67)</option>
<option value='https://www.anti-spiegel.ru/2018/11/'> November 2018 &nbsp;(61)</option>
<option value='https://www.anti-spiegel.ru/2018/10/'> Oktober 2018 &nbsp;(48)</option>
<option value='https://www.anti-spiegel.ru/2018/09/'> September 2018 &nbsp;(79)</option>
<option value='https://www.anti-spiegel.ru/2018/08/'> August 2018 &nbsp;(68)</option>
<option value='https://www.anti-spiegel.ru/2018/07/'> Juli 2018 &nbsp;(47)</option>
</select></div>
</div>
</div>
<div class="elementor-element elementor-element-3eca05c elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="3eca05c" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-d02e450 elementor-widget elementor-widget-heading" data-id="d02e450" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Unterstützen</h5>		</div>
</div>
<div class="elementor-element elementor-element-701fabf1 elementor-widget elementor-widget-text-editor" data-id="701fabf1" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">Hier können Sie meine Arbeit unterstützen (PayPal)</div>
</div>
</div>
<div class="elementor-element elementor-element-9b3fcb elementor-widget elementor-widget-shortcode" data-id="9b3fcb" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><div ><form target='_blank' action='https://www.paypal.com/cgi-bin/webscr' method='post'><input type='hidden' name='cmd' value='_donations' /><input type='hidden' name='business' value='a.roeper@gmx.de' /><input type='hidden' name='item_name' value='ANTI-SPIEGEL' /><input type='hidden' name='item_number' value='' /><input type='hidden' name='currency_code' value='EUR' /><input type='hidden' name='amount' id='amount_157224694d0fb08cbc00c5673b40f57a' value='' /><input type='hidden' name='no_note' value='1'><input type='hidden' name='no_shipping' value='1'><input type='hidden' name='notify_url' value='https://www.anti-spiegel.ru/wp-admin/admin-post.php?action=add_wpedon_button_ipn'><input type='hidden' name='lc' value='de_DE'><input type='hidden' name='bn' value='WPPlugin_SP'><input type='hidden' name='return' value='' /><input type='hidden' name='cancel_return' value='' /><input class='wpedon_paypalbuttonimage' type='image' src='https://www.anti-spiegel.ru/wp-content/uploads/2021/02/btn_donate_LG.png' border='0' name='submit' alt='Make your payments with PayPal. It is free, secure, effective.' style='border: none;'><img alt='' border='0' style='border:none;display:none;' src='https://www.paypal.com/de_DE/i/scr/pixel.gif' width='1' height='1'></form></div></div>
</div>
</div>
<div class="elementor-element elementor-element-77942d8f elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="77942d8f" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-61ea3c2d elementor-widget elementor-widget-heading" data-id="61ea3c2d" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">RSS-Feed</h5>		</div>
</div>
<div class="elementor-element elementor-element-4265c196 elementor-widget elementor-widget-image" data-id="4265c196" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.anti-spiegel.ru/feed/">
<img width="860" height="353" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/rss-feed1.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/rss-feed1.png 860w, https://www.anti-spiegel.ru/wp-content/uploads/2021/03/rss-feed1-768x315.png 768w" sizes="(max-width: 860px) 100vw, 860px" />								</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-322f879 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="322f879" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-17f33a03 elementor-widget elementor-widget-heading" data-id="17f33a03" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Newsletter</h5>		</div>
</div>
<div class="elementor-element elementor-element-4bd45b63 elementor-widget elementor-widget-wp-widget-newsletterwidget" data-id="4bd45b63" data-element_type="widget" data-widget_type="wp-widget-newsletterwidget.default">
<div class="elementor-widget-container">
<div class="tnp tnp-widget"><form method="post" action="https://www.anti-spiegel.ru/?na=s">
<input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-firstname"><label for="tnp-name">Vorname oder ganzer Name</label>
<input class="tnp-name" type="text" name="nn" value=""></div>
<div class="tnp-field tnp-field-email"><label for="tnp-email">Email</label>
<input class="tnp-email" type="email" name="ne" value="" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Abonnieren" >
</div>
</form>
</div>		</div>
</div>
<div class="elementor-element elementor-element-6a55c0b8 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="6a55c0b8" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-70a90d12 elementor-widget elementor-widget-heading" data-id="70a90d12" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Bücher von Thomas RöpeR</h5>		</div>
</div>
<div class="elementor-element elementor-element-4323f10a elementor-widget elementor-widget-heading" data-id="4323f10a" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Anzeige</h2>		</div>
</div>
<div class="elementor-element elementor-element-5eec17 elementor-widget elementor-widget-image" data-id="5eec17" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=10360&#038;affiliate_banner_id=1">
<img width="300" height="450" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/10360_0_w300.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-cd3ed5d elementor-widget elementor-widget-image" data-id="cd3ed5d" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=8103&#038;affiliate_banner_id=1">
<img width="300" height="448" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/8103_0_w300.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-ddfa4af elementor-widget elementor-widget-image" data-id="ddfa4af" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=8636&#038;affiliate_banner_id=1">
<img width="300" height="426" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/8636_0_w300.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-50b52f15 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="50b52f15" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-38f436a6 elementor-widget elementor-widget-heading" data-id="38f436a6" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Buchtipps</h5>		</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-69cefd3d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="69cefd3d" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-678f56b9" data-id="678f56b9" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-7653e6a4 elementor-widget elementor-widget-image" data-id="7653e6a4" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=22&#038;affiliate_banner_id=1">
<img width="300" height="436" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/22_0_w300.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-f3c58c5 elementor-widget elementor-widget-image" data-id="f3c58c5" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=25&#038;affiliate_banner_id=1">
<img width="300" height="427" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/25_0_w300.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-45bbecf4 elementor-widget elementor-widget-image" data-id="45bbecf4" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=23&#038;affiliate_banner_id=1">
<img width="300" height="426" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/23_0_w300.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-de5b11c elementor-widget elementor-widget-image" data-id="de5b11c" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=9713&#038;affiliate_banner_id=1">
<img width="300" height="448" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/9713.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-6a3534e5 elementor-widget elementor-widget-image" data-id="6a3534e5" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=2924&#038;affiliate_banner_id=1">
<img width="300" height="424" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/2924_0_w300.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-2cd49039 elementor-widget elementor-widget-image" data-id="2cd49039" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=6133&#038;affiliate_banner_id=1">
<img width="300" height="438" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/6133_0_w300.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div></div></div></div>
<br>
<br>

<footer itemtype="https://schema.org/WPFooter" itemscope="itemscope" id="colophon" role="contentinfo">
<div class='footer-width-fixer'>		<div data-elementor-type="wp-post" data-elementor-id="12401" class="elementor elementor-12401" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-482ad15c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="482ad15c" data-element_type="section">
<div class="elementor-background-overlay"></div>
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-20f6d301" data-id="20f6d301" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-628da381 elementor-widget elementor-widget-image" data-id="628da381" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img width="460" height="49" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/anti_spiegel_logo-1.png" class="attachment-large size-large" alt="" loading="lazy" />											</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-478bd747 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="478bd747" data-element_type="section">
<div class="elementor-background-overlay"></div>
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-17cbe782" data-id="17cbe782" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-2231fd14 hfe-nav-menu__align-center hfe-submenu-icon-arrow hfe-submenu-animation-none hfe-link-redirect-child hfe-nav-menu__breakpoint-tablet elementor-widget elementor-widget-navigation-menu" data-id="2231fd14" data-element_type="widget" data-widget_type="navigation-menu.default">
<div class="elementor-widget-container">
<div class="hfe-nav-menu hfe-layout-horizontal hfe-nav-menu-layout horizontal hfe-pointer__none" data-layout="horizontal">
<div class="hfe-nav-menu__toggle elementor-clickable">
<div class="hfe-nav-menu-icon">
<i aria-hidden="true" tabindex="0" class="fas fa-align-justify"></i>					</div>
</div>
<nav class="hfe-nav-menu__layout-horizontal hfe-nav-menu__submenu-arrow" data-toggle-icon="&lt;i aria-hidden=&quot;true&quot; tabindex=&quot;0&quot; class=&quot;fas fa-align-justify&quot;&gt;&lt;/i&gt;" data-close-icon="&lt;i aria-hidden=&quot;true&quot; tabindex=&quot;0&quot; class=&quot;far fa-window-close&quot;&gt;&lt;/i&gt;" data-full-width="yes"><ul id="menu-1-2231fd14" class="hfe-nav-menu"><li id="menu-item-12436" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/category/aktuelles/" class = "hfe-menu-item">Alle Beiträge</a></li>
<li id="menu-item-12437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/category/meldungen-der-russischen-medien/" class = "hfe-menu-item">Meldungen der russischen Medien</a></li>
<li id="menu-item-12438" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/category/den-spiegel-vorgehalten/" class = "hfe-menu-item">Den Spiegel vorgehalten</a></li>
<li id="menu-item-12439" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/category/hintergrundanalysen/" class = "hfe-menu-item">Hintergrundanalysen</a></li>
<li id="menu-item-12440" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/category/russland-blog/" class = "hfe-menu-item">Russland-Blog</a></li>
</ul></nav>              
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-1fd6ffda elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1fd6ffda" data-element_type="section">
<div class="elementor-background-overlay"></div>
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1a8c777" data-id="1a8c777" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-2c733aba elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="2c733aba" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-2d40964" href="https://www.facebook.com/AntiSpiegel/" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i>					</a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-telegram elementor-repeater-item-7ddda9c" href="https://t.me/AntiSpiegel" target="_blank">
<span class="elementor-screen-only">Telegram</span>
<i class="fab fa-telegram"></i>					</a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-83e6c7e" href="https://twitter.com/SpiegelAnti" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i>					</a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-3083d67" href="https://www.youtube.com/channel/UC93mqUPbNmHZhl4fAVvZWpQ" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i>					</a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-repeater-item-4413e3b" href="https://www.anti-spiegel.ru/feed/" target="_blank">
<span class="elementor-screen-only">Rss</span>
<i class="fas fa-rss"></i>					</a>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-2680b825 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="2680b825" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-31453412 hfe-nav-menu__align-center hfe-submenu-icon-arrow hfe-submenu-animation-none hfe-link-redirect-child hfe-nav-menu__breakpoint-tablet elementor-widget elementor-widget-navigation-menu" data-id="31453412" data-element_type="widget" data-widget_type="navigation-menu.default">
<div class="elementor-widget-container">
<div class="hfe-nav-menu hfe-layout-horizontal hfe-nav-menu-layout horizontal hfe-pointer__none" data-layout="horizontal">
<div class="hfe-nav-menu__toggle elementor-clickable">
<div class="hfe-nav-menu-icon">
<i aria-hidden="true" tabindex="0" class="fas fa-align-justify"></i>					</div>
</div>
<nav class="hfe-nav-menu__layout-horizontal hfe-nav-menu__submenu-arrow" data-toggle-icon="&lt;i aria-hidden=&quot;true&quot; tabindex=&quot;0&quot; class=&quot;fas fa-align-justify&quot;&gt;&lt;/i&gt;" data-close-icon="&lt;i aria-hidden=&quot;true&quot; tabindex=&quot;0&quot; class=&quot;far fa-window-close&quot;&gt;&lt;/i&gt;" data-full-width="yes"><ul id="menu-1-31453412" class="hfe-nav-menu"><li id="menu-item-12463" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/newsletter/" class = "hfe-menu-item">Newsletter</a></li>
<li id="menu-item-12568" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/kontaktformular/" class = "hfe-menu-item">Kontakt</a></li>
<li id="menu-item-12464" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/ueber-anti-spiegel/" class = "hfe-menu-item">Über Anti-Spiegel</a></li>
</ul></nav>              
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-261ec6d8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="261ec6d8" data-element_type="section">
<div class="elementor-background-overlay"></div>
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-856e607" data-id="856e607" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-3dcbed81 xy elementor-widget elementor-widget-text-editor" data-id="3dcbed81" data-element_type="widget" id="xy" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p><span style="color: #ffffff;">© 2018 &#8211; 2021 Anti-Spiegel Thomas Röper</span><br /><span style="color: #ffffff;">Alle Rechte vorbehalten.</span></p></div>
</div>
</div>
<div class="elementor-element elementor-element-4b4620bf elementor-widget elementor-widget-text-editor" data-id="4b4620bf" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><span><a href="https://www.j-k-fischer-verlag.de/" target="_blank" rel="noopener"><span style="color: #ffffff;">Design &amp; Technische Realisierung </span><strong><span style="color: #ffffff;">JKF Media</span></strong></a></span></div>
</div>
</div>
<div class="elementor-element elementor-element-acb04d8 elementor-widget elementor-widget-html" data-id="acb04d8" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<!-- Matomo -->
<script type="text/javascript">
var _paq = window._paq = window._paq || [];
/* tracker methods like "setCustomDimension" should be called before "trackPageView" */
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//matomostats.anti-spiegel.ru/";
_paq.push(['setTrackerUrl', u+'matomo.php']);
_paq.push(['setSiteId', '1']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<!-- End Matomo Code -->		</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>		</footer>
</div><!-- #page -->
<!-- <link rel='stylesheet' id='shariffcss-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.anti-spiegel.ru/wp-content/cache/wpfc-minified/kkz07cjd/9n2g1.css" media="all"/>
<link rel='stylesheet' id='elementor-post-12408-css'  href='https://www.anti-spiegel.ru/wp-content/uploads/elementor/css/post-12408.css?ver=1616306272' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-12418-css'  href='https://www.anti-spiegel.ru/wp-content/uploads/elementor/css/post-12418.css?ver=1616588059' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-includes/js/wp-embed.min.js?ver=5.6.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/header-footer-elementor/inc/js/frontend.js?ver=1.5.8' id='hfe-frontend-js-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-includes/js/comment-reply.min.js?ver=5.6.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.1.4' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.1.4' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.1.4' id='share-link-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false,"isImprovedAssetsLoading":false},"i18n":{"shareOnFacebook":"Auf Facebook teilen","shareOnTwitter":"Auf Twitter teilen","pinIt":"Anheften","download":"Download","downloadImage":"Bild downloaden","fullscreen":"Vollbild","zoom":"Zoom","share":"Teilen","playVideo":"Video abspielen","previous":"Zur\u00fcck","next":"Weiter","close":"Schlie\u00dfen"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.1.4","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"a11y_improvements":true,"landing-pages":true},"urls":{"assets":"https:\/\/www.anti-spiegel.ru\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":13524,"title":"Amerika%20verl%C3%A4sst%20Afghanistan%2C%20wie%20geht%20es%20danach%20weiter%3F%20%E2%80%93%20Anti-Spiegel","excerpt":"","featuredImage":"https:\/\/www.anti-spiegel.ru\/wp-content\/uploads\/2021\/04\/vesti-afghanistan1.jpg"}};
</script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.1.4' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/js/preloaded-elements-handlers.min.js?ver=3.1.4' id='preloaded-elements-handlers-js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.33289504051208 seconds, on 19-04-21 3:26:44 -->