<!doctype html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Was Spiegel-Leser über den US-Geheimdienstbericht über den Ursprung von Covid-19 alles nicht erfahren | Anti-Spiegel</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.anti-spiegel.ru/2021/was-spiegel-leser-ueber-den-us-geheimdienstbericht-ueber-den-ursprung-von-covid-19-alles-nicht-erfahren/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Was Spiegel-Leser über den US-Geheimdienstbericht über den Ursprung von Covid-19 alles nicht erfahren | Anti-Spiegel" />
	<meta property="og:description" content="Am Dienstag habe ich gemeldet, dass die US-Geheimdienste dem Weißen Haus am Mittwoch den Geheimdienstbericht über den Ursprung von Covid-19 vorlegen wollten, den US-Präsident Biden angefordert hat. Das ist geschehen und obwohl die Veröffentlichung einer Version des Berichts für die Öffentlichkeit noch einige Tage dauern wird, berichten US-Medien bereits über den Inhalt des Berichts. Das [&hellip;]" />
	<meta property="og:url" content="https://www.anti-spiegel.ru/2021/was-spiegel-leser-ueber-den-us-geheimdienstbericht-ueber-den-ursprung-von-covid-19-alles-nicht-erfahren/" />
	<meta property="og:site_name" content="Anti-Spiegel" />
	<meta property="article:publisher" content="https://www.facebook.com/AntiSpiegel/" />
	<meta property="article:published_time" content="2021-08-25T18:41:41+00:00" />
	<meta property="article:modified_time" content="2021-08-25T18:41:48+00:00" />
	<meta property="og:image" content="https://www.anti-spiegel.ru/wp-content/uploads/2019/09/spiegel1.jpg" />
	<meta property="og:image:width" content="379" />
	<meta property="og:image:height" content="462" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@SpiegelAnti" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Anti-Spiegel" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="7 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Anti-Spiegel &raquo; Feed" href="https://www.anti-spiegel.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Anti-Spiegel &raquo; Kommentar-Feed" href="https://www.anti-spiegel.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Anti-Spiegel &raquo; Was Spiegel-Leser über den US-Geheimdienstbericht über den Ursprung von Covid-19 alles nicht erfahren Kommentar-Feed" href="https://www.anti-spiegel.ru/2021/was-spiegel-leser-ueber-den-us-geheimdienstbericht-ueber-den-ursprung-von-covid-19-alles-nicht-erfahren/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.anti-spiegel.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='formidable-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/formidable/css/formidableforms.css?ver=6141950' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.anti-spiegel.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='hfe-style-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/header-footer-elementor/assets/css/header-footer-elementor.css?ver=1.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.2.4' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-12392-css'  href='https://www.anti-spiegel.ru/wp-content/uploads/elementor/css/post-12392.css?ver=1623700010' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.anti-spiegel.ru/wp-content/uploads/elementor/css/global.css?ver=1623700012' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://www.anti-spiegel.ru/wp-content/themes/hello-elementor/style.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://www.anti-spiegel.ru/wp-content/themes/hello-elementor/theme.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/newsletter/style.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='hm_custom_css-css'  href='https://www.anti-spiegel.ru/wp-content/uploads/hm_custom_css_js/custom.css?ver=1622738545' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.6.4' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":25,"ajax_url":"https:\/\/www.anti-spiegel.ru\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":15954,"token":"14fa941581","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.3' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/uploads/hm_custom_css_js/custom.js?ver=1622649788' id='hm_custom_js-js'></script>
<link rel="https://api.w.org/" href="https://www.anti-spiegel.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://www.anti-spiegel.ru/wp-json/wp/v2/posts/15954" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.anti-spiegel.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.anti-spiegel.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.4" />
<link rel='shortlink' href='https://www.anti-spiegel.ru/?p=15954' />
<link rel="alternate" type="application/json+oembed" href="https://www.anti-spiegel.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2021%2Fwas-spiegel-leser-ueber-den-us-geheimdienstbericht-ueber-den-ursprung-von-covid-19-alles-nicht-erfahren%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.anti-spiegel.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2021%2Fwas-spiegel-leser-ueber-den-us-geheimdienstbericht-ueber-den-ursprung-von-covid-19-alles-nicht-erfahren%2F&#038;format=xml" />
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <link rel="icon" href="https://www.anti-spiegel.ru/wp-content/uploads/2019/01/cropped-die-lc3bcge-lebt-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://www.anti-spiegel.ru/wp-content/uploads/2019/01/cropped-die-lc3bcge-lebt-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.anti-spiegel.ru/wp-content/uploads/2019/01/cropped-die-lc3bcge-lebt-180x180.gif" />
<meta name="msapplication-TileImage" content="https://www.anti-spiegel.ru/wp-content/uploads/2019/01/cropped-die-lc3bcge-lebt-270x270.gif" />
		<style type="text/css" id="wp-custom-css">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</style>
		</head>

<body class="post-template-default single single-post postid-15954 single-format-standard ehf-template-hello-elementor ehf-stylesheet-hello-elementor elementor-default elementor-kit-12392">


<head>

<title>Fixed Width Sidebar</title>

</head>

<body>

		<header id="header" role="banner">
		        <script type="text/javascript">
            var timerStart = Date.now();
        </script>
			<div data-elementor-type="wp-post" data-elementor-id="12393" class="elementor elementor-12393" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-7472fcf0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7472fcf0" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1a2f6316" data-id="1a2f6316" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-180e3df5 elementor-widget elementor-widget-shortcode" data-id="180e3df5" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><span class='header_date'>Mittwoch, 25. August 2021<span></div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-63b9bce2" data-id="63b9bce2" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-59c507d9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="59c507d9" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-ce8c688" data-id="ce8c688" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4ff63a63 elementor-widget elementor-widget-image" data-id="4ff63a63" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="/">
							<img width="460" height="49" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/anti_spiegel_logo-1.png" class="attachment-large size-large" alt="" loading="lazy" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-7a70f007" data-id="7a70f007" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-324030c0 hfe-search-layout-text elementor-widget elementor-widget-hfe-search-button" data-id="324030c0" data-element_type="widget" data-widget_type="hfe-search-button.default">
				<div class="elementor-widget-container">
					<form class="hfe-search-button-wrapper" role="search" action="https://www.anti-spiegel.ru" method="get">
						<div class="hfe-search-form__container" role="tablist">
									<input placeholder="Suchbegriff" class="hfe-search-form__input" type="search" name="s" title="Search" value="">
						<button id="clear" type="reset">
							<i class="fas fa-times clearable__clear" aria-hidden="true"></i>
						</button>
							</div>
				</form>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-15323c2" data-id="15323c2" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7ae5069a hfe-nav-menu__align-left hfe-submenu-icon-arrow hfe-submenu-animation-none hfe-link-redirect-child hfe-nav-menu__breakpoint-tablet elementor-widget elementor-widget-navigation-menu" data-id="7ae5069a" data-element_type="widget" data-widget_type="navigation-menu.default">
				<div class="elementor-widget-container">
						<div class="hfe-nav-menu hfe-layout-horizontal hfe-nav-menu-layout horizontal hfe-pointer__none" data-layout="horizontal">
				<div class="hfe-nav-menu__toggle elementor-clickable">
					<div class="hfe-nav-menu-icon">
						<i aria-hidden="true" tabindex="0" class="fas fa-align-justify"></i>					</div>
				</div>
				<nav class="hfe-nav-menu__layout-horizontal hfe-nav-menu__submenu-arrow" data-toggle-icon="&lt;i aria-hidden=&quot;true&quot; tabindex=&quot;0&quot; class=&quot;fas fa-align-justify&quot;&gt;&lt;/i&gt;" data-close-icon="&lt;i aria-hidden=&quot;true&quot; tabindex=&quot;0&quot; class=&quot;far fa-window-close&quot;&gt;&lt;/i&gt;" data-full-width="yes"><ul id="menu-1-7ae5069a" class="hfe-nav-menu"><li id="menu-item-12463" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/newsletter/" class = "hfe-menu-item">Newsletter</a></li>
<li id="menu-item-12568" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/kontaktformular/" class = "hfe-menu-item">Kontakt</a></li>
<li id="menu-item-12464" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/ueber-anti-spiegel/" class = "hfe-menu-item">Über Anti-Spiegel</a></li>
</ul></nav>              
			</div>
					</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-6e73edef" data-id="6e73edef" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-334bb3ed elementor-shape-circle social-icons elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="334bb3ed" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-8fb7aae" href="https://www.facebook.com/AntiSpiegel/" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-telegram elementor-repeater-item-d15eef4" href="https://t.me/AntiSpiegel" target="_blank">
						<span class="elementor-screen-only">Telegram</span>
						<i class="fab fa-telegram"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-e4011cd" href="https://twitter.com/SpiegelAnti" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-cb9c3f9" href="https://www.youtube.com/channel/UC93mqUPbNmHZhl4fAVvZWpQ" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-repeater-item-3481662" href="https://www.anti-spiegel.ru/feed/" target="_blank">
						<span class="elementor-screen-only">Rss</span>
						<i class="fas fa-rss"></i>					</a>
				</div>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-ecd913c elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="ecd913c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-343bca88" data-id="343bca88" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1ac4dccb hfe-nav-menu__align-center hfe-submenu-icon-arrow hfe-submenu-animation-none hfe-link-redirect-child hfe-nav-menu__breakpoint-tablet elementor-widget elementor-widget-navigation-menu" data-id="1ac4dccb" data-element_type="widget" data-widget_type="navigation-menu.default">
				<div class="elementor-widget-container">
						<div class="hfe-nav-menu hfe-layout-horizontal hfe-nav-menu-layout horizontal hfe-pointer__none" data-layout="horizontal">
				<div class="hfe-nav-menu__toggle elementor-clickable">
					<div class="hfe-nav-menu-icon">
						<i aria-hidden="true" tabindex="0" class="fas fa-align-justify"></i>					</div>
				</div>
				<nav class="hfe-nav-menu__layout-horizontal hfe-nav-menu__submenu-arrow" data-toggle-icon="&lt;i aria-hidden=&quot;true&quot; tabindex=&quot;0&quot; class=&quot;fas fa-align-justify&quot;&gt;&lt;/i&gt;" data-close-icon="&lt;i aria-hidden=&quot;true&quot; tabindex=&quot;0&quot; class=&quot;far fa-window-close&quot;&gt;&lt;/i&gt;" data-full-width="yes"><ul id="menu-1-1ac4dccb" class="hfe-nav-menu"><li id="menu-item-12436" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/category/aktuelles/" class = "hfe-menu-item">Alle Beiträge</a></li>
<li id="menu-item-12437" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/category/meldungen-der-russischen-medien/" class = "hfe-menu-item">Meldungen der russischen Medien</a></li>
<li id="menu-item-12438" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/category/den-spiegel-vorgehalten/" class = "hfe-menu-item">Den Spiegel vorgehalten</a></li>
<li id="menu-item-12439" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/category/hintergrundanalysen/" class = "hfe-menu-item">Hintergrundanalysen</a></li>
<li id="menu-item-12440" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/category/russland-blog/" class = "hfe-menu-item">Russland-Blog</a></li>
</ul></nav>              
			</div>
					</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4817f375 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="4817f375" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4dc266e7" data-id="4dc266e7" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-734a85d3 elementor-widget elementor-widget-heading" data-id="734a85d3" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">Fundierte Medienkritik - Thomas Röper</div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
		</header><!-- #header -->


<link rel="stylesheet" id="politico_styles-css" href="/wp-content/themes/hello-elementor/template-parts/stylepage.css" type="text/css" media="all">

<style>
.realtedPostsColumn {
  float: left;
  width: 33%;
}

/* Clear floats */
.realtedPostsRow:after {
  content: "";
  display: table;
   clear: both;
}

/* Responsive layout - makes a two column-layout instead of four columns */
@media screen and (max-width: 900px) {
  .realtedPostsColumn {
    width: 50%;
  }
}

/* Responsive layout - makes the two columns stack on top of each other instead of next to each other */
@media screen and (max-width: 600px) {
  .realtedPostsColumn {
    width: 100%;
  }
}
</style>


<body class="pro-free-template-default single single-pro-free postid-1634877" aria-describedby="move-helper-text">


	<main class="main" role="main">
		<div class="container">



					<div class="block-collection no-margin-bottom">
						<div class="grid grid__ld--1">

<div class="hero article__hero">


			<div class="hero__content">
			<div class="hero__content--inner">


				<div class="grid grid__ld--1">
					<div class="article-meta">

	<div class="article-meta__header">

			</div>




			<div class="article-meta__excerpt">

		</div>



	</div>

									</div>
			</div>
		</div>
	</div>

						</div>
					</div>

					<div class="block-collection">
						<div class="grid grid__md--6">
							<div class="article__content">
<a href='https://nuoviso.tv/'><img src='https://www.anti-spiegel.ru/banner/1.jpg'></a><br><br>								<span style="color:#E64415;font-family: 'Dm Sans';font-size: 20px;font-weight:600;"><strong>Ursprung von Covid-19</strong></span>
											<h1 class="article-meta__title"><a href="https://www.anti-spiegel.ru/2021/was-spiegel-leser-ueber-den-us-geheimdienstbericht-ueber-den-ursprung-von-covid-19-alles-nicht-erfahren/">Was Spiegel-Leser über den US-Geheimdienstbericht über den Ursprung von Covid-19 alles nicht erfahren</a></h1>

								<div><span style="color:black;font-family: Merriweather;font-size: 18px;line-height:1.7em;font-weight:400;"><strong>Der von US-Präsident Biden geforderte Geheimdienstbericht über den Ursprung von Covid-19 ist fertig, aber noch nicht veröffentlicht. Der erste Spiegel-Artikel zu dem Thema desinformiert seine Leser nicht einmal, er informiert sie einfach gar nicht.</strong></span></div>

							<img width="379" height="462" src="https://www.anti-spiegel.ru/wp-content/uploads/2019/09/spiegel1.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" />
<div class="hero article__hero article__hero--small">
			<div class="hero__media ">
			<div class="hero__media--inner">
							<figure>


							<figcaption>
					<div class="figcaption__inner"></div>
				</figcaption>
			</figure>
						</div>
		</div>


			<div class="hero__content">
			<div class="hero__content--inner">


				<div class="grid grid__ld--1">
					<div class="article-meta">

	<div class="article-meta__header">

			</div>





<div class="authors article-meta__authors ">

	von

			Anti-Spiegel	</div>

	<div class="date-time article-meta__date-time after-title ">
	<span style="color:#E64415;">
			<span class="date-time__date">
			25. August 2021		</span>

			<span class="date-time__time">
			19:41 Uhr</span>
			</span>
	</div>

	</div>

									</div>
			</div>
		</div>
	</div>

								<div class="article__content">
<p><a href="https://www.anti-spiegel.ru/2021/endlich-ist-es-soweit-us-geheimdienste-legen-bericht-zum-ursprung-von-covid-19-vor/" target="_blank" rel="noreferrer noopener">Am Dienstag habe ich gemeldet,</a> dass die US-Geheimdienste dem Weißen Haus am Mittwoch den Geheimdienstbericht über den Ursprung von Covid-19 vorlegen wollten, den US-Präsident Biden angefordert hat. Das ist geschehen und obwohl die Veröffentlichung einer Version des Berichts für die Öffentlichkeit noch einige Tage dauern wird, berichten US-Medien bereits über den Inhalt des Berichts. Das wiederum war für den Spiegel Anlass, über die US-Medienberichte zu schreiben. Das Ergebnis ist ein Artikel, wie man ihn nur selten zu sehen bekommt, denn bei dem was der Spiegel alles weglässt, muss man schon fast von Nicht-Information sprechen, denn selbst Desinformation wäre informativer gewesen. </p>



<h3>US-Geheimdienste können Ursprung von Covid-19 nicht ermitteln</h3>



<p>Der Spiegel-Artikel trägt die Überschrift &#8222;<a href="https://www.spiegel.de/wissenschaft/mensch/china-us-geheimdienste-koennen-corona-ursprung-nicht-eindeutig-ermitteln-a-a689e4ba-8ea7-4dcf-b9f6-5fe2f53dc378" target="_blank" rel="noreferrer noopener">Medienberichte zur Laborthese &#8211; US-Geheimdienste können Corona-Herkunft nicht eindeutig ermitteln</a>&#8220; und beginnt mit folgender Einleitung: </p>



<blockquote class="wp-block-quote"><p>&#8222;Seit dem Beginn der Pandemie wird darüber spekuliert, ob das Coronavirus aus einem Labor stammt. Beweise sollte ein Bericht des US-Geheimdienstes liefern. Doch ohne China sei eine Klärung nicht möglich, heißt es.&#8220;</p></blockquote>



<p>Die Geheimdienste konnten, nach eigenen Angaben und soweit man bisher weiß, nicht klären, ob Covid-19 aus dem Labor stammt oder natürlich entstanden ist. Schuld daran, dass diese Frage nicht geklärt werden konnte, ist demnach (wenig überraschend) China. Und damit beginnt wohl genau die Desinformationskampagne, die ich seit Wochen prophezeie.</p>



<h3>Die amerikanische Spur zu Covid-19</h3>



<p>Als US-Präsident Biden die US-Geheimdienste Ende Mai angewiesen hat, innerhalb von 90 Tagen den Ursprung von Covid-19 zu klären, sollte damit davon abgelenkt werden, dass die Antwort auf diese Frage möglicherweise nicht in China, sondern in den USA zu finden ist.</p>



<p>Ich bereits mehrmals geschrieben, dass man keine Geheimdienste braucht, um die Herkunft von Covid-19 zu klären. Es würde wahrscheinlich völlig ausreichen, wenn Dr. Fauci offenlegt, woran er in Wuhan hat forschen lassen. Die deutschen &#8222;Qualitätsmedien&#8220; berichten darüber fast nicht, aber die Behörde von Dr. Fauci hat die Forschung an Coronaviren von Fledermäusen in Wuhan über eine NGO in New York finanziert. Das konnte man zwar ab und an in Nebensätzen im Spiegel lesen, aber es wird vehement davon abgelenkt. In dem aktuellen Spiegel-Artikel wird das wieder mal gar nicht erwähnt. Über die Details dieser amerikanischen Spur zu Covid-19 habe ich bereits Anfang Juni berichtet, Sie können das <a href="https://www.anti-spiegel.ru/2021/die-amerikanische-spur-zu-covid-19/" target="_blank" rel="noreferrer noopener">hier nachlesen</a>. </p>



<p>Und nun ist wieder einmal die Chronologie wichtig. Die Informationen, über die ich Anfang Juni berichtet habe, sind in den USA bereits Anfang Mai bekannt geworden. Im Mai wurde Dr. Fauci daraufhin in einer Senatsanhörung danach gefragt, ob er in Wuhan Gain of Function Forschung finanziert hat. Gain of Function bedeutet in diesem konkreten Fall, Coronaviren von Fledermäusen so zu verändern, dass sie für den Menschen ansteckend werden. Und als Fauci danach wegen dieser Geschichte unter Druck zu geraten schien, hat Präsident Biden nicht etwa bei Fauci angefragt, was er da in Wuhan finanziert hat, sondern Biden hat stattdessen medienwirksam von Fauci abgelenkt und die Geheimdienste angewiesen, den Ursprung von Covid-19 zu klären.</p>



<p>Dieser Bericht liegt nun vor und obwohl er noch geheim ist, melden US-Medien bereits, dass er die Frage nicht eindeutig beantworten konnte, aber die Schuld wird China gegeben, das angeblich Daten zurückhält. Auch das dürfte vorgeschoben sein, denn vor einigen Wochen haben US-Medien gemeldet, dass die US-Geheimdienste die Cloud des Labors in Wuhan gehackt und alle wichtigen Daten erbeutet haben, die Details <a href="https://www.anti-spiegel.ru/2021/cnn-us-geheimdienste-haben-chinesische-datenbanken-ueber-den-ursprung-von-covid-19-gehackt/" target="_blank" rel="noreferrer noopener">finden Sie hier</a>. </p>



<p>Damit scheint es sehr sicher zu sein, dass die US-Regierung China gar nicht braucht, um an die nötigen Informationen zu kommen. Einerseits dürfte Fauci wissen, was in Wuhan erforscht wurde und andererseits haben die US-Geheimdienste die Informationen aus der Cloud des Labors gezogen. Das deutet darauf hin, dass die ganze Diskussion um China, das angeblich Daten zurückhält, ein Ablenkungsmanöver ist.</p>



<p>Und &#8222;Qualitätsmedien&#8220; wie der Spiegel spielen dabei fröhlich mit, wie dieser aktuelle Spiegel-Artikel mal wieder zeigt.</p>



<h3>Das Ablenkungsmanöver der US-Regierung</h3>



<p>In dem aktuellen Spiegel-Artikel geht in den ersten Absätzen lang und breit um die Frage, ob Covid-19 aus dem chinesischen Labor stammt oder nicht und darum, dass die US-Geheimdienste diese Frage nicht eindeutig beantworten können. Dann kommt folgendes:</p>



<blockquote class="wp-block-quote"><p>&#8222;Die nicht eindeutigen Ergebnisse seien unter anderem auf fehlende Informationen aus China zurückzuführen, berichtete das »Wall Street Journal«. »Wenn China keinen Zugang zu bestimmten Datensätzen gewährt, wird man nie wirklich etwas erfahren«, sagte ein nicht namentlich genannter US-Beamter der Zeitung.&#8220;</p></blockquote>



<p>Dieser Absatz ist aus zwei Gründen interessant. Erstens wird verschwiegen, dass die Daten ohnehin bereits in den USA vorliegen, weil sie die Cloud gehackt haben. Noch wichtiger aber ist ein anderes Detail, nämlich der &#8222;<em>namentlich nicht genannte US-Beamte</em>.&#8220;</p>



<p>Da hat also ein Beamter des Geheimdienstes oder des Weißen Hauses Informationen an die Zeitung weitergegeben, die noch geheim sind. Das nennt man Geheimnisverrat und das ist strafbar. Gerade die USA verstehen dabei gar keinen Spaß, wie die Beispiele von Edward Snowden oder Julian Assange zeigen. Daher müsste man vermuten, dass nun Ermittlungen aufgenommen werden, weil ein Beamter geheime Informationen an die Presse weitergegeben hat.</p>



<p>Das wird natürlich nicht passieren, denn es ist ein beliebtes Mittel der westlichen Geheimdienste und Medien, mit diesen Formulierungen über &#8222;ungenannte Quellen&#8220; aus Regierung oder Geheimdienst oder &#8222;namentlich nicht genannte Beamte&#8220; zu arbeiten. Wenn man diese Formulierung liest und anschließend kein Staatsanwalt die undichte Stelle sucht, dann bedeutet das, dass hier bewusst Informationen an die Presse weitergeben wurden. Die Regierung oder der Geheimdienst hätte das auch auf einer Pressekonferenz verkünden können, aber das klingt nicht so dramatisch. Dieses Vorgehen, sich auf nicht genannte Quellen zu berufen, verschleiert nur, dass hier bewusst Informationen durchgesteckt wurden (die nicht einmal wahr sei müssen), von denen die Regierung will, dass sie an die Öffentlichkeit kommen. Und die Medien spielen das Spiel bereitwillig mit.</p>



<p>Wir sehen daher einen starken Hinweis darauf, was die US-Regierung will. Sie möchte (um von der eigenen Rolle abzulenken?) bei der Frage des Ursprungs von Covid-19 mit dem Finger auf China zeigen. Für Chinas Schuld gibt es keinerlei Beweise, aber Chinas Schuld wird dadurch suggeriert, dass man behauptet, China gebe nicht alle Informationen heraus &#8211; frei nach dem Motto, China müsste etwas zu verbergen haben.</p>



<p>Dass die USA über diese Informationen ohnehin schon verfügen, wird bei der Gelegenheit nicht erwähnt.</p>



<h3>Demenz beim Spiegel</h3>



<p>Ein weiteres Beispiel dafür, wie der Spiegel in seinem Artikel der US-Regierung in die Karten spielt, sind zwei aufeinander folgende Absätze. Der erste lautet:</p>



<blockquote class="wp-block-quote"><p>&#8222;Erst in diesem Januar hatte ein Team internationaler Experten im Auftrag der Weltgesundheitsorganisation (WHO) Wuhan besuchen können – mehr als ein Jahr nach Entdeckung des Virus. Ihr Bericht wurde Ende März veröffentlicht, lieferte aber keine klaren Ergebnisse. Die sogenannte Labortheorie stuften die WHO-Experten damals als extrem unwahrscheinlich ein. Allerdings war diese These nicht genauer untersucht worden.&#8220;</p></blockquote>



<p>Das ist nur eine sehr grobe Umschreibung der Geschichte und das weiß der Spiegel auch. In seiner Titelgeschichte &#8222;<a href="https://www.spiegel.de/ausland/coronavirus-geheimdienste-und-wissenschaftler-erforschen-ursprung-das-raetsel-von-wuhan-a-a092cc86-0002-0001-0000-000178206278" target="_blank" rel="noreferrer noopener">Geheimdienste und Wissenschaftler erforschen den Ursprung des Coronavirus &#8211; Das Rätsel von Wuhan</a>&#8220; von Anfang Juli hat der Spiegel zwar langatmig den Schwarzen Peter an China geschoben, aber immerhin kurz erwähnt, was das Problem an der Untersuchung der WHO in China gewesen ist. </p>



<p>An der Untersuchung war nämlich unter anderem auch ein gewisser Dr. Peter Daszak beteiligt, der der Chef der NGO EcoHealth Alliance ist. Über diese NGO sind die Gelder von Dr. Fauci nach Wuhan geflossen, mit denen an den Coronaviren von Fledermäusen geforscht wurde. Mehr noch: Dr. Daszak hat zusammen mit der Chinesin Dr. Shi in Wuhan selbst daran geforscht. </p>



<p>Er hatte also ein sehr großes Interesse daran, dass der Bericht ergibt, dass Covid-19 nicht aus dem Labor in Wuhan kommt, denn das hätte zu sehr lästige Fragen zu seiner eigenen Rolle dabei und auch zu Dr. Fauci geführt. Daher ist der WHO-Bericht so ausgefallen, wie er sollte und hat ausgesagt, dass Covid-19 ziemlich sicher nicht aus dem Labor kommt.</p>



<p>Aber das erfährt der Spiegel-Leser heute nicht, stattdessen folgt darauf dieser Absatz:</p>



<blockquote class="wp-block-quote"><p>&#8222;An der Untersuchung und dem Bericht wurden aber schnell Zweifel laut. Viele Länder äußerten ihre Besorgnis darüber, dass den internationalen Experten bei ihrer Untersuchung in China der Zugang zu wichtigen Daten verwehrt worden sei. Auch WHO-Chef Tedros Adhanom Ghebreyesus räumte ein, dass die erste Untersuchung nicht weit genug gegangen sei, und mahnte weitere Nachforschungen an.&#8220;</p></blockquote>



<p>Auch hier vermeidet der Spiegel jeden Hinweis in Richtung USA und macht sich damit zum Erfüllungsgehilfen der US-Regierung, die um jeden Preis China die Schuld geben will, anstatt zu veröffentlichen, was Dr. Fauci in Wuhan finanziert hat. Immerhin muss man sich ja fragen, ob es Zufall ist, dass Dr. Daszak in Wuhan mit Geld von Dr. Fauci daran geforscht hat, wie man Coronaviren von Fledermäusen ansteckend für Menschen machen kann und dass dann ausgerechnet in Wuhan ein Coronavirus von Fledermäusen auf den Menschen übergesprungen ist und die Covid-19-Pandemie ausgelöst hat.</p>



<p>Spiegel-Leser erfahren davon in dem Artikel nichts und man muss sich fragen, ob in der Spiegel-Redaktion Demenz vorherrscht und man vergessen hat, was man vor wenigen Wochen in der eigenen Titelgeschichte geschrieben hat, oder ob der Spiegel seine Leser bewusst nicht darüber informiert. Aber egal, ob es Demenz oder bewusste Lesertäuschung ist, das Beispiel zeigt einmal mehr:</p>



<p class="has-text-align-center"><strong>Spiegel-Leser wissen weniger!</strong></p>



<hr class="wp-block-separator"/>



<p>Wenn Sie sich für mehr Beispiele für freche Verfälschungen der Wahrheit in den &#8222;Qualitätsmedien&#8220; interessieren, sollten Sie Beschreibung meines neuen &#8222;Spiegleins&#8220; lesen. Das Buch ist eine Sammlung der dreistesten &#8222;Ausrutscher&#8220; der &#8222;Qualitätsmedien&#8220; im Jahre 2020 und zeigt in komprimierter Form, wie und mit welchen Mitteln die Medien die Öffentlichkeit in Deutschland beeinflussen wollen. Von &#8222;Berichterstattung&#8220; kann man da nur schwer sprechen. Über den Link kommen Sie zur Buchbeschreibung.</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-anti-spiegel wp-block-embed-anti-spiegel"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="XYD2ST4yKe"><a href="https://www.anti-spiegel.ru/2021/das-neue-anti-spiegel-jahrbuch-ist-da/">Das neue &#8222;Spieglein&#8220; ist da!</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8222;Das neue &#8222;Spieglein&#8220; ist da!&#8220; &#8212; Anti-Spiegel" src="https://www.anti-spiegel.ru/2021/das-neue-anti-spiegel-jahrbuch-ist-da/embed/#?secret=XYD2ST4yKe" data-secret="XYD2ST4yKe" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>

<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><div class="ShariffHeadline"><br />Teile diesen Beitrag</div><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button vk shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2021%2Fwas-spiegel-leser-ueber-den-us-geheimdienstbericht-ueber-den-ursprung-von-covid-19-alles-nicht-erfahren%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#527498; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 32"><path fill="#527498" d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.anti-spiegel.ru%2F2021%2Fwas-spiegel-leser-ueber-den-us-geheimdienstbericht-ueber-den-ursprung-von-covid-19-alles-nicht-erfahren%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2021%2Fwas-spiegel-leser-ueber-den-us-geheimdienstbericht-ueber-den-ursprung-von-covid-19-alles-nicht-erfahren%2F&text=Was%20Spiegel-Leser%20%C3%BCber%20den%20US-Geheimdienstbericht%20%C3%BCber%20den%20Ursprung%20von%20Covid-19%20alles%20nicht%20erfahren" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2021%2Fwas-spiegel-leser-ueber-den-us-geheimdienstbericht-ueber-den-ursprung-von-covid-19-alles-nicht-erfahren%2F&text=Was%20Spiegel-Leser%20%C3%BCber%20den%20US-Geheimdienstbericht%20%C3%BCber%20den%20Ursprung%20von%20Covid-19%20alles%20nicht%20erfahren" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2021%2Fwas-spiegel-leser-ueber-den-us-geheimdienstbericht-ueber-den-ursprung-von-covid-19-alles-nicht-erfahren%2F&title=Was%20Spiegel-Leser%20%C3%BCber%20den%20US-Geheimdienstbericht%20%C3%BCber%20den%20Ursprung%20von%20Covid-19%20alles%20nicht%20erfahren" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.anti-spiegel.ru%2F2021%2Fwas-spiegel-leser-ueber-den-us-geheimdienstbericht-ueber-den-ursprung-von-covid-19-alles-nicht-erfahren%2F&subject=Was%20Spiegel-Leser%20%C3%BCber%20den%20US-Geheimdienstbericht%20%C3%BCber%20den%20Ursprung%20von%20Covid-19%20alles%20nicht%20erfahren" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">E-Mail</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.anti-spiegel.ru%2F2021%2Fwas-spiegel-leser-ueber-den-us-geheimdienstbericht-ueber-den-ursprung-von-covid-19-alles-nicht-erfahren%2F%20Was%20Spiegel-Leser%20%C3%BCber%20den%20US-Geheimdienstbericht%20%C3%BCber%20den%20Ursprung%20von%20Covid-19%20alles%20nicht%20erfahren" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div>


										<div data-elementor-type="wp-post" data-elementor-id="12408" class="elementor elementor-12408" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-525a1d22 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="525a1d22" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3fc03d58" data-id="3fc03d58" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-42cdeebc elementor-widget elementor-widget-heading" data-id="42cdeebc" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Werbung</h2>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1717206b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1717206b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-5575943a" data-id="5575943a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1732c61 elementor-widget elementor-widget-image" data-id="1732c61" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=10566&#038;affiliate_banner_id=1&#038;utm=3">
							<img width="179" height="270" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/cover_ab_kl.png" class="attachment-large size-large" alt="" loading="lazy" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-58030903" data-id="58030903" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-24dd3a88 elementor-widget elementor-widget-image" data-id="24dd3a88" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=10360&#038;affiliate_banner_id=1&#038;utm=3" target="_blank">
							<img width="180" height="270" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/10360_0.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-52a87862" data-id="52a87862" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-41130aaa elementor-widget elementor-widget-image" data-id="41130aaa" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=8103&#038;affiliate_banner_id=1&#038;utm=3" target="_blank">
							<img width="179" height="270" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/8103_0.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-67241b94" data-id="67241b94" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-175c40a6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="175c40a6" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-78738cec" data-id="78738cec" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7d1c8860 elementor-widget elementor-widget-image" data-id="7d1c8860" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="225" height="225" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/roeper.jpg" class="attachment-large size-large" alt="" loading="lazy" />															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2774dbab" data-id="2774dbab" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-61a704ff elementor-widget elementor-widget-heading" data-id="61a704ff" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">Autor: Anti-Spiegel</div>		</div>
				</div>
				<div class="elementor-element elementor-element-3f7f91f3 elementor-widget elementor-widget-text-editor" data-id="3f7f91f3" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<p>Thomas Röper, geboren 1971, hat als Experte für Osteuropa in Finanzdienstleistungsunternehmen in Osteuropa und Russland Vorstands- und Aufsichtsratspositionen bekleidet. Heute lebt er in seiner Wahlheimat St. Petersburg. Er lebt über 15 Jahre in Russland und spricht fließend Russisch. Die Schwerpunkte seiner medienkritischen Arbeit sind das (mediale) Russlandbild in Deutschland, Kritik an der Berichterstattung westlicher Medien im Allgemeinen und die Themen (Geo-)Politik und Wirtschaft.</p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
		
  			<section id="comments" class="comments-area">

	

	<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/was-spiegel-leser-ueber-den-us-geheimdienstbericht-ueber-den-ursprung-von-covid-19-alles-nicht-erfahren/#respond" style="display:none;">Antworten abbrechen</a></small></h2><p class="must-log-in">Du musst <a href="https://www.anti-spiegel.ru/wp-login.php?redirect_to=https%3A%2F%2Fwww.anti-spiegel.ru%2F2021%2Fwas-spiegel-leser-ueber-den-us-geheimdienstbericht-ueber-den-ursprung-von-covid-19-alles-nicht-erfahren%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p>	</div><!-- #respond -->
	
</section><!-- .comments-area -->
</div>


								<hr>
 <a class="page-link" href="https://www.anti-spiegel.ru/2021/deutsches-gericht-schraenkt-die-nutzung-von-nord-stream-2-ein/" rel="prev">N&aumlchster Beitrag: Deutsches Gericht schränkt die Nutzung von Nord Stream 2 ein</a>
							</div>

							<div class="grid__column grid__column--sidebar article__sidebar">
										<div data-elementor-type="wp-post" data-elementor-id="12418" class="elementor elementor-12418" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-10b79b9a elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="10b79b9a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7866506a" data-id="7866506a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-193fd102 elementor-widget elementor-widget-heading" data-id="193fd102" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Beliebteste Artikel</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-2f4d68c5 elementor-widget elementor-widget-shortcode" data-id="2f4d68c5" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">


<ol class="wpp-list">
<li><a href="https://www.anti-spiegel.ru/2021/was-der-demente-us-praesident-ueber-afghanistan-sagt-und-was-spiegel-leser-dabei-nicht-erfahren/">Was der demente US-Präsident über Afghanistan sagt und was Spiegel-Leser dabei nicht erfahren</a></li>
<li><a href="https://www.anti-spiegel.ru/2021/die-demenz-von-biden-wird-immer-deutlicher/">Die Demenz von Biden wird immer deutlicher</a></li>
<li><a href="https://www.anti-spiegel.ru/2021/was-die-anhaenger-der-westlichen-marionettenregierung-bei-ihrer-flucht-aus-kabul-mitgenommen-haben/">Was die Anhänger der westlichen Marionettenregierung bei ihrer Flucht aus Kabul mitgenommen haben</a></li>
<li><a href="https://www.anti-spiegel.ru/2021/endlich-ist-es-soweit-us-geheimdienste-legen-bericht-zum-ursprung-von-covid-19-vor/">Endlich ist es soweit: US-Geheimdienste legen Bericht zum Ursprung von Covid-19 vor</a></li>
<li><a href="https://www.anti-spiegel.ru/2021/youtube-sperrt-den-kanal-von-nuoviso-ohne-angabe-von-gruenden/">YouTube sperrt den Kanal von NuoViso ohne Angabe von Gründen</a></li>
<li><a href="https://www.anti-spiegel.ru/2021/wollen-die-afghanen-unter-der-scharia-leben/">Wollen die Afghanen unter der Scharia leben?</a></li>
<li><a href="https://www.anti-spiegel.ru/2021/neue-enthuellungen-zum-tiergartenmord-die-unruehmliche-rolle-des-spiegel/">Neue &#8222;Enthüllungen&#8220; zum Tiergartenmord: Die unrühmliche Rolle des Spiegel</a></li>
<li><a href="https://www.anti-spiegel.ru/2021/weltfremd-oder-unzurechnungsfaehig-lauterbach-und-seine-vorschlaege-zu-afghanistan/">Weltfremd oder unzurechnungsfähig? Lauterbach und seine Vorschläge zu Afghanistan</a></li>
<li><a href="https://www.anti-spiegel.ru/2021/was-russland-zur-politischen-zukunft-afghanistans-sagt/">Was Russland zur politischen Zukunft Afghanistans sagt</a></li>
<li><a href="https://www.anti-spiegel.ru/2021/das-russische-aussenministerium-ueber-nato-truppenverstaerkungen-an-der-russischen-grenze/">Das russische Außenministerium über Nato-Truppenverstärkungen an der russischen Grenze</a></li>

</ol>
</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7df72519 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="7df72519" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7cc82b1a elementor-widget elementor-widget-heading" data-id="7cc82b1a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Archiv</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-031ede1 elementor-widget elementor-widget-shortcode" data-id="031ede1" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><select name="archive-dropdown" onChange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Monat auswählen</option>
	<option value='https://www.anti-spiegel.ru/2021/08/'> August 2021 &nbsp;(60)</option>
	<option value='https://www.anti-spiegel.ru/2021/07/'> Juli 2021 &nbsp;(75)</option>
	<option value='https://www.anti-spiegel.ru/2021/06/'> Juni 2021 &nbsp;(94)</option>
	<option value='https://www.anti-spiegel.ru/2021/05/'> Mai 2021 &nbsp;(94)</option>
	<option value='https://www.anti-spiegel.ru/2021/04/'> April 2021 &nbsp;(123)</option>
	<option value='https://www.anti-spiegel.ru/2021/03/'> März 2021 &nbsp;(117)</option>
	<option value='https://www.anti-spiegel.ru/2021/02/'> Februar 2021 &nbsp;(96)</option>
	<option value='https://www.anti-spiegel.ru/2021/01/'> Januar 2021 &nbsp;(67)</option>
	<option value='https://www.anti-spiegel.ru/2020/12/'> Dezember 2020 &nbsp;(89)</option>
	<option value='https://www.anti-spiegel.ru/2020/11/'> November 2020 &nbsp;(92)</option>
	<option value='https://www.anti-spiegel.ru/2020/10/'> Oktober 2020 &nbsp;(85)</option>
	<option value='https://www.anti-spiegel.ru/2020/09/'> September 2020 &nbsp;(76)</option>
	<option value='https://www.anti-spiegel.ru/2020/08/'> August 2020 &nbsp;(78)</option>
	<option value='https://www.anti-spiegel.ru/2020/07/'> Juli 2020 &nbsp;(98)</option>
	<option value='https://www.anti-spiegel.ru/2020/06/'> Juni 2020 &nbsp;(78)</option>
	<option value='https://www.anti-spiegel.ru/2020/05/'> Mai 2020 &nbsp;(81)</option>
	<option value='https://www.anti-spiegel.ru/2020/04/'> April 2020 &nbsp;(90)</option>
	<option value='https://www.anti-spiegel.ru/2020/03/'> März 2020 &nbsp;(98)</option>
	<option value='https://www.anti-spiegel.ru/2020/02/'> Februar 2020 &nbsp;(90)</option>
	<option value='https://www.anti-spiegel.ru/2020/01/'> Januar 2020 &nbsp;(88)</option>
	<option value='https://www.anti-spiegel.ru/2019/12/'> Dezember 2019 &nbsp;(105)</option>
	<option value='https://www.anti-spiegel.ru/2019/11/'> November 2019 &nbsp;(98)</option>
	<option value='https://www.anti-spiegel.ru/2019/10/'> Oktober 2019 &nbsp;(117)</option>
	<option value='https://www.anti-spiegel.ru/2019/09/'> September 2019 &nbsp;(109)</option>
	<option value='https://www.anti-spiegel.ru/2019/08/'> August 2019 &nbsp;(88)</option>
	<option value='https://www.anti-spiegel.ru/2019/07/'> Juli 2019 &nbsp;(90)</option>
	<option value='https://www.anti-spiegel.ru/2019/06/'> Juni 2019 &nbsp;(106)</option>
	<option value='https://www.anti-spiegel.ru/2019/05/'> Mai 2019 &nbsp;(113)</option>
	<option value='https://www.anti-spiegel.ru/2019/04/'> April 2019 &nbsp;(80)</option>
	<option value='https://www.anti-spiegel.ru/2019/03/'> März 2019 &nbsp;(88)</option>
	<option value='https://www.anti-spiegel.ru/2019/02/'> Februar 2019 &nbsp;(90)</option>
	<option value='https://www.anti-spiegel.ru/2019/01/'> Januar 2019 &nbsp;(59)</option>
	<option value='https://www.anti-spiegel.ru/2018/12/'> Dezember 2018 &nbsp;(67)</option>
	<option value='https://www.anti-spiegel.ru/2018/11/'> November 2018 &nbsp;(61)</option>
	<option value='https://www.anti-spiegel.ru/2018/10/'> Oktober 2018 &nbsp;(48)</option>
	<option value='https://www.anti-spiegel.ru/2018/09/'> September 2018 &nbsp;(79)</option>
	<option value='https://www.anti-spiegel.ru/2018/08/'> August 2018 &nbsp;(68)</option>
	<option value='https://www.anti-spiegel.ru/2018/07/'> Juli 2018 &nbsp;(47)</option>
 </select></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3eca05c elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="3eca05c" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d02e450 elementor-widget elementor-widget-heading" data-id="d02e450" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Unterstützen</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-701fabf1 elementor-widget elementor-widget-text-editor" data-id="701fabf1" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								Hier können Sie meine Arbeit unterstützen (PayPal)						</div>
				</div>
				<div class="elementor-element elementor-element-9b3fcb elementor-widget elementor-widget-shortcode" data-id="9b3fcb" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div ><form target='_blank' action='https://www.paypal.com/cgi-bin/webscr' method='post'><input type='hidden' name='cmd' value='_donations' /><input type='hidden' name='business' value='a.roeper@gmx.de' /><input type='hidden' name='item_name' value='ANTI-SPIEGEL' /><input type='hidden' name='item_number' value='' /><input type='hidden' name='currency_code' value='EUR' /><input type='hidden' name='amount' id='amount_e8df00d960c11afab3fa697341c89c62' value='' /><input type='hidden' name='no_note' value='1'><input type='hidden' name='no_shipping' value='1'><input type='hidden' name='notify_url' value='https://www.anti-spiegel.ru/wp-admin/admin-post.php?action=add_wpedon_button_ipn'><input type='hidden' name='lc' value='de_DE'><input type='hidden' name='bn' value='WPPlugin_SP'><input type='hidden' name='return' value='' /><input type='hidden' name='cancel_return' value='' /><input class='wpedon_paypalbuttonimage' type='image' src='https://www.anti-spiegel.ru/wp-content/uploads/2021/02/btn_donate_LG.png' border='0' name='submit' alt='Make your payments with PayPal. It is free, secure, effective.' style='border: none;'><img alt='' border='0' style='border:none;display:none;' src='https://www.paypal.com/de_DE/i/scr/pixel.gif' width='1' height='1'></form></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-77942d8f elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="77942d8f" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-61ea3c2d elementor-widget elementor-widget-heading" data-id="61ea3c2d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">RSS-Feed</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-4265c196 elementor-widget elementor-widget-image" data-id="4265c196" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.anti-spiegel.ru/feed/">
							<img width="860" height="353" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/rss-feed1.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/rss-feed1.png 860w, https://www.anti-spiegel.ru/wp-content/uploads/2021/03/rss-feed1-768x315.png 768w" sizes="(max-width: 860px) 100vw, 860px" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-322f879 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="322f879" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-17f33a03 elementor-widget elementor-widget-heading" data-id="17f33a03" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Newsletter</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-4bd45b63 elementor-widget elementor-widget-wp-widget-newsletterwidget" data-id="4bd45b63" data-element_type="widget" data-widget_type="wp-widget-newsletterwidget.default">
				<div class="elementor-widget-container">
			<div class="tnp tnp-widget"><form method="post" action="https://www.anti-spiegel.ru/?na=s">

<input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-firstname"><label for="tnp-name">Vorname oder ganzer Name</label>
<input class="tnp-name" type="text" name="nn" value=""></div>
<div class="tnp-field tnp-field-email"><label for="tnp-email">Email</label>
<input class="tnp-email" type="email" name="ne" value="" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Abonnieren" >
</div>
</form>
</div>		</div>
				</div>
				<div class="elementor-element elementor-element-6a55c0b8 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="6a55c0b8" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-70a90d12 elementor-widget elementor-widget-heading" data-id="70a90d12" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Bücher von Thomas RöpeR</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-4323f10a elementor-widget elementor-widget-heading" data-id="4323f10a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Anzeige</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-8ee7729 elementor-widget elementor-widget-image" data-id="8ee7729" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=10566&#038;affiliate_banner_id=1&#038;utm=1">
							<img width="300" height="448" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/cover_ab.png" class="attachment-large size-large" alt="" loading="lazy" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-5eec17 elementor-widget elementor-widget-image" data-id="5eec17" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=10360&#038;affiliate_banner_id=1&#038;utm=1">
							<img width="300" height="450" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/10360_0_w300.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-cd3ed5d elementor-widget elementor-widget-image" data-id="cd3ed5d" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=8103&#038;affiliate_banner_id=1&#038;utm=1">
							<img width="300" height="448" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/8103_0_w300.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-ddfa4af elementor-widget elementor-widget-image" data-id="ddfa4af" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=8636&#038;affiliate_banner_id=1&#038;utm=1">
							<img width="300" height="426" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/8636_0_w300.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-50b52f15 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="50b52f15" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-38f436a6 elementor-widget elementor-widget-heading" data-id="38f436a6" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Buchtipps</h5>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-69cefd3d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="69cefd3d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-678f56b9" data-id="678f56b9" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7653e6a4 elementor-widget elementor-widget-image" data-id="7653e6a4" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=22&#038;affiliate_banner_id=1&#038;utm=1">
							<img width="300" height="436" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/22_0_w300.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-f3c58c5 elementor-widget elementor-widget-image" data-id="f3c58c5" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=25&#038;affiliate_banner_id=1&#038;utm=1">
							<img width="300" height="427" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/25_0_w300.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-45bbecf4 elementor-widget elementor-widget-image" data-id="45bbecf4" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=23&#038;affiliate_banner_id=1&#038;utm=1">
							<img width="300" height="426" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/23_0_w300.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-de5b11c elementor-widget elementor-widget-image" data-id="de5b11c" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=9713&#038;affiliate_banner_id=1&#038;utm=1">
							<img width="300" height="448" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/9713.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-6a3534e5 elementor-widget elementor-widget-image" data-id="6a3534e5" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=2924&#038;affiliate_banner_id=1&#038;utm=1">
							<img width="300" height="424" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/2924_0_w300.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-2cd49039 elementor-widget elementor-widget-image" data-id="2cd49039" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=6133&#038;affiliate_banner_id=1&#038;utm=1">
							<img width="300" height="438" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/6133_0_w300.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
		</div></div></div></div>
		<br>
		<br>
		<footer id="footer">
	<div class="wrap">
				<div data-elementor-type="wp-post" data-elementor-id="12401" class="elementor elementor-12401" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-482ad15c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="482ad15c" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-20f6d301" data-id="20f6d301" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-628da381 elementor-widget elementor-widget-image" data-id="628da381" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="460" height="49" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/anti_spiegel_logo-1.png" class="attachment-large size-large" alt="" loading="lazy" />															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-478bd747 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="478bd747" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-17cbe782" data-id="17cbe782" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2231fd14 hfe-nav-menu__align-center hfe-submenu-icon-arrow hfe-submenu-animation-none hfe-link-redirect-child hfe-nav-menu__breakpoint-tablet elementor-widget elementor-widget-navigation-menu" data-id="2231fd14" data-element_type="widget" data-widget_type="navigation-menu.default">
				<div class="elementor-widget-container">
						<div class="hfe-nav-menu hfe-layout-horizontal hfe-nav-menu-layout horizontal hfe-pointer__none" data-layout="horizontal">
				<div class="hfe-nav-menu__toggle elementor-clickable">
					<div class="hfe-nav-menu-icon">
						<i aria-hidden="true" tabindex="0" class="fas fa-align-justify"></i>					</div>
				</div>
				<nav class="hfe-nav-menu__layout-horizontal hfe-nav-menu__submenu-arrow" data-toggle-icon="&lt;i aria-hidden=&quot;true&quot; tabindex=&quot;0&quot; class=&quot;fas fa-align-justify&quot;&gt;&lt;/i&gt;" data-close-icon="&lt;i aria-hidden=&quot;true&quot; tabindex=&quot;0&quot; class=&quot;far fa-window-close&quot;&gt;&lt;/i&gt;" data-full-width="yes"><ul id="menu-1-2231fd14" class="hfe-nav-menu"><li id="menu-item-12436" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/category/aktuelles/" class = "hfe-menu-item">Alle Beiträge</a></li>
<li id="menu-item-12437" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/category/meldungen-der-russischen-medien/" class = "hfe-menu-item">Meldungen der russischen Medien</a></li>
<li id="menu-item-12438" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/category/den-spiegel-vorgehalten/" class = "hfe-menu-item">Den Spiegel vorgehalten</a></li>
<li id="menu-item-12439" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/category/hintergrundanalysen/" class = "hfe-menu-item">Hintergrundanalysen</a></li>
<li id="menu-item-12440" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/category/russland-blog/" class = "hfe-menu-item">Russland-Blog</a></li>
</ul></nav>              
			</div>
					</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1fd6ffda elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1fd6ffda" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1a8c777" data-id="1a8c777" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2c733aba elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="2c733aba" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-2d40964" href="https://www.facebook.com/AntiSpiegel/" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-telegram elementor-repeater-item-7ddda9c" href="https://t.me/AntiSpiegel" target="_blank">
						<span class="elementor-screen-only">Telegram</span>
						<i class="fab fa-telegram"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-83e6c7e" href="https://twitter.com/SpiegelAnti" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-3083d67" href="https://www.youtube.com/channel/UC93mqUPbNmHZhl4fAVvZWpQ" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-repeater-item-4413e3b" href="https://www.anti-spiegel.ru/feed/" target="_blank">
						<span class="elementor-screen-only">Rss</span>
						<i class="fas fa-rss"></i>					</a>
				</div>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2680b825 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="2680b825" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-31453412 hfe-nav-menu__align-center hfe-submenu-icon-arrow hfe-submenu-animation-none hfe-link-redirect-child hfe-nav-menu__breakpoint-tablet elementor-widget elementor-widget-navigation-menu" data-id="31453412" data-element_type="widget" data-widget_type="navigation-menu.default">
				<div class="elementor-widget-container">
						<div class="hfe-nav-menu hfe-layout-horizontal hfe-nav-menu-layout horizontal hfe-pointer__none" data-layout="horizontal">
				<div class="hfe-nav-menu__toggle elementor-clickable">
					<div class="hfe-nav-menu-icon">
						<i aria-hidden="true" tabindex="0" class="fas fa-align-justify"></i>					</div>
				</div>
				<nav class="hfe-nav-menu__layout-horizontal hfe-nav-menu__submenu-arrow" data-toggle-icon="&lt;i aria-hidden=&quot;true&quot; tabindex=&quot;0&quot; class=&quot;fas fa-align-justify&quot;&gt;&lt;/i&gt;" data-close-icon="&lt;i aria-hidden=&quot;true&quot; tabindex=&quot;0&quot; class=&quot;far fa-window-close&quot;&gt;&lt;/i&gt;" data-full-width="yes"><ul id="menu-1-31453412" class="hfe-nav-menu"><li id="menu-item-12463" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/newsletter/" class = "hfe-menu-item">Newsletter</a></li>
<li id="menu-item-12568" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/kontaktformular/" class = "hfe-menu-item">Kontakt</a></li>
<li id="menu-item-12464" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/ueber-anti-spiegel/" class = "hfe-menu-item">Über Anti-Spiegel</a></li>
</ul></nav>              
			</div>
					</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-261ec6d8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="261ec6d8" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-856e607" data-id="856e607" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3dcbed81 xy elementor-widget elementor-widget-text-editor" data-id="3dcbed81" data-element_type="widget" id="xy" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<p><span style="color: #ffffff;">© 2018 &#8211; 2021 Anti-Spiegel Thomas Röper</span><br /><span style="color: #ffffff;">Alle Rechte vorbehalten.</span></p>						</div>
				</div>
				<div class="elementor-element elementor-element-4b4620bf elementor-widget elementor-widget-text-editor" data-id="4b4620bf" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<span><a href="https://www.j-k-fischer-verlag.de/" target="_blank" rel="noopener"><span style="color: #ffffff;">Design &amp; Technische Realisierung </span><strong><span style="color: #ffffff;">JKF Media</span></strong></a></span>						</div>
				</div>
				<div class="elementor-element elementor-element-acb04d8 elementor-widget elementor-widget-html" data-id="acb04d8" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//matomostats.anti-spiegel.ru/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
			123</div><!-- #footer > .wrap -->
</footer><!-- #footer -->
	</div><!-- #container -->

<script type="text/javascript">
             $(document).ready(function() {
                 console.log("Time until DOMready: ", Date.now()-timerStart);
             });
             $(window).load(function() {
                 console.log("Time until everything loaded: ", Date.now()-timerStart);
             });
        </script>
</body>

</html>

<link rel='stylesheet' id='elementor-post-12393-css'  href='https://www.anti-spiegel.ru/wp-content/uploads/elementor/css/post-12393.css?ver=1623700010' type='text/css' media='all' />
<link rel='stylesheet' id='hfe-widgets-style-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/header-footer-elementor/inc/widgets-css/frontend.css?ver=1.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-12408-css'  href='https://www.anti-spiegel.ru/wp-content/uploads/elementor/css/post-12408.css?ver=1624291245' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-12418-css'  href='https://www.anti-spiegel.ru/wp-content/uploads/elementor/css/post-12418.css?ver=1624291415' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-12401-css'  href='https://www.anti-spiegel.ru/wp-content/uploads/elementor/css/post-12401.css?ver=1623700010' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CDM+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMerriweather%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/header-footer-elementor/inc/js/frontend.js?ver=1.5.9' id='hfe-frontend-js-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-includes/js/comment-reply.min.js?ver=5.6.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.2.4' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.2.4' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.2.4' id='share-link-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Auf Facebook teilen","shareOnTwitter":"Auf Twitter teilen","pinIt":"Anheften","download":"Download","downloadImage":"Bild downloaden","fullscreen":"Vollbild","zoom":"Zoom","share":"Teilen","playVideo":"Video abspielen","previous":"Zur\u00fcck","next":"Weiter","close":"Schlie\u00dfen"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobil","value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1365,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1620,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"direction":"min","is_enabled":false}}},"version":"3.2.4","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"a11y_improvements":true,"landing-pages":true},"urls":{"assets":"https:\/\/www.anti-spiegel.ru\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":15954,"title":"Was%20Spiegel-Leser%20%C3%BCber%20den%20US-Geheimdienstbericht%20%C3%BCber%20den%20Ursprung%20von%20Covid-19%20alles%20nicht%20erfahren%20%E2%80%93%20Anti-Spiegel","excerpt":"","featuredImage":"https:\/\/www.anti-spiegel.ru\/wp-content\/uploads\/2019\/09\/spiegel1.jpg"}};
</script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.2.4' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.2.4' id='preloaded-modules-js'></script>

</body>
</html>
