<!doctype html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Die Chronologie der Eskalation rund um die Ukraine seit dem 25. Januar | Anti-Spiegel</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.anti-spiegel.ru/2022/die-chronologie-der-eskalation-rund-um-die-ukraine-seit-dem-25-januar/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Die Chronologie der Eskalation rund um die Ukraine seit dem 25. Januar | Anti-Spiegel" />
	<meta property="og:description" content="Seit Russland den USA und der NATO Mitte Dezember seine Vorschläge über gegenseitige Sicherheitsgarantien gemacht hat, ist die Lage zwischen dem Westen und Russland weiter eskaliert und ich fasse die Chronologie der Eskalation regelmäßig zusammen, hier finden Sie die letzte Zusammenfassung der Ereignisse vor dem 25. Januar. Nun kommen wir zu den Ereignissen seit dem [&hellip;]" />
	<meta property="og:url" content="https://www.anti-spiegel.ru/2022/die-chronologie-der-eskalation-rund-um-die-ukraine-seit-dem-25-januar/" />
	<meta property="og:site_name" content="Anti-Spiegel" />
	<meta property="article:publisher" content="https://www.facebook.com/AntiSpiegel/" />
	<meta property="article:published_time" content="2022-02-05T17:09:38+00:00" />
	<meta property="article:modified_time" content="2022-02-05T17:09:44+00:00" />
	<meta property="og:image" content="https://www.anti-spiegel.ru/wp-content/uploads/2021/09/usa_vs_russia.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@SpiegelAnti" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Anti-Spiegel" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="7 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Anti-Spiegel &raquo; Feed" href="https://www.anti-spiegel.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Anti-Spiegel &raquo; Kommentar-Feed" href="https://www.anti-spiegel.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Anti-Spiegel &raquo; Die Chronologie der Eskalation rund um die Ukraine seit dem 25. Januar Kommentar-Feed" href="https://www.anti-spiegel.ru/2022/die-chronologie-der-eskalation-rund-um-die-ukraine-seit-dem-25-januar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.anti-spiegel.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='formidable-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/formidable/css/formidableforms.css?ver=6141950' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.anti-spiegel.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='hfe-style-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/header-footer-elementor/assets/css/header-footer-elementor.css?ver=1.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.2.4' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-12392-css'  href='https://www.anti-spiegel.ru/wp-content/uploads/elementor/css/post-12392.css?ver=1623700010' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.anti-spiegel.ru/wp-content/uploads/elementor/css/global.css?ver=1623700012' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://www.anti-spiegel.ru/wp-content/themes/hello-elementor/style.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://www.anti-spiegel.ru/wp-content/themes/hello-elementor/theme.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/newsletter/style.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='hm_custom_css-css'  href='https://www.anti-spiegel.ru/wp-content/uploads/hm_custom_css_js/custom.css?ver=1622738545' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.6.7' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":25,"ajax_url":"https:\/\/www.anti-spiegel.ru\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":18817,"token":"594a0a226c","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.3' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/uploads/hm_custom_css_js/custom.js?ver=1622649788' id='hm_custom_js-js'></script>
<link rel="https://api.w.org/" href="https://www.anti-spiegel.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://www.anti-spiegel.ru/wp-json/wp/v2/posts/18817" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.anti-spiegel.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.anti-spiegel.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.7" />
<link rel='shortlink' href='https://www.anti-spiegel.ru/?p=18817' />
<link rel="alternate" type="application/json+oembed" href="https://www.anti-spiegel.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2022%2Fdie-chronologie-der-eskalation-rund-um-die-ukraine-seit-dem-25-januar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.anti-spiegel.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2022%2Fdie-chronologie-der-eskalation-rund-um-die-ukraine-seit-dem-25-januar%2F&#038;format=xml" />
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <link rel="icon" href="https://www.anti-spiegel.ru/wp-content/uploads/2019/01/cropped-die-lc3bcge-lebt-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://www.anti-spiegel.ru/wp-content/uploads/2019/01/cropped-die-lc3bcge-lebt-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.anti-spiegel.ru/wp-content/uploads/2019/01/cropped-die-lc3bcge-lebt-180x180.gif" />
<meta name="msapplication-TileImage" content="https://www.anti-spiegel.ru/wp-content/uploads/2019/01/cropped-die-lc3bcge-lebt-270x270.gif" />
		<style type="text/css" id="wp-custom-css">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</style>
		</head>

<body class="post-template-default single single-post postid-18817 single-format-standard ehf-template-hello-elementor ehf-stylesheet-hello-elementor elementor-default elementor-kit-12392">


<head>

<title>Fixed Width Sidebar</title>

</head>

<body>

		<header id="header" role="banner">
		        <script type="text/javascript">
            var timerStart = Date.now();
        </script>
			<div data-elementor-type="wp-post" data-elementor-id="12393" class="elementor elementor-12393" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-7472fcf0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7472fcf0" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1a2f6316" data-id="1a2f6316" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-180e3df5 elementor-widget elementor-widget-shortcode" data-id="180e3df5" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><span class='header_date'>Samstag,  5. Februar 2022<span></div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-63b9bce2" data-id="63b9bce2" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-59c507d9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="59c507d9" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-ce8c688" data-id="ce8c688" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4ff63a63 elementor-widget elementor-widget-image" data-id="4ff63a63" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="/">
							<img width="460" height="49" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/anti_spiegel_logo-1.png" class="attachment-large size-large" alt="" loading="lazy" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-7a70f007" data-id="7a70f007" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-324030c0 hfe-search-layout-text elementor-widget elementor-widget-hfe-search-button" data-id="324030c0" data-element_type="widget" data-widget_type="hfe-search-button.default">
				<div class="elementor-widget-container">
					<form class="hfe-search-button-wrapper" role="search" action="https://www.anti-spiegel.ru" method="get">
						<div class="hfe-search-form__container" role="tablist">
									<input placeholder="Suchbegriff" class="hfe-search-form__input" type="search" name="s" title="Search" value="">
						<button id="clear" type="reset">
							<i class="fas fa-times clearable__clear" aria-hidden="true"></i>
						</button>
							</div>
				</form>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-15323c2" data-id="15323c2" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7ae5069a hfe-nav-menu__align-left hfe-submenu-icon-arrow hfe-submenu-animation-none hfe-link-redirect-child hfe-nav-menu__breakpoint-tablet elementor-widget elementor-widget-navigation-menu" data-id="7ae5069a" data-element_type="widget" data-widget_type="navigation-menu.default">
				<div class="elementor-widget-container">
						<div class="hfe-nav-menu hfe-layout-horizontal hfe-nav-menu-layout horizontal hfe-pointer__none" data-layout="horizontal">
				<div class="hfe-nav-menu__toggle elementor-clickable">
					<div class="hfe-nav-menu-icon">
						<i aria-hidden="true" tabindex="0" class="fas fa-align-justify"></i>					</div>
				</div>
				<nav class="hfe-nav-menu__layout-horizontal hfe-nav-menu__submenu-arrow" data-toggle-icon="&lt;i aria-hidden=&quot;true&quot; tabindex=&quot;0&quot; class=&quot;fas fa-align-justify&quot;&gt;&lt;/i&gt;" data-close-icon="&lt;i aria-hidden=&quot;true&quot; tabindex=&quot;0&quot; class=&quot;far fa-window-close&quot;&gt;&lt;/i&gt;" data-full-width="yes"><ul id="menu-1-7ae5069a" class="hfe-nav-menu"><li id="menu-item-12463" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/newsletter/" class = "hfe-menu-item">Newsletter</a></li>
<li id="menu-item-12568" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/kontaktformular/" class = "hfe-menu-item">Kontakt</a></li>
<li id="menu-item-12464" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/ueber-anti-spiegel/" class = "hfe-menu-item">Über Anti-Spiegel</a></li>
</ul></nav>              
			</div>
					</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-6e73edef" data-id="6e73edef" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-334bb3ed elementor-shape-circle social-icons elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="334bb3ed" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-8fb7aae" href="https://www.facebook.com/AntiSpiegel/" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-telegram elementor-repeater-item-d15eef4" href="https://t.me/AntiSpiegel" target="_blank">
						<span class="elementor-screen-only">Telegram</span>
						<i class="fab fa-telegram"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-e4011cd" href="https://twitter.com/SpiegelAnti" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-cb9c3f9" href="https://www.youtube.com/channel/UC93mqUPbNmHZhl4fAVvZWpQ" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-repeater-item-3481662" href="https://www.anti-spiegel.ru/feed/" target="_blank">
						<span class="elementor-screen-only">Rss</span>
						<i class="fas fa-rss"></i>					</a>
				</div>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-ecd913c elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="ecd913c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-343bca88" data-id="343bca88" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1ac4dccb hfe-nav-menu__align-center hfe-submenu-icon-arrow hfe-submenu-animation-none hfe-link-redirect-child hfe-nav-menu__breakpoint-tablet elementor-widget elementor-widget-navigation-menu" data-id="1ac4dccb" data-element_type="widget" data-widget_type="navigation-menu.default">
				<div class="elementor-widget-container">
						<div class="hfe-nav-menu hfe-layout-horizontal hfe-nav-menu-layout horizontal hfe-pointer__none" data-layout="horizontal">
				<div class="hfe-nav-menu__toggle elementor-clickable">
					<div class="hfe-nav-menu-icon">
						<i aria-hidden="true" tabindex="0" class="fas fa-align-justify"></i>					</div>
				</div>
				<nav class="hfe-nav-menu__layout-horizontal hfe-nav-menu__submenu-arrow" data-toggle-icon="&lt;i aria-hidden=&quot;true&quot; tabindex=&quot;0&quot; class=&quot;fas fa-align-justify&quot;&gt;&lt;/i&gt;" data-close-icon="&lt;i aria-hidden=&quot;true&quot; tabindex=&quot;0&quot; class=&quot;far fa-window-close&quot;&gt;&lt;/i&gt;" data-full-width="yes"><ul id="menu-1-1ac4dccb" class="hfe-nav-menu"><li id="menu-item-12436" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/category/aktuelles/" class = "hfe-menu-item">Alle Beiträge</a></li>
<li id="menu-item-12437" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/category/meldungen-der-russischen-medien/" class = "hfe-menu-item">Meldungen der russischen Medien</a></li>
<li id="menu-item-12438" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/category/den-spiegel-vorgehalten/" class = "hfe-menu-item">Den Spiegel vorgehalten</a></li>
<li id="menu-item-12439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/category/hintergrundanalysen/" class = "hfe-menu-item">Hintergrundanalysen</a></li>
<li id="menu-item-12440" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/category/russland-blog/" class = "hfe-menu-item">Russland-Blog</a></li>
</ul></nav>              
			</div>
					</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4817f375 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="4817f375" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4dc266e7" data-id="4dc266e7" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-734a85d3 elementor-widget elementor-widget-heading" data-id="734a85d3" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">Fundierte Medienkritik - Thomas Röper</div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
		</header><!-- #header -->


<link rel="stylesheet" id="politico_styles-css" href="/wp-content/themes/hello-elementor/template-parts/stylepage.css" type="text/css" media="all">

<style>
.realtedPostsColumn {
  float: left;
  width: 33%;
}

/* Clear floats */
.realtedPostsRow:after {
  content: "";
  display: table;
   clear: both;
}

/* Responsive layout - makes a two column-layout instead of four columns */
@media screen and (max-width: 900px) {
  .realtedPostsColumn {
    width: 50%;
  }
}

/* Responsive layout - makes the two columns stack on top of each other instead of next to each other */
@media screen and (max-width: 600px) {
  .realtedPostsColumn {
    width: 100%;
  }
}
</style>


<body class="pro-free-template-default single single-pro-free postid-1634877" aria-describedby="move-helper-text">


	<main class="main" role="main">
		<div class="container">



					<div class="block-collection no-margin-bottom">
						<div class="grid grid__ld--1">

<div class="hero article__hero">


			<div class="hero__content">
			<div class="hero__content--inner">


				<div class="grid grid__ld--1">
					<div class="article-meta">

	<div class="article-meta__header">

			</div>




			<div class="article-meta__excerpt">

		</div>



	</div>

									</div>
			</div>
		</div>
	</div>

						</div>
					</div>

					<div class="block-collection">
						<div class="grid grid__md--6">
							<div class="article__content">
<a href='https://www.infinite-landscape.eu/'><img src='https://www.anti-spiegel.ru/banner/3.jpg'></a><br><br>								<span style="color:#E64415;font-family: 'Dm Sans';font-size: 20px;font-weight:600;"><strong>USA vs. Russland</strong></span>
											<h1 class="article-meta__title"><a href="https://www.anti-spiegel.ru/2022/die-chronologie-der-eskalation-rund-um-die-ukraine-seit-dem-25-januar/">Die Chronologie der Eskalation rund um die Ukraine seit dem 25. Januar</a></h1>

								<div><span style="color:black;font-family: Merriweather;font-size: 18px;line-height:1.7em;font-weight:400;"><strong>Die Spannungen zwischen dem Westen und Russland steigen weiter. Hier finden Sie die Chronologie der wichtigsten Ereignisse seit dem 25. Januar.</strong></span></div>

							<img width="1024" height="576" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/09/usa_vs_russia.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.anti-spiegel.ru/wp-content/uploads/2021/09/usa_vs_russia.jpg 1024w, https://www.anti-spiegel.ru/wp-content/uploads/2021/09/usa_vs_russia-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />
<div class="hero article__hero article__hero--small">
			<div class="hero__media ">
			<div class="hero__media--inner">
							<figure>


							<figcaption>
					<div class="figcaption__inner"></div>
				</figcaption>
			</figure>
						</div>
		</div>


			<div class="hero__content">
			<div class="hero__content--inner">


				<div class="grid grid__ld--1">
					<div class="article-meta">

	<div class="article-meta__header">

			</div>





<div class="authors article-meta__authors ">

	von

			Anti-Spiegel	</div>

	<div class="date-time article-meta__date-time after-title ">
	<span style="color:#E64415;">
			<span class="date-time__date">
			5. Februar 2022		</span>

			<span class="date-time__time">
			18:09 Uhr</span>
			</span>
	</div>

	</div>

									</div>
			</div>
		</div>
	</div>

								<div class="article__content">
<p>Seit Russland den USA und der NATO Mitte Dezember seine Vorschläge über gegenseitige Sicherheitsgarantien gemacht hat, ist die Lage zwischen dem Westen und Russland weiter eskaliert und ich fasse die Chronologie der Eskalation regelmäßig zusammen, <a href="https://www.anti-spiegel.ru/2022/chronologie-wie-der-westen-rund-um-die-ukraine-weiter-zuendelt/" target="_blank" rel="noreferrer noopener">hier finden Sie</a> die letzte Zusammenfassung der Ereignisse vor dem 25. Januar. </p>



<p>Nun kommen wir zu den Ereignissen seit dem 25. Januar.</p>



<h3>25 Januar</h3>



<p>Dass die <a href="https://www.spiegel.de/politik/deutschland/ukraine-andrij-melnyk-fordert-wegen-russland-konflikt-erneut-waffen-von-der-bundesregierung-a-a1a4bf20-b096-48d4-bede-88ac698fb9ed" target="_blank" rel="noreferrer noopener">Ukraine täglich von Deutschland fordert</a>, es solle endlich Waffen an die Ukraine liefern, ist in dieser Krise so etwas wie unvermeidliche Folklore geworden. Die Ukraine will alles geschenkt haben, die EU hat ihr seit 2014 17 Milliarden Euro überwiesen und <a href="https://www.anti-spiegel.ru/2022/schon-17-mrd-euro-versenkt-eu-kommission-gibt-neue-milliardenhilfen-fuer-die-ukraine-bekannt/" target="_blank" rel="noreferrer noopener">schießt gerade weitere 1,2 Milliarden nach</a>. Hinzu kommen Waffenlieferungen vor allem aus den USA im Wert von schon fast drei Milliarden Dollar. Trotzdem ist sich der ukrainische Botschafter in Deutschland nicht zu schade, täglich weitere Geschenke zu fordern und anstatt sich für die bisherige Hilfe zu bedanken, macht er Vorwürfe, es werde seinem Land nicht genug geschenkt. </p>



<p>Die USA sind da großzügiger und haben erneut <a href="https://tass.ru/mezhdunarodnaya-panorama/13523707" target="_blank" rel="noreferrer noopener">300 Javelin-Panzerabwehrsysteme</a> in die Ukraine geflogen. </p>



<h3>26 Januar</h3>



<p>Da Hardliner im Westen als Teil neuer Sanktionen die Abkopplung Russlands vom internationalen Zahlungssystem SWIFT fordern, <a href="https://de.rt.com/international/130540-bei-swift-ausschluss-russland-warnt/" target="_blank" rel="noreferrer noopener">wurde in Russland klargestellt</a>, was das bedeuten würde: In dem Falle könnte Europa die Gaslieferungen nicht mehr bezahlen, was einen Lieferstopp von russischem Öl und Gas in den Westen zur Folge hätte. </p>



<p>Da die USA mittlerweile Raketen in Rumänien und Polen aufstellen und sie nicht bereit sind, über einen Abzug dieser Raketen, die <a href="https://www.anti-spiegel.ru/2019/warum-die-us-raketenabwehr-kein-defensives-sondern-ein-offensives-waffensystem-ist/" target="_blank" rel="noreferrer noopener">nur wenige Minuten Flugzeit nach Moskau</a> hätten, zu verhandeln, baut Russland seine militärische Zusammenarbeit vor der amerikanischen Haustür aus. Der russische Präsident Putin hat dazu Telefonate mit den Staats- und Regierungschefs von <a href="https://de.rt.com/international/130587-russland-vertieft-militarische-zusammenarbeit-mit/" target="_blank" rel="noreferrer noopener">Kuba, Venezuela und Nicaragua geführt</a>. </p>



<p>Anstatt während dieser schwersten Krise der letzten Jahrzehnte den Gesprächsfaden nicht abreißen zu lassen, haben die USA schon im letzten Jahr verkündet, <a href="https://www.anti-spiegel.ru/2021/neue-provokation-54-russische-diplomaten-muessen-die-usa-verlassen/" target="_blank" rel="noreferrer noopener">2022 weitere 54 russische Diplomaten auszuweisen</a>. Auch den russischen Botschafter drohen die USA <a href="https://de.rt.com/nordamerika/130604-washington-russischer-botschafter-muss-usa-verlassen/" target="_blank" rel="noreferrer noopener">im April auszuweisen</a>. Nur wie will man in Washington verhandeln, wenn man fast alle russischen Diplomaten aus dem Land wirft? </p>



<h3>27 Januar</h3>



<p><a href="https://de.rt.com/international/130598-kanada-schickt-mehr-bodentruppen-in-die-ukraine/" target="_blank" rel="noreferrer noopener">Kanada hat angekündigt</a>, seine Militärpräsenz in der Ukraine zu erhöhen. Zusätzlich zu den 200 dort bereits stationierten Soldaten sollen weitere bis zu 200 hinzukommen. Militärisch ist das nicht entscheidend, aber es ist eine weitere Provokation gegenüber Russland, das gegen NATO-Truppen in der Ukraine ist. Und im Falle eines bewaffneten Konfliktes würde es NATO-Soldaten mit unvorhersehbaren Folgen in Gefahr bringen. </p>



<h3>28 Januar</h3>



<p>Dass die Europäer nur Marionetten der USA sind, machte Victoria (Fuck-the-EU) Nuland mal wieder deutlich, denn <a href="https://de.rt.com/international/130658-victoria-nuland-droht-mit-aus/" target="_blank" rel="noreferrer noopener">sie verkündete</a>, dass ein bewaffneter Konflikt zwischen Russland und der Ukraine das Ende für Nord Stream 2 bedeuten würde. Die Pipeline ist jedoch ein Projekt zwischen europäischen und russischen Firmen. Man stelle sich einmal vor, Deutschland wolle den USA vorschreiben, welche wirtschaftlichen Projekte US-Firmen mit anderen Ländern abschließen dürfen. </p>



<p>Unterdessen gehen die Meldungen über den Aufmarsch von NATO-Truppen an der russischen Grenze weiter. Deutschland verhandelt bereits mit Litauen über eine <a href="https://www.spiegel.de/politik/deutschland/deutschland-erwaegt-staerkere-militaerpraesenz-in-litauen-a-4c04ac6e-f8f8-46a9-ac8d-b84ba6d566cd" target="_blank" rel="noreferrer noopener">Verstärkung des deutschen Kontingents</a> in dem Baltenstaat. </p>



<p>Während westliche Medien und Politiker immer hysterischer vor einem angeblich bevorstehenden russischen Angriff gegen die Ukraine warnen, versucht die ukrainische Regierung zu beschwichtigen und teilt mit, dass sie keine solche Gefahr sieht. Diese Widerworte aus Kiew finden in den westlichen Medien jedoch kein Gehör. Der ukrainische Präsident <a href="https://tass.ru/mezhdunarodnaya-panorama/13559733" target="_blank" rel="noreferrer noopener">Selensky warf dem Westen nun sogar vor</a>, die Lage selbst mit seinen Panikmeldungen zu verschärfen. </p>



<p><a href="https://tass.ru/mezhdunarodnaya-panorama/13557589" target="_blank" rel="noreferrer noopener">In Weißrussland wurde gemeldet</a>, dass NATO-Kampfflugzeuge an der Grenze zu Weißrussland den Abschuss von nuklear bestückten Marschflugkörpern trainieren. </p>



<h3>30 Januar</h3>



<p>Der britische Premierminister Johnson hat angekündigt, die <a href="https://www.spiegel.de/ausland/ukraine-konflikt-boris-johnson-will-zahl-der-britischen-soldaten-in-osteuropa-verdoppeln-deutliche-botschaft-an-den-kreml-a-c1dfcf82-662f-4eab-af4b-d22370c24cdd" target="_blank" rel="noreferrer noopener">britische Truppenstärke in Osteuropa zu verdoppeln</a>. In diesem Zusammenhang sei daran erinnert, dass sich die NATO 1997 in der NATO-Russland-Grundakte verpflichtet hat, keine Soldaten dauerhaft in den Neumitgliedern der NATO zu stationieren. Die neuen NATO-Basen im Baltikum, in Polen und Rumänien sind alle Vertragsbrüche der NATO. </p>



<h3>1 Februar</h3>



<p>Die Ukraine hat mitgeteilt, dass sie ihre ohnehin mit fast 300.000 Soldaten sehr große Armee weiter ausbauen und <a href="https://www.anti-spiegel.ru/2022/das-fass-ohne-boden-warum-die-ukraine-den-westen-noch-mehr-geld-kosten-wird/" target="_blank" rel="noreferrer noopener">bis 2025 um weitere 100.000 Soldaten aufstocken</a> will. Natürlich geht man in der Ukraine davon aus, dass der Westen letztlich die Kosten tragen wird, denn die Ukraine ist ohnehin seit dem Maidan im Jahre 2014 bankrott und kann nur dank westlicher Finanzspritzen überleben. </p>



<p>Während die NATO ihre Truppenstärke entlang der russischen Grenze (und auch im Nicht-NATO-Land Ukraine) erhöht, <a href="https://www.spiegel.de/ausland/ukraine-konflikt-antony-blinken-ruft-russland-im-gespraech-mit-sergej-lawrow-zu-sofortigem-truppenabzug-auf-a-df8c7ea6-96df-41c3-bba8-da704de3f731" target="_blank" rel="noreferrer noopener">forderte US-Außenminister Blinken</a> von Russland, seine Truppen von seiner eigenen Grenze zurückzuziehen. Außerdem kündigten die USA an, weitere Soldaten nach Europa zu schicken, nachdem US-Präsident Biden am 24. Januar bereits 8.500 US-Soldaten in erhöhte Alarmbereitschaft versetzt hatte. </p>



<h3>2 Februar</h3>



<p>Die angekündigten kanadischen Soldaten wurden <a href="https://tass.ru/mezhdunarodnaya-panorama/13596609" target="_blank" rel="noreferrer noopener">in die Ukraine geschickt</a>. </p>



<p>An diesem Tag wurden die Antworten der <a href="https://www.anti-spiegel.ru/2022/die-antworten-von-usa-und-nato-auf-russlands-vorschlaege-wurden-geleakt-teil-1-nato/" target="_blank" rel="noreferrer noopener">NATO</a> und der <a href="https://www.anti-spiegel.ru/2022/die-antworten-von-usa-und-nato-auf-russlands-vorschlaege-wurden-geleakt-teil-2-usa/" target="_blank" rel="noreferrer noopener">USA</a> auf Russlands Vorschläge für gegenseitige Sicherheitsgarantien geleakt. </p>



<h3>3 Februar</h3>



<p>Der ukrainische Verteidigungsminister meldete, dass ein weiteres Flugzeug mit <a href="https://twitter.com/oleksiireznikov/status/1489221490549706759" target="_blank" rel="noreferrer noopener">85 Tonnen US-Waffen in der Ukraine angekommen</a> ist. </p>



<h3>4 Februar</h3>



<p>Die USA haben einen <a href="https://www.spiegel.de/ausland/ukraine-us-aussenminister-antony-blinken-unterzeichnet-militaervertrag-mit-slowakei-a-0b225b5b-a2d8-4bd6-8c76-0baa5f720d5a" target="_blank" rel="noreferrer noopener">Vertrag mit der Slowakei unterschrieben</a>, der es ihnen erlaubt, ihren dortigen Militärflughafen weiter auszubauen. Auch das ist ein offener Verstoß gegen die NATO-Russland-Grundakte von 1997, die immer noch in Kraft ist. Dieser Vertrag wurde gegen die Mehrheit der Menschen in der Slowakei abgeschlossen, denn <a href="https://tass.ru/mezhdunarodnaya-panorama/13610811" target="_blank" rel="noreferrer noopener">laut Umfragen</a> sind insgesamt 54 Prozent der Menschen in dem Land gegen den Vertrag und 56 Prozent fordern von ihrer Regierung, über diese Frage eine Volksabstimmung abzuhalten. Aber wie das in westlichen Demokratien nun einmal ist, wurde die Meinung der Menschen in dem Land nicht berücksichtigt. </p>



<p>Die NATO wollte die Ukraine in ihre Cybersicherheitszentrum aufnehmen, was jedoch am <a href="https://tass.ru/mezhdunarodnaya-panorama/13620961" target="_blank" rel="noreferrer noopener">Veto eines einzigen NATO-Mitgliedes</a> gescheitert ist: Ungarn hat sich gegen die Idee gestellt. Dafür teilte Polen an diesem Tag mit, der Ukraine weitere <a href="https://tass.ru/mezhdunarodnaya-panorama/13622261" target="_blank" rel="noreferrer noopener">Mörser und Granatwerfer zu schicken</a>. </p>



<p>Während in Deutschland viele Menschen keine weitere Eskalation mit Russland wollen, hat die <a href="https://tass.ru/mezhdunarodnaya-panorama/13622239" target="_blank" rel="noreferrer noopener">DPA unter Berufung auf deutsche Regierungskreise</a> gemeldet, dass es Deutschland war, das in der Eskalation und bei den Beratungen über weitere Russland-Sanktionen zusammen mit den USA &#8222;den Ton angegeben&#8220; hat. </p>



<p>Außerdem sind nun die ersten 2.000 der angekündigten zusätzlichen <a href="https://www.spiegel.de/ausland/ukraine-krise-erste-us-verstaerkungstruppen-in-deutschland-angekommen-a-937acd3a-56e7-4114-95b6-76ff9e0ba244" target="_blank" rel="noreferrer noopener">US-Soldaten in Deutschland angekommen</a>. Die USA hatten zuvor angekündigt, 1.700 Soldaten aus den USA nach Polen und 300 weitere nach Deutschland zu schicken. Zudem sollen etwa 1.000 US-Soldaten aus Deutschland nach Rumänien verlegt werden. Die NATO-Russland-Grundakte muss ich nicht noch einmal erwähnen, oder? </p>



<h3>5 Februar</h3>



<p>Russland hat Kampfflugzeuge vom Typ Su-35 zu einem Anfang Februar stattfindenden Manöver <a href="https://www.spiegel.de/ausland/konflikt-mit-ukraine-russland-verlegt-fuer-manoever-kampfjets-nach-belarus-a-1ee59764-d4ec-435c-ab3d-a2cbd878aded" target="_blank" rel="noreferrer noopener">nach Weißrussland verlegt</a>. </p>



<p>Sogar <a href="https://de.rt.com/europa/131022-kahlschlag-vor-der-offensive-youtube-loescht-kanaele-der-donbass-republiken/" target="_blank" rel="noreferrer noopener">YouTube macht bei der Eskalation</a> mit und sperrt ohne Vorwarnung die Kanäle der Rebellenrepubliken in der Ostukraine, was dort die Sorgen erhöht, das sei eine weitere Vorbereitung auf einen Krieg, die den Republiken die Möglichkeit nehmen soll, über mögliche Angriffe Kiews zu berichten. Dass YouTube bei der Gelegenheit auch Kanäle von regierungskritischen ukrainischen Medien gelöscht hat, passt in das Bild. </p>



<p>Der Druck aus dem Westen schweißt Russland und China enger zusammen. Der russische Präsident Putin hat China aus Anlass der Eröffnung der Olympischen Spiele besucht und <a href="https://de.rt.com/international/131028-russland-und-china-fordern-usa/" target="_blank" rel="noreferrer noopener">beide Länder haben von den USA gefordert</a>, keine Raketen in Europa und Asien aufzustellen. Außerdem haben Russland und China eine engere Koordination in der Frage angekündigt. </p>



<p>An diesem Tag sind auch die ersten zusätzlichen <a href="https://tass.ru/mezhdunarodnaya-panorama/13626733" target="_blank" rel="noreferrer noopener">US-Soldaten in Polen eingetroffen.</a> </p>



<h3>Was Russland dem Westen vorgeschlagen hat</h3>



<p>Zur Erinnerung will ich hier noch einmal aufzeigen, welche Vorschläge Russland dem Westen für gegenseitige Sicherheitsgarantien gemacht hat.</p>



<p>Anfang Dezember gab es ein Telefonat zwischen Putin und Biden, bei dem Putin Sicherheitsgarantien gefordert hat. Man einigte sich darauf, dass Russland seine Vorschläge zu Papier bringt, was Russland Mitte Dezember getan hat. Und nicht nur das, Russland hat sie sogar veröffentlicht, sodass sie der Weltöffentlichkeit bekannt sind, Sie können sie&nbsp;<a href="https://www.anti-spiegel.ru/2021/russland-veroeffentlicht-vertragstexte-fuer-abkommen-ueber-sicherheitsgarantien-mit-den-usa-und-der-nato/" target="_blank" rel="noreferrer noopener">hier nachlesen</a>.</p>



<p>Russland hat den USA und der NATO gegenseitige Sicherheitsgarantien vorgeschlagen, im Kern handelte es sich um folgende Forderungen:</p>



<ul><li>Keine NATO-Militärmanöver nahe der russischen Grenze, keine russischen Militärmanöver nahe der Grenze zu NATO-Staaten</li><li>Keine Stationierung von atomwaffenfähigen Mittelstreckenraketen in Europa, also auch im europäischen Teil Russlands</li><li>Keine Stationierung von Atomwaffen außerhalb des eigenen Landes (was auch einen Abzug der amerikanischen Atomwaffen aus Europa bedeuten würde)</li><li>Keine Bomber so nahe an der Grenze des anderen patrouillieren lassen, dass ein Angriff möglich wäre</li><li>Keine Kriegsschiffe so dicht an die Grenze des anderen bringen, dass sie ihn mit Raketen angreifen könnten</li><li>Rückkehr zur NATO-Russland-Grundakte, die eine dauerhafte Stationierung von NATO-Truppen in Osteuropa verbietet</li></ul>



<p>Die russischen Vorschläge wären ein echter Beitrag zur Sicherheit in Europa, denn wenn man Waffen von den Grenzen abzieht und vor allem auf die Stationierung von atomaren Mittelstreckenraketen verzichtet, dann verringert das die Gefahr eines Kriegs aus Versehen. Der Haken ist: Auch wenn alle Vorschläge Russlands auf Gegenseitigkeit beruhen, bedeuten sie in der Praxis, dass die USA ihre Atomwaffen aus Europa und der Türkei und ihre Truppen aus Osteuropa abziehen müssten, wo sie zum Beispiel gerade erst ihre&nbsp;<a href="https://www.anti-spiegel.ru/2019/warum-die-us-raketenabwehr-kein-defensives-sondern-ein-offensives-waffensystem-ist/" target="_blank" rel="noreferrer noopener">sogenannte Raketenabwehr</a>&nbsp;aufgebaut haben, die natürlich von US-Soldaten bedient wird.</p>

US<br><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><div class="ShariffHeadline"><br />Teile diesen Beitrag</div><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button vk shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2022%2Fdie-chronologie-der-eskalation-rund-um-die-ukraine-seit-dem-25-januar%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#527498; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 32"><path fill="#527498" d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.anti-spiegel.ru%2F2022%2Fdie-chronologie-der-eskalation-rund-um-die-ukraine-seit-dem-25-januar%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2022%2Fdie-chronologie-der-eskalation-rund-um-die-ukraine-seit-dem-25-januar%2F&text=Die%20Chronologie%20der%20Eskalation%20rund%20um%20die%20Ukraine%20seit%20dem%2025.%20Januar" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2022%2Fdie-chronologie-der-eskalation-rund-um-die-ukraine-seit-dem-25-januar%2F&text=Die%20Chronologie%20der%20Eskalation%20rund%20um%20die%20Ukraine%20seit%20dem%2025.%20Januar" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2022%2Fdie-chronologie-der-eskalation-rund-um-die-ukraine-seit-dem-25-januar%2F&title=Die%20Chronologie%20der%20Eskalation%20rund%20um%20die%20Ukraine%20seit%20dem%2025.%20Januar" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.anti-spiegel.ru%2F2022%2Fdie-chronologie-der-eskalation-rund-um-die-ukraine-seit-dem-25-januar%2F&subject=Die%20Chronologie%20der%20Eskalation%20rund%20um%20die%20Ukraine%20seit%20dem%2025.%20Januar" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">E-Mail</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.anti-spiegel.ru%2F2022%2Fdie-chronologie-der-eskalation-rund-um-die-ukraine-seit-dem-25-januar%2F%20Die%20Chronologie%20der%20Eskalation%20rund%20um%20die%20Ukraine%20seit%20dem%2025.%20Januar" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div>


										<div data-elementor-type="wp-post" data-elementor-id="12408" class="elementor elementor-12408" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-525a1d22 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="525a1d22" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3fc03d58" data-id="3fc03d58" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-42cdeebc elementor-widget elementor-widget-heading" data-id="42cdeebc" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Werbung</h2>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1717206b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1717206b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-58030903" data-id="58030903" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1732c61 elementor-widget elementor-widget-image" data-id="1732c61" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=10647&#038;affiliate_banner_id=1">
							<img src="https://www.anti-spiegel.ru/wp-content/uploads/elementor/thumbs/inside-corona-phig4nbo7mijziieu18ndo0e9l3rwi2dpmnze72vyk.jpg" title="inside corona" alt="inside corona" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-c44be4a" data-id="c44be4a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-f85d3dc elementor-widget elementor-widget-image" data-id="f85d3dc" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=10566&#038;affiliate_banner_id=1&#038;utm=1">
							<img width="179" height="270" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/cover_ab_kl.png" class="attachment-large size-large" alt="" loading="lazy" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-52a87862" data-id="52a87862" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-41130aaa elementor-widget elementor-widget-image" data-id="41130aaa" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=8103&#038;affiliate_banner_id=1&#038;utm=3" target="_blank">
							<img width="179" height="270" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/8103_0.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-67241b94" data-id="67241b94" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-175c40a6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="175c40a6" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-78738cec" data-id="78738cec" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7d1c8860 elementor-widget elementor-widget-image" data-id="7d1c8860" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="596" height="600" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/portrait_troeper.jpg" class="attachment-large size-large" alt="" loading="lazy" />															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2774dbab" data-id="2774dbab" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-61a704ff elementor-widget elementor-widget-heading" data-id="61a704ff" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">Autor: Anti-Spiegel</div>		</div>
				</div>
				<div class="elementor-element elementor-element-3f7f91f3 elementor-widget elementor-widget-text-editor" data-id="3f7f91f3" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<p>Thomas Röper, geboren 1971, hat als Experte für Osteuropa in Finanzdienstleistungsunternehmen in Osteuropa und Russland Vorstands- und Aufsichtsratspositionen bekleidet. Heute lebt er in seiner Wahlheimat St. Petersburg. Er lebt über 15 Jahre in Russland und spricht fließend Russisch. Die Schwerpunkte seiner medienkritischen Arbeit sind das (mediale) Russlandbild in Deutschland, Kritik an der Berichterstattung westlicher Medien im Allgemeinen und die Themen (Geo-)Politik und Wirtschaft.</p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
		
  			<section id="comments" class="comments-area">

	

	<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/die-chronologie-der-eskalation-rund-um-die-ukraine-seit-dem-25-januar/#respond" style="display:none;">Antworten abbrechen</a></small></h2><p class="must-log-in">Du musst <a href="https://www.anti-spiegel.ru/wp-login.php?redirect_to=https%3A%2F%2Fwww.anti-spiegel.ru%2F2022%2Fdie-chronologie-der-eskalation-rund-um-die-ukraine-seit-dem-25-januar%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p>	</div><!-- #respond -->
	
</section><!-- .comments-area -->
</div>


								<hr>
 <a class="page-link" href="https://www.anti-spiegel.ru/2022/ich-ertrinke-in-emails-und-leserfragen/" rel="prev">N&aumlchster Beitrag: Ich ertrinke in Emails und Leserfragen</a>
							</div>

							<div class="grid__column grid__column--sidebar article__sidebar">
										<div data-elementor-type="wp-post" data-elementor-id="12418" class="elementor elementor-12418" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-10b79b9a elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="10b79b9a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7866506a" data-id="7866506a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-193fd102 elementor-widget elementor-widget-heading" data-id="193fd102" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Beliebteste Artikel</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-2f4d68c5 elementor-widget elementor-widget-shortcode" data-id="2f4d68c5" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">


<ol class="wpp-list">
<li><a href="https://www.anti-spiegel.ru/2022/was-bedeuten-die-kritischen-fragen-des-oesterreichischen-verfassungsgerichts-an-seine-regierung/">Was bedeuten die kritischen Fragen des österreichischen Verfassungsgerichts an seine Regierung?</a></li>
<li><a href="https://www.anti-spiegel.ru/2022/bundesregierung-die-bettenauslastung-ist-seit-beginn-der-corona-pandemie-spuerbar-zurueckgegangen/">Bundesregierung: &#8222;Die Bettenauslastung ist seit Beginn der Corona-Pandemie spürbar zurückgegangen&#8220;</a></li>
<li><a href="https://www.anti-spiegel.ru/2022/nach-sendeverbot-fuer-rt-de-in-deutschland-russland-kuendigt-massnahmen-gegen-deutsche-medien-an/">Nach Sendeverbot für RT DE in Deutschland: Russland kündigt Maßnahmen gegen deutsche Medien an</a></li>
<li><a href="https://www.anti-spiegel.ru/2022/eine-stadt-droht-spaziergaengern-waffengebrauch-durch-die-polizei-an-und-was-der-spiegel-daraus-macht/">Eine Stadt droht Spaziergängern &#8222;Waffengebrauch&#8220; durch die Polizei an und was der Spiegel daraus macht</a></li>
<li><a href="https://www.anti-spiegel.ru/2022/die-antworten-von-usa-und-nato-auf-russlands-vorschlaege-wurden-geleakt-teil-1-nato/">Die Antworten von USA und NATO auf Russlands Vorschläge wurden geleakt &#8211; Teil 1: NATO</a></li>
<li><a href="https://www.anti-spiegel.ru/2022/gleichgeschaltet-medien-ein-gastbeitrag-von-george-soros-und-seine-geschichte/">Gleichgeschaltete Medien: Ein &#8222;Gastbeitrag&#8220; von George Soros und seine Geschichte</a></li>
<li><a href="https://www.anti-spiegel.ru/2022/vor-welchem-problem-russische-diplomaten-bei-gespraechen-mit-ihren-westlichen-kollegen-stehen/">Vor welchem Problem russische Diplomaten bei Gesprächen mit ihren westlichen Kollegen stehen</a></li>
<li><a href="https://www.anti-spiegel.ru/2022/die-antworten-von-usa-und-nato-auf-russlands-vorschlaege-wurden-geleakt-teil-2-usa/">Die Antworten von USA und NATO auf Russlands Vorschläge wurden geleakt &#8211; Teil 2: USA</a></li>
<li><a href="https://www.anti-spiegel.ru/2022/wer-lesen-kann-ist-klar-im-vorteil-hat-biontech-schon-2019-ueber-den-covid-impfstoff-berichtet/">Wer lesen kann, ist klar im Vorteil: Hat BionTech schon 2019 über den Covid-Impfstoff berichtet?</a></li>
<li><a href="https://www.anti-spiegel.ru/2022/selbstmord-fuer-europa-wie-die-usa-druck-auf-nord-stream-2-erhoehen/">Selbstmord für Europa: Wie die USA Druck auf Nord Stream 2 erhöhen</a></li>

</ol>
</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7df72519 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="7df72519" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7cc82b1a elementor-widget elementor-widget-heading" data-id="7cc82b1a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Archiv</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-031ede1 elementor-widget elementor-widget-shortcode" data-id="031ede1" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><select name="archive-dropdown" onChange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Monat auswählen</option>
	<option value='https://www.anti-spiegel.ru/2022/02/'> Februar 2022 &nbsp;(18)</option>
	<option value='https://www.anti-spiegel.ru/2022/01/'> Januar 2022 &nbsp;(108)</option>
	<option value='https://www.anti-spiegel.ru/2021/12/'> Dezember 2021 &nbsp;(90)</option>
	<option value='https://www.anti-spiegel.ru/2021/11/'> November 2021 &nbsp;(63)</option>
	<option value='https://www.anti-spiegel.ru/2021/10/'> Oktober 2021 &nbsp;(77)</option>
	<option value='https://www.anti-spiegel.ru/2021/09/'> September 2021 &nbsp;(88)</option>
	<option value='https://www.anti-spiegel.ru/2021/08/'> August 2021 &nbsp;(75)</option>
	<option value='https://www.anti-spiegel.ru/2021/07/'> Juli 2021 &nbsp;(75)</option>
	<option value='https://www.anti-spiegel.ru/2021/06/'> Juni 2021 &nbsp;(94)</option>
	<option value='https://www.anti-spiegel.ru/2021/05/'> Mai 2021 &nbsp;(94)</option>
	<option value='https://www.anti-spiegel.ru/2021/04/'> April 2021 &nbsp;(123)</option>
	<option value='https://www.anti-spiegel.ru/2021/03/'> März 2021 &nbsp;(117)</option>
	<option value='https://www.anti-spiegel.ru/2021/02/'> Februar 2021 &nbsp;(96)</option>
	<option value='https://www.anti-spiegel.ru/2021/01/'> Januar 2021 &nbsp;(67)</option>
	<option value='https://www.anti-spiegel.ru/2020/12/'> Dezember 2020 &nbsp;(89)</option>
	<option value='https://www.anti-spiegel.ru/2020/11/'> November 2020 &nbsp;(92)</option>
	<option value='https://www.anti-spiegel.ru/2020/10/'> Oktober 2020 &nbsp;(85)</option>
	<option value='https://www.anti-spiegel.ru/2020/09/'> September 2020 &nbsp;(76)</option>
	<option value='https://www.anti-spiegel.ru/2020/08/'> August 2020 &nbsp;(78)</option>
	<option value='https://www.anti-spiegel.ru/2020/07/'> Juli 2020 &nbsp;(98)</option>
	<option value='https://www.anti-spiegel.ru/2020/06/'> Juni 2020 &nbsp;(78)</option>
	<option value='https://www.anti-spiegel.ru/2020/05/'> Mai 2020 &nbsp;(81)</option>
	<option value='https://www.anti-spiegel.ru/2020/04/'> April 2020 &nbsp;(90)</option>
	<option value='https://www.anti-spiegel.ru/2020/03/'> März 2020 &nbsp;(98)</option>
	<option value='https://www.anti-spiegel.ru/2020/02/'> Februar 2020 &nbsp;(90)</option>
	<option value='https://www.anti-spiegel.ru/2020/01/'> Januar 2020 &nbsp;(88)</option>
	<option value='https://www.anti-spiegel.ru/2019/12/'> Dezember 2019 &nbsp;(105)</option>
	<option value='https://www.anti-spiegel.ru/2019/11/'> November 2019 &nbsp;(98)</option>
	<option value='https://www.anti-spiegel.ru/2019/10/'> Oktober 2019 &nbsp;(117)</option>
	<option value='https://www.anti-spiegel.ru/2019/09/'> September 2019 &nbsp;(109)</option>
	<option value='https://www.anti-spiegel.ru/2019/08/'> August 2019 &nbsp;(88)</option>
	<option value='https://www.anti-spiegel.ru/2019/07/'> Juli 2019 &nbsp;(90)</option>
	<option value='https://www.anti-spiegel.ru/2019/06/'> Juni 2019 &nbsp;(106)</option>
	<option value='https://www.anti-spiegel.ru/2019/05/'> Mai 2019 &nbsp;(113)</option>
	<option value='https://www.anti-spiegel.ru/2019/04/'> April 2019 &nbsp;(80)</option>
	<option value='https://www.anti-spiegel.ru/2019/03/'> März 2019 &nbsp;(88)</option>
	<option value='https://www.anti-spiegel.ru/2019/02/'> Februar 2019 &nbsp;(90)</option>
	<option value='https://www.anti-spiegel.ru/2019/01/'> Januar 2019 &nbsp;(59)</option>
	<option value='https://www.anti-spiegel.ru/2018/12/'> Dezember 2018 &nbsp;(67)</option>
	<option value='https://www.anti-spiegel.ru/2018/11/'> November 2018 &nbsp;(61)</option>
	<option value='https://www.anti-spiegel.ru/2018/10/'> Oktober 2018 &nbsp;(48)</option>
	<option value='https://www.anti-spiegel.ru/2018/09/'> September 2018 &nbsp;(79)</option>
	<option value='https://www.anti-spiegel.ru/2018/08/'> August 2018 &nbsp;(68)</option>
	<option value='https://www.anti-spiegel.ru/2018/07/'> Juli 2018 &nbsp;(47)</option>
 </select></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3eca05c elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="3eca05c" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d02e450 elementor-widget elementor-widget-heading" data-id="d02e450" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Unterstützen</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-701fabf1 elementor-widget elementor-widget-text-editor" data-id="701fabf1" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								Hier können Sie meine Arbeit unterstützen (PayPal)						</div>
				</div>
				<div class="elementor-element elementor-element-9b3fcb elementor-widget elementor-widget-shortcode" data-id="9b3fcb" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div ><form target='_blank' action='https://www.paypal.com/cgi-bin/webscr' method='post'><input type='hidden' name='cmd' value='_donations' /><input type='hidden' name='business' value='a.roeper@gmx.de' /><input type='hidden' name='item_name' value='ANTI-SPIEGEL' /><input type='hidden' name='item_number' value='' /><input type='hidden' name='currency_code' value='EUR' /><input type='hidden' name='amount' id='amount_0afde47e9b4289df05ca102eb2dfed5d' value='' /><input type='hidden' name='no_note' value='1'><input type='hidden' name='no_shipping' value='1'><input type='hidden' name='notify_url' value='https://www.anti-spiegel.ru/wp-admin/admin-post.php?action=add_wpedon_button_ipn'><input type='hidden' name='lc' value='de_DE'><input type='hidden' name='bn' value='WPPlugin_SP'><input type='hidden' name='return' value='' /><input type='hidden' name='cancel_return' value='' /><input class='wpedon_paypalbuttonimage' type='image' src='https://www.anti-spiegel.ru/wp-content/uploads/2021/02/btn_donate_LG.png' border='0' name='submit' alt='Make your payments with PayPal. It is free, secure, effective.' style='border: none;'><img alt='' border='0' style='border:none;display:none;' src='https://www.paypal.com/de_DE/i/scr/pixel.gif' width='1' height='1'></form></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-77942d8f elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="77942d8f" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-61ea3c2d elementor-widget elementor-widget-heading" data-id="61ea3c2d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">RSS-Feed</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-4265c196 elementor-widget elementor-widget-image" data-id="4265c196" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.anti-spiegel.ru/feed/">
							<img width="860" height="353" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/rss-feed1.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/rss-feed1.png 860w, https://www.anti-spiegel.ru/wp-content/uploads/2021/03/rss-feed1-768x315.png 768w" sizes="(max-width: 860px) 100vw, 860px" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-322f879 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="322f879" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-17f33a03 elementor-widget elementor-widget-heading" data-id="17f33a03" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Newsletter</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-4bd45b63 elementor-widget elementor-widget-wp-widget-newsletterwidget" data-id="4bd45b63" data-element_type="widget" data-widget_type="wp-widget-newsletterwidget.default">
				<div class="elementor-widget-container">
			<div class="tnp tnp-widget"><form method="post" action="https://www.anti-spiegel.ru/?na=s">

<input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-firstname"><label for="tnp-name">Vorname oder ganzer Name</label>
<input class="tnp-name" type="text" name="nn" value=""></div>
<div class="tnp-field tnp-field-email"><label for="tnp-email">Email</label>
<input class="tnp-email" type="email" name="ne" value="" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Abonnieren" >
</div>
</form>
</div>		</div>
				</div>
				<div class="elementor-element elementor-element-6a55c0b8 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="6a55c0b8" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-70a90d12 elementor-widget elementor-widget-heading" data-id="70a90d12" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Bücher von Thomas RöpeR</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-4323f10a elementor-widget elementor-widget-heading" data-id="4323f10a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Anzeige</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-398b624 elementor-widget elementor-widget-image" data-id="398b624" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=10647&#038;affiliate_banner_id=1">
							<img width="352" height="500" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/12/inside-corona.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-8ee7729 elementor-widget elementor-widget-image" data-id="8ee7729" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=10566&#038;affiliate_banner_id=1&#038;utm=1">
							<img width="300" height="448" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/cover_ab.png" class="attachment-large size-large" alt="" loading="lazy" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-5eec17 elementor-widget elementor-widget-image" data-id="5eec17" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=10360&#038;affiliate_banner_id=1&#038;utm=1">
							<img width="300" height="450" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/10360_0_w300.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-cd3ed5d elementor-widget elementor-widget-image" data-id="cd3ed5d" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=8103&#038;affiliate_banner_id=1&#038;utm=1">
							<img width="300" height="448" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/8103_0_w300.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-ddfa4af elementor-widget elementor-widget-image" data-id="ddfa4af" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=8636&#038;affiliate_banner_id=1&#038;utm=1">
							<img width="300" height="426" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/8636_0_w300.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-50b52f15 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="50b52f15" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-38f436a6 elementor-widget elementor-widget-heading" data-id="38f436a6" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Buchtipps</h5>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-69cefd3d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="69cefd3d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-678f56b9" data-id="678f56b9" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7653e6a4 elementor-widget elementor-widget-image" data-id="7653e6a4" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=22&#038;affiliate_banner_id=1&#038;utm=1">
							<img width="341" height="500" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/22_0.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-f3c58c5 elementor-widget elementor-widget-image" data-id="f3c58c5" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=25&#038;affiliate_banner_id=1&#038;utm=1">
							<img width="300" height="427" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/25_0_w300.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-de5b11c elementor-widget elementor-widget-image" data-id="de5b11c" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=9905&#038;affiliate_banner_id=1&#038;utm=1">
							<img width="670" height="1000" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/9905_0.jpg" class="attachment-medium_large size-medium_large" alt="" loading="lazy" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-6a3534e5 elementor-widget elementor-widget-image" data-id="6a3534e5" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=26&#038;affiliate_banner_id=1&#038;utm=1">
							<img width="703" height="1000" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/26_0.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-45bbecf4 elementor-widget elementor-widget-image" data-id="45bbecf4" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://www.j-k-fischer-verlag.de/product_info.php?ref=1023&#038;products_id=23&#038;affiliate_banner_id=1&#038;utm=1">
							<img width="300" height="426" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/23_0_w300.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
		</div></div></div></div>
		<br>
		<br>
		<footer id="footer">
	<div class="wrap">
				<div data-elementor-type="wp-post" data-elementor-id="12401" class="elementor elementor-12401" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-482ad15c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="482ad15c" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-20f6d301" data-id="20f6d301" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-628da381 elementor-widget elementor-widget-image" data-id="628da381" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="460" height="49" src="https://www.anti-spiegel.ru/wp-content/uploads/2021/03/anti_spiegel_logo-1.png" class="attachment-large size-large" alt="" loading="lazy" />															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-478bd747 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="478bd747" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-17cbe782" data-id="17cbe782" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2231fd14 hfe-nav-menu__align-center hfe-submenu-icon-arrow hfe-submenu-animation-none hfe-link-redirect-child hfe-nav-menu__breakpoint-tablet elementor-widget elementor-widget-navigation-menu" data-id="2231fd14" data-element_type="widget" data-widget_type="navigation-menu.default">
				<div class="elementor-widget-container">
						<div class="hfe-nav-menu hfe-layout-horizontal hfe-nav-menu-layout horizontal hfe-pointer__none" data-layout="horizontal">
				<div class="hfe-nav-menu__toggle elementor-clickable">
					<div class="hfe-nav-menu-icon">
						<i aria-hidden="true" tabindex="0" class="fas fa-align-justify"></i>					</div>
				</div>
				<nav class="hfe-nav-menu__layout-horizontal hfe-nav-menu__submenu-arrow" data-toggle-icon="&lt;i aria-hidden=&quot;true&quot; tabindex=&quot;0&quot; class=&quot;fas fa-align-justify&quot;&gt;&lt;/i&gt;" data-close-icon="&lt;i aria-hidden=&quot;true&quot; tabindex=&quot;0&quot; class=&quot;far fa-window-close&quot;&gt;&lt;/i&gt;" data-full-width="yes"><ul id="menu-1-2231fd14" class="hfe-nav-menu"><li id="menu-item-12436" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/category/aktuelles/" class = "hfe-menu-item">Alle Beiträge</a></li>
<li id="menu-item-12437" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/category/meldungen-der-russischen-medien/" class = "hfe-menu-item">Meldungen der russischen Medien</a></li>
<li id="menu-item-12438" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/category/den-spiegel-vorgehalten/" class = "hfe-menu-item">Den Spiegel vorgehalten</a></li>
<li id="menu-item-12439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/category/hintergrundanalysen/" class = "hfe-menu-item">Hintergrundanalysen</a></li>
<li id="menu-item-12440" class="menu-item menu-item-type-taxonomy menu-item-object-category parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/category/russland-blog/" class = "hfe-menu-item">Russland-Blog</a></li>
</ul></nav>              
			</div>
					</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1fd6ffda elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1fd6ffda" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1a8c777" data-id="1a8c777" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2c733aba elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="2c733aba" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-2d40964" href="https://www.facebook.com/AntiSpiegel/" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-telegram elementor-repeater-item-7ddda9c" href="https://t.me/AntiSpiegel" target="_blank">
						<span class="elementor-screen-only">Telegram</span>
						<i class="fab fa-telegram"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-83e6c7e" href="https://twitter.com/SpiegelAnti" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-3083d67" href="https://www.youtube.com/channel/UC93mqUPbNmHZhl4fAVvZWpQ" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-repeater-item-4413e3b" href="https://www.anti-spiegel.ru/feed/" target="_blank">
						<span class="elementor-screen-only">Rss</span>
						<i class="fas fa-rss"></i>					</a>
				</div>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2680b825 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="2680b825" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-31453412 hfe-nav-menu__align-center hfe-submenu-icon-arrow hfe-submenu-animation-none hfe-link-redirect-child hfe-nav-menu__breakpoint-tablet elementor-widget elementor-widget-navigation-menu" data-id="31453412" data-element_type="widget" data-widget_type="navigation-menu.default">
				<div class="elementor-widget-container">
						<div class="hfe-nav-menu hfe-layout-horizontal hfe-nav-menu-layout horizontal hfe-pointer__none" data-layout="horizontal">
				<div class="hfe-nav-menu__toggle elementor-clickable">
					<div class="hfe-nav-menu-icon">
						<i aria-hidden="true" tabindex="0" class="fas fa-align-justify"></i>					</div>
				</div>
				<nav class="hfe-nav-menu__layout-horizontal hfe-nav-menu__submenu-arrow" data-toggle-icon="&lt;i aria-hidden=&quot;true&quot; tabindex=&quot;0&quot; class=&quot;fas fa-align-justify&quot;&gt;&lt;/i&gt;" data-close-icon="&lt;i aria-hidden=&quot;true&quot; tabindex=&quot;0&quot; class=&quot;far fa-window-close&quot;&gt;&lt;/i&gt;" data-full-width="yes"><ul id="menu-1-31453412" class="hfe-nav-menu"><li id="menu-item-12463" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/newsletter/" class = "hfe-menu-item">Newsletter</a></li>
<li id="menu-item-12568" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/kontaktformular/" class = "hfe-menu-item">Kontakt</a></li>
<li id="menu-item-12464" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://www.anti-spiegel.ru/ueber-anti-spiegel/" class = "hfe-menu-item">Über Anti-Spiegel</a></li>
</ul></nav>              
			</div>
					</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-261ec6d8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="261ec6d8" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-856e607" data-id="856e607" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3dcbed81 xy elementor-widget elementor-widget-text-editor" data-id="3dcbed81" data-element_type="widget" id="xy" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<p><span style="color: #ffffff;">© 2018 &#8211; 2021 Anti-Spiegel Thomas Röper</span><br /><span style="color: #ffffff;">Alle Rechte vorbehalten.</span></p>						</div>
				</div>
				<div class="elementor-element elementor-element-4b4620bf elementor-widget elementor-widget-text-editor" data-id="4b4620bf" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<span><a href="https://www.j-k-fischer-verlag.de/" target="_blank" rel="noopener"><span style="color: #ffffff;">Design &amp; Technische Realisierung </span><strong><span style="color: #ffffff;">JKF Media</span></strong></a></span>						</div>
				</div>
				<div class="elementor-element elementor-element-8d3fdd5 elementor-widget elementor-widget-html" data-id="8d3fdd5" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '591058312311798');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=591058312311798&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->		</div>
				</div>
				<div class="elementor-element elementor-element-acb04d8 elementor-widget elementor-widget-html" data-id="acb04d8" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//matomostats.anti-spiegel.ru/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
			123</div><!-- #footer > .wrap -->
</footer><!-- #footer -->
	</div><!-- #container -->

<script type="text/javascript">
             $(document).ready(function() {
                 console.log("Time until DOMready: ", Date.now()-timerStart);
             });
             $(window).load(function() {
                 console.log("Time until everything loaded: ", Date.now()-timerStart);
             });
        </script>
</body>

</html>

<link rel='stylesheet' id='elementor-post-12393-css'  href='https://www.anti-spiegel.ru/wp-content/uploads/elementor/css/post-12393.css?ver=1623700010' type='text/css' media='all' />
<link rel='stylesheet' id='hfe-widgets-style-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/header-footer-elementor/inc/widgets-css/frontend.css?ver=1.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-12408-css'  href='https://www.anti-spiegel.ru/wp-content/uploads/elementor/css/post-12408.css?ver=1639579803' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-12418-css'  href='https://www.anti-spiegel.ru/wp-content/uploads/elementor/css/post-12418.css?ver=1639579642' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-12401-css'  href='https://www.anti-spiegel.ru/wp-content/uploads/elementor/css/post-12401.css?ver=1630945541' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CDM+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMerriweather%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-includes/js/wp-embed.min.js?ver=5.6.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/header-footer-elementor/inc/js/frontend.js?ver=1.5.9' id='hfe-frontend-js-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-includes/js/comment-reply.min.js?ver=5.6.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.2.4' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.2.4' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.2.4' id='share-link-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Auf Facebook teilen","shareOnTwitter":"Auf Twitter teilen","pinIt":"Anheften","download":"Download","downloadImage":"Bild downloaden","fullscreen":"Vollbild","zoom":"Zoom","share":"Teilen","playVideo":"Video abspielen","previous":"Zur\u00fcck","next":"Weiter","close":"Schlie\u00dfen"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobil","value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1365,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1620,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"direction":"min","is_enabled":false}}},"version":"3.2.4","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"a11y_improvements":true,"landing-pages":true},"urls":{"assets":"https:\/\/www.anti-spiegel.ru\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":18817,"title":"Die%20Chronologie%20der%20Eskalation%20rund%20um%20die%20Ukraine%20seit%20dem%2025.%20Januar%20%E2%80%93%20Anti-Spiegel","excerpt":"","featuredImage":"https:\/\/www.anti-spiegel.ru\/wp-content\/uploads\/2021\/09\/usa_vs_russia.jpg"}};
</script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.2.4' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.2.4' id='preloaded-modules-js'></script>

</body>
</html>
