<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.anti-spiegel.ru/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Wie reagieren die Staaten außerhalb der westlichen Welt auf den Vorfall im Golf von Oman? | Anti-Spiegel</title>

<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.anti-spiegel.ru/2019/wie-reagieren-die-staaten-ausserhalb-der-westlichen-welt-auf-den-vorfall-im-golf-von-oman/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wie reagieren die Staaten außerhalb der westlichen Welt auf den Vorfall im Golf von Oman? | Anti-Spiegel" />
<meta property="og:description" content="Der gestrige Angriff auf zwei Tanker im Golf von Oman hat international hohe Wellen geschlagen, daher wollen wir mal einen Blick auf die internationalen Reaktionen werfen. Die USA beschuldigen den Iran, die Tanker angegriffen zu haben, jedoch sprechen die präsentierten &#8222;Beweise&#8220; eine andere Sprache. Das hindert aber die deutschen Medien nicht daran, die US-Meinung weitgehend &hellip; &#8222;Wie reagieren die Staaten außerhalb der westlichen Welt auf den Vorfall im Golf von Oman?&#8220; weiterlesen" />
<meta property="og:url" content="https://www.anti-spiegel.ru/2019/wie-reagieren-die-staaten-ausserhalb-der-westlichen-welt-auf-den-vorfall-im-golf-von-oman/" />
<meta property="og:site_name" content="Anti-Spiegel" />
<meta property="article:publisher" content="https://www.facebook.com/AntiSpiegel/" />
<meta property="article:author" content="https://www.facebook.com/AntiSpiegel/" />
<meta property="article:tag" content="Atomabkommen" />
<meta property="article:tag" content="China" />
<meta property="article:tag" content="Iran" />
<meta property="article:tag" content="USA" />
<meta property="article:section" content="Aktuelles" />
<meta property="article:published_time" content="2019-06-14T19:06:04+00:00" />
<meta property="article:modified_time" content="2019-06-14T19:06:07+00:00" />
<meta property="og:updated_time" content="2019-06-14T19:06:07+00:00" />
<meta property="og:image" content="https://www.anti-spiegel.ru/wp-content/uploads/2019/06/shos.jpg" />
<meta property="og:image:secure_url" content="https://www.anti-spiegel.ru/wp-content/uploads/2019/06/shos.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="740" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Der gestrige Angriff auf zwei Tanker im Golf von Oman hat international hohe Wellen geschlagen, daher wollen wir mal einen Blick auf die internationalen Reaktionen werfen. Die USA beschuldigen den Iran, die Tanker angegriffen zu haben, jedoch sprechen die präsentierten &#8222;Beweise&#8220; eine andere Sprache. Das hindert aber die deutschen Medien nicht daran, die US-Meinung weitgehend &hellip; &#8222;Wie reagieren die Staaten außerhalb der westlichen Welt auf den Vorfall im Golf von Oman?&#8220; weiterlesen" />
<meta name="twitter:title" content="Wie reagieren die Staaten außerhalb der westlichen Welt auf den Vorfall im Golf von Oman? | Anti-Spiegel" />
<meta name="twitter:site" content="@SpiegelAnti" />
<meta name="twitter:image" content="https://www.anti-spiegel.ru/wp-content/uploads/2019/06/shos.jpg" />
<meta name="twitter:creator" content="@SpiegelAnti" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.anti-spiegel.ru/#person","name":"Anti-Spiegel","image":{"@type":"ImageObject","@id":"https://www.anti-spiegel.ru/#personlogo","url":"https://secure.gravatar.com/avatar/266c01fa0a08837ab32ac0114a946839?s=96&d=identicon&r=g","caption":"Anti-Spiegel"},"logo":{"@id":"https://www.anti-spiegel.ru/#personlogo"},"description":"Thomas R\u00f6per, geboren 1971, hat als Experte f\u00fcr Osteuropa in Finanzdienstleistungsunternehmen in Osteuropa und Russland Vorstands- und Aufsichtsratspositionen bekleidet. Heute lebt er in seiner Wahlheimat St. Petersburg. Er lebt \u00fcber 15 Jahre in Russland und spricht flie\u00dfend Russisch. Die Schwerpunkte seiner medienkritischen Arbeit sind das (mediale) Russlandbild in Deutschland, Kritik an der Berichterstattung westlicher Medien im Allgemeinen und die Themen (Geo-)Politik und Wirtschaft.","sameAs":["https://www.facebook.com/AntiSpiegel/","https://twitter.com/SpiegelAnti","https://www.youtube.com/channel/UCf0vt4kwf1FTDrSstfmr03A?"]},{"@type":"WebSite","@id":"https://www.anti-spiegel.ru/#website","url":"https://www.anti-spiegel.ru/","name":"Anti-Spiegel","publisher":{"@id":"https://www.anti-spiegel.ru/#person"},"potentialAction":{"@type":"SearchAction","target":"https://www.anti-spiegel.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.anti-spiegel.ru/2019/wie-reagieren-die-staaten-ausserhalb-der-westlichen-welt-auf-den-vorfall-im-golf-von-oman/#webpage","url":"https://www.anti-spiegel.ru/2019/wie-reagieren-die-staaten-ausserhalb-der-westlichen-welt-auf-den-vorfall-im-golf-von-oman/","inLanguage":"de-DE","name":"Wie reagieren die Staaten au\u00dferhalb der westlichen Welt auf den Vorfall im Golf von Oman? | Anti-Spiegel","isPartOf":{"@id":"https://www.anti-spiegel.ru/#website"},"image":{"@type":"ImageObject","@id":"https://www.anti-spiegel.ru/2019/wie-reagieren-die-staaten-ausserhalb-der-westlichen-welt-auf-den-vorfall-im-golf-von-oman/#primaryimage","url":"https://www.anti-spiegel.ru/wp-content/uploads/2019/06/shos.jpg","width":1200,"height":740},"primaryImageOfPage":{"@id":"https://www.anti-spiegel.ru/2019/wie-reagieren-die-staaten-ausserhalb-der-westlichen-welt-auf-den-vorfall-im-golf-von-oman/#primaryimage"},"datePublished":"2019-06-14T19:06:04+00:00","dateModified":"2019-06-14T19:06:07+00:00"},{"@type":"Article","@id":"https://www.anti-spiegel.ru/2019/wie-reagieren-die-staaten-ausserhalb-der-westlichen-welt-auf-den-vorfall-im-golf-von-oman/#article","isPartOf":{"@id":"https://www.anti-spiegel.ru/2019/wie-reagieren-die-staaten-ausserhalb-der-westlichen-welt-auf-den-vorfall-im-golf-von-oman/#webpage"},"author":{"@id":"https://www.anti-spiegel.ru/#person"},"headline":"Wie reagieren die Staaten au\u00dferhalb der westlichen Welt auf den Vorfall im Golf von Oman?","datePublished":"2019-06-14T19:06:04+00:00","dateModified":"2019-06-14T19:06:07+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.anti-spiegel.ru/2019/wie-reagieren-die-staaten-ausserhalb-der-westlichen-welt-auf-den-vorfall-im-golf-von-oman/#webpage"},"publisher":{"@id":"https://www.anti-spiegel.ru/#person"},"image":{"@id":"https://www.anti-spiegel.ru/2019/wie-reagieren-die-staaten-ausserhalb-der-westlichen-welt-auf-den-vorfall-im-golf-von-oman/#primaryimage"},"keywords":"Atomabkommen,China,Iran,USA","articleSection":"Aktuelles,Meldungen der russischen Medien"}]}</script>
<!-- / Yoast SEO plugin. -->

<meta name="pwaforwp" content="wordpress-plugin"/>
                      <meta name="theme-color" content="#d14545">
<link rel="manifest" href="/pwa-manifest.json"/>
<link rel="apple-touch-icon" sizes="192x192" href="https://www.anti-spiegel.ru/apple-icon-precomposed.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.anti-spiegel.ru/splash.png">
<link rel="amphtml" href="https://www.anti-spiegel.ru/2019/wie-reagieren-die-staaten-ausserhalb-der-westlichen-welt-auf-den-vorfall-im-golf-von-oman/amp/" /><meta name="generator" content="AMP for WP 0.9.97.57"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Anti-Spiegel &raquo; Feed" href="https://www.anti-spiegel.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Anti-Spiegel &raquo; Kommentar-Feed" href="https://www.anti-spiegel.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Anti-Spiegel &raquo; Wie reagieren die Staaten außerhalb der westlichen Welt auf den Vorfall im Golf von Oman? Kommentar-Feed" href="https://www.anti-spiegel.ru/2019/wie-reagieren-die-staaten-ausserhalb-der-westlichen-welt-auf-den-vorfall-im-golf-von-oman/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.anti-spiegel.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.anti-spiegel.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.anti-spiegel.ru/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/pwa-for-wp/assets/pwaforwp-main.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.anti-spiegel.ru/wp-content/themes/twentysixteen/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.anti-spiegel.ru/wp-content/themes/twentysixteen-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.anti-spiegel.ru/wp-content/themes/twentysixteen/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://www.anti-spiegel.ru/wp-content/themes/twentysixteen-child/style.css?ver=5.2.1' type='text/css' media='all' />
<style id='twentysixteen-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='twentysixteen-block-style-css'  href='https://www.anti-spiegel.ru/wp-content/themes/twentysixteen/css/blocks.css?ver=20181230' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://www.anti-spiegel.ru/wp-content/themes/twentysixteen/css/ie.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://www.anti-spiegel.ru/wp-content/themes/twentysixteen/css/ie8.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://www.anti-spiegel.ru/wp-content/themes/twentysixteen/css/ie7.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsletter-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/newsletter/style.css?ver=6.0.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.anti-spiegel.ru\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.anti-spiegel.ru\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"3682","token":"a3e44faa07","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.anti-spiegel.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.anti-spiegel.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.anti-spiegel.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://www.anti-spiegel.ru/?p=3682' />
<link rel="alternate" type="application/json+oembed" href="https://www.anti-spiegel.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2019%2Fwie-reagieren-die-staaten-ausserhalb-der-westlichen-welt-auf-den-vorfall-im-golf-von-oman%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.anti-spiegel.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2019%2Fwie-reagieren-die-staaten-ausserhalb-der-westlichen-welt-auf-den-vorfall-im-golf-von-oman%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d14545; }
</style>
	<link rel="icon" href="https://www.anti-spiegel.ru/wp-content/uploads/2019/01/cropped-die-lc3bcge-lebt-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://www.anti-spiegel.ru/wp-content/uploads/2019/01/cropped-die-lc3bcge-lebt-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.anti-spiegel.ru/wp-content/uploads/2019/01/cropped-die-lc3bcge-lebt-180x180.gif" />
<meta name="msapplication-TileImage" content="https://www.anti-spiegel.ru/wp-content/uploads/2019/01/cropped-die-lc3bcge-lebt-270x270.gif" />

<!-- Matomo -->
<script type="text/javascript">var _paq = window._paq || []; _paq.push(["trackPageView"]); _paq.push(["enableLinkTracking"]); (function() { var u="https://www.anti-spiegel.ru/matomo/"; _paq.push(["setTrackerUrl", u+"piwik.php"]); _paq.push(["setSiteId", "1"]); var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript"; g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s); })();</script>

</head>

<body class="post-template-default single single-post postid-3682 single-format-standard custom-background wp-embed-responsive cookies-not-set group-blog">

<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					
											<p class="site-title"><a href="https://www.anti-spiegel.ru/" rel="home">Anti-Spiegel</a></p>
											<p class="site-description">Fundierte Medienkritik &#8211; Thomas Röper</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menü</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primäres Menü">
								<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="primary-menu"><li id="menu-item-1156" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1156"><a href="https://www.anti-spiegel.ru/thema/aktuelles/">Aktuelles</a></li>
<li id="menu-item-1157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1157"><a href="https://www.anti-spiegel.ru/thema/den-spiegel-vorgehalten/">Den Spiegel vorgehalten</a></li>
<li id="menu-item-1159" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1159"><a href="https://www.anti-spiegel.ru/thema/meldungen-der-russischen-medien/">Meldungen der russischen Medien</a></li>
<li id="menu-item-1158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158"><a href="https://www.anti-spiegel.ru/thema/hintergrundanalysen/">Hintergrundanalysen</a></li>
<li id="menu-item-1160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1160"><a href="https://www.anti-spiegel.ru/thema/russland-blog/">Russland-Blog</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="https://www.anti-spiegel.ru/dokus-vortraege/">Dokus / Vorträge</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.anti-spiegel.ru/ueber-anti-spiegel/">Über Anti-Spiegel</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://www.anti-spiegel.ru/newsletter/">Newsletter</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="https://www.anti-spiegel.ru/kontakt/">Kontakt</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
													<nav id="social-navigation" class="social-navigation" role="navigation" aria-label="Social-Links-Menü">
								<div class="menu-social-media-container"><ul id="menu-social-media" class="social-links-menu"><li id="menu-item-1039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1039"><a href="https://www.facebook.com/AntiSpiegel/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-1048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1048"><a href="https://twitter.com/SpiegelAnti"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-1051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1051"><a href="https://www.instagram.com/antispiegel/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-1053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1053"><a href="https://www.youtube.com/channel/UCf0vt4kwf1FTDrSstfmr03A"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>							</nav><!-- .social-navigation -->
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

						<script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.6.4/iframeResizer.min.js"></script>
			<link href="https://www.j-k-fischer-verlag.de/templates/wolkenkraft-rainbow/assets/css/affil.css" rel="stylesheet">
		</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-3682" class="post-3682 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelles category-meldungen-der-russischen-medien tag-atomabkommen tag-china tag-iran tag-usa">
	<header class="entry-header">
		<h1 class="entry-title">Wie reagieren die Staaten außerhalb der westlichen Welt auf den Vorfall im Golf von Oman?</h1>	</header><!-- .entry-header -->

	
	
		<div class="post-thumbnail">
			<img width="1200" height="740" src="https://www.anti-spiegel.ru/wp-content/uploads/2019/06/shos-1200x740.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.anti-spiegel.ru/wp-content/uploads/2019/06/shos.jpg 1200w, https://www.anti-spiegel.ru/wp-content/uploads/2019/06/shos-768x474.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" />	</div><!-- .post-thumbnail -->

	
	<div class="entry-content">
		
<p><strong>Der gestrige Angriff auf zwei Tanker im Golf von Oman hat international hohe Wellen geschlagen, daher wollen wir mal einen Blick auf die internationalen Reaktionen werfen.</strong></p>



<p>Die USA beschuldigen den Iran, die Tanker angegriffen zu haben, <a rel="noreferrer noopener" aria-label="jedoch sprechen die präsentierten &quot;Beweise&quot; eine andere Sprache (öffnet in neuem Tab)" href="https://www.anti-spiegel.ru/2019/angegriffene-tanker-im-golf-von-oman-was-zeigen-die-beweise-der-usa-gegen-den-iran/ " target="_blank">jedoch sprechen die präsentierten &#8222;Beweise&#8220; eine andere Sprache</a>. Das hindert aber die deutschen Medien nicht daran, <a href="https://www.anti-spiegel.ru/2019/welche-experten-erklaeren-und-bei-ard-und-zdf-wer-unsere-aktuellen-feindbilder-sein-sollen/" target="_blank" rel="noreferrer noopener" aria-label="die US-Meinung weitgehend nachzuplappern (öffnet in neuem Tab)">die US-Meinung weitgehend nachzuplappern</a>. Aber wie reagiert die Welt außerhalb des Einflussbereiches der westlichen Medien auf den Vorfall? </p>



<p>Die russischen Medien machen sich über die &#8222;Beweise&#8220; der USA lustig, bei Expertenrunden im Fernsehen herrscht Sarkasmus vor und es wird darauf hingewiesen, dass die USA jeden Krieg der letzten hundert Jahre mit Lügen begonnen haben. Ein Experte zählte die Beispiele der Reihe nach auf und begann mit dem in Havanna von den USA gesprengten US-Kriegsschiff USS Maine, was die USA 1898 als Vorwand für den Krieg gegen Spanien nahmen. Er sprach auch über die Lusitania, ein Passagierschiff, dessen Versenkung einer der Vorwände für den Eintritt der USA in den Ersten Weltkrieg war. Auch die in Deutschland wenig bekannte Tatsache, dass die USA von dem Angriff auf Pearl Harbour vorher wussten und ihn geschehen ließen, um einen Vorwand für den Eintritt in den Zweiten Weltkrieg zu haben, zählte er auf. Dann kam er über den Vorfall im Golf von Tomkin, die Brutkastenlüge und das weiße Pulver von Colin Powell bis in unsere Tage. </p>



<p>Danach kam dann nur noch die rhetorische Frage, wer den USA glauben würde, wenn nun wieder ein ähnlicher Vorfall als Vorwand für einen neuen Krieg herhalten muss? In Russland glaubt der US-Version niemand, man ist sicher, dass dieser Vorfall, der den USA nützt, dem Iran aber schadet, kaum vom Iran provoziert wurde. </p>



<p>Derzeit findet in Bischkek das Gipfeltreffen der Shanghaier Organisation für Zusammenarbeit statt, in der neben China, Indien, Russland und Pakistan auch die asiatischen ehemaligen Republiken der Sowjetunion organisiert sind. Der Iran hat dort Beobachterstatus, weshalb auch der iranische Präsident dort ist. Bei seinem Gespräch mit Putin hat der russische Präsident <a rel="noreferrer noopener" aria-label="die besonderen Beziehungen zum Iran herausgestrichen (öffnet in neuem Tab)" href="https://www.vesti.ru/doc.html?id=3157950&amp;cid=9" target="_blank">die besonderen Beziehungen zum Iran herausgestrichen</a>, Kritik wegen der US-Vorwürfe gab es nicht, sondern Solidarität wegen des <a rel="noreferrer noopener" aria-label="Bruchs des Atomabkommens durch die USA (öffnet in neuem Tab)" href="https://www.anti-spiegel.ru/2019/wegen-untaetigkeit-der-eu-iran-setzt-zwei-teile-des-atomabkommens-aus/" target="_blank">Bruchs des Atomabkommens durch die USA</a>.  </p>



<p>Auch der chinesische Präsident scheint den USA kein Wort zu glauben. <a rel="noreferrer noopener" aria-label="In Bischkek sagte er heute über das chinesische Verhältnis zum Iran (öffnet in neuem Tab)" href="https://tass.ru/mezhdunarodnaya-panorama/6549064" target="_blank">In Bischkek sagte er heute über das chinesische Verhältnis zum Iran</a>: </p>



<blockquote class="wp-block-quote"><p> &#8222;Unabhängig von den Veränderungen der internationalen und regionalen politischen Lage ist China entschlossen, gemeinsam mit dem Iran Anstrengungen zu unternehmen, um die weitere stabile Entwicklung der chinesisch-iranischen Beziehungen als strategische Partnerschaft voranzutreiben.&#8220;  </p></blockquote>



<p><a rel="noreferrer noopener" aria-label="Der iranische Präsident sagte in Bischkek (öffnet in neuem Tab)" href="https://tass.ru/mezhdunarodnaya-panorama/6549577" target="_blank">Der iranische Präsident sagte in Bischkek</a>: </p>



<blockquote class="wp-block-quote"><p> &#8222;Die US-Regierung hat in den letzten zwei Jahren alle internationalen Regeln gebrochen und realisiert ihre aggressive Politik mit Hilfe von finanziellen und militärischen Mitteln, was eine ernsthafte Gefahr für die Region und die Welt darstellt.&#8220;  </p></blockquote>



<p>Man kann also kaum davon sprechen, dass der Iran international isoliert ist, auf dem Treffen in Bischkek bekommt er Unterstützung von allen Seiten.</p>



<p>Und auch aus anderen Teilen der Welt hört man wenig über Unterstützung für die Politik der USA. Selbst in Europa sind die US-Vasallen erstaunlich zurückhaltend. Sogar der deutsche Außenminister Heiko Maas zeigte sich heute in Oslo nicht überzeugt und bezeichnete das von den USA als Beweis vorgelegte Video als &#8222;<a rel="noreferrer noopener" aria-label="nicht ausreichend für eine für eine abschließende Beurteilung (öffnet in neuem Tab)" href="https://www.reuters.com/article/us-mideast-attacks-germany-maas/germany-u-s-video-not-enough-to-attribute-blame-over-oil-tanker-attacks-idUSKCN1TF1SA" target="_blank">nicht ausreichend für eine für eine abschließende Beurteilung</a>&#8222;. </p>



<p>Da der deutsche Außenminister Maas als treuer Diener der USA, den USA niemals eine Lüge vorwerfen wurde, dürfte das wohl die diplomatische Version von &#8222;die USA fabrizieren da etwas&#8220; sein. </p>



<p>Das waren für Maas schon sehr deutliche Worte, aber mehr darf man auch nicht erwarten, wie die Bundespressekonferenz gestern gezeigt hat. Obwohl die USA das Atomabkommen gebrochen haben und <a rel="noreferrer noopener" aria-label="der Iran sich immer noch daran hält (öffnet in neuem Tab)" href="https://www.anti-spiegel.ru/2019/das-russische-aussenministerium-ueber-die-us-aggression-gegen-den-iran/" target="_blank">der Iran sich immer noch daran hält</a>, hat sich das deutsche Außenministerium zu keinem kritischen Wort gegenüber den USA verleiten lassen, obwohl mehrere Journalisten direkt gefragt haben, warum Deutschland den vertragstreuen Iran kritisiert und nicht die vertragsbrüchigen USA. Die Vasallentreue Deutschlands gegenüber den USA ist weiterhin intakt.  </p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="lyte-wrapper" style="width:853px;max-width: 100%;margin:5px;"><div class="lyMe" id="WYL_WWIzqIrNWj8" itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="thumbnailUrl" content="https://www.anti-spiegel.ru/wp-content/plugins/wp-youtube-lyte/lyteThumbs.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2FWWIzqIrNWj8%2Fhqdefault.jpg" /><meta itemprop="embedURL" content="https://www.youtube.com/embed/WWIzqIrNWj8" /><meta itemprop="uploadDate" content="2019-06-13T10:09:40.000Z" /><div id="lyte_WWIzqIrNWj8" data-src="https://www.anti-spiegel.ru/wp-content/plugins/wp-youtube-lyte/lyteThumbs.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2FWWIzqIrNWj8%2Fhqdefault.jpg" class="pL"><div class="tC"><div class="tT" itemprop="name">Atom-Deal: Wieso droht Heiko Maas dem vertragstreuen Iran und nicht den vertragsbrüchigen USA?</div></div><div class="play"></div><div class="ctrl"><div class="Lctrl"></div><div class="Rctrl"></div></div></div><noscript><a href="https://youtu.be/WWIzqIrNWj8"><img src="https://www.anti-spiegel.ru/wp-content/plugins/wp-youtube-lyte/lyteThumbs.php?origThumbUrl=https%3A%2F%2Fi.ytimg.com%2Fvi%2FWWIzqIrNWj8%2F0.jpg" alt="" width="853" height="460" /><br />Dieses Video auf YouTube ansehen</a></noscript><meta itemprop="description" content="Außenminister Heiko Maas hatte im Zuge seines Iran-Besuches Teheran vor übereilten Schritten gewarnt und im Falle des Scheiterns des Atom-Deals mit &quot;internationaler Isolierung&quot; gedroht. RT wollte auf der BPK wissen, wieso dem Iran und nicht den USA Konsequenzen angedroht werden. Mehr auf unserer Webseite: https://deutsch.rt.com/ Der deutsche Außenminister ließ nach zwei ausführlichen Treffen mit seinem Amtskollegen Dschawad Sarif und Präsident Hassan Rohani gegenüber dem Spiegel-Chefreporter Matthias Gebauer in Teheran verlauten: &quot;Wenn der Atom-Deal scheitert, droht dem Iran die internationale Isolierung&quot;. Hinter dem Satz steckt die kaum verhohlene Drohung, dass sich Deutschland und die EU den Sanktionen der USA anpassen werden, wenn Teheran, trotz der bereits erfolgten einseitigen Aufkündigung durch Washington, den Atom-Deal nicht aufrechterhält. Die Sprecherin des Auswärtigen Amtes, Maria Adebahr, erklärte auf Nachfrage von RT-Redakteur Florian Warweg, wieso Heiko Maas dem bisher vertragstreuen Iran droht, nicht aber den vertragsbrüchigen USA, dass der Außenminister entgegen der Darstellung im Spiegel dem Iran nicht gedroht habe: &quot;Sie zitieren jetzt die Überschrift eines Onlineportals, die nicht vom Auswärtigen Amt gemacht wurde. Das ist eine Äußerung, die der Außenminister so nicht gemacht hat&quot;. Diese Distanzierung gegenüber der Darstellung bei Spiegel Online lässt aufhorchen und führt zu weiteren Fragen: Folge uns auf Facebook: https://www.facebook.com/rtdeutsch Folge uns auf Twitter: https://twitter.com/RT_Deutsch Folge uns auf Instagram: https://www.instagram.com/rt_deutsch/ RT Deutsch nimmt die Herausforderung an, die etablierte deutsche Medienlandschaft aufzurütteln und mit einer alternativen Berichterstattung etablierte Meinungen zu hinterfragen. Wir zeigen und schreiben das, was sonst verschwiegen oder weggeschnitten wird. RT - Der fehlende Part. #Bundespressekonferenz #Iran #USA"></div></div><div class="lL" style="max-width:100%;width:853px;margin:5px;"></div>
</div></figure>
<iframe class="aframes aframe_w" src="https://www.j-k-fischer-verlag.de/snip.php?ref=1023&c=3&l=2&pid=8636&rl=8103-8637" scrolling="no"></iframe>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="vk%7Cfacebook%7Ctwitter%7Cpinterest" data-url="https%3A%2F%2Fwww.anti-spiegel.ru%2F2019%2Fwie-reagieren-die-staaten-ausserhalb-der-westlichen-welt-auf-den-vorfall-im-golf-von-oman%2F" data-timestamp="1560542767" data-hidezero="1" data-backendurl="https://www.anti-spiegel.ru/wp-json/shariff/v1/share_counts?"><div class="ShariffHeadline"><br />Teile diesen Beitrag</div><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button vk shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2019%2Fwie-reagieren-die-staaten-ausserhalb-der-westlichen-welt-auf-den-vorfall-im-golf-von-oman%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#527498; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 32"><path fill="#527498" d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="vk" style="color:#527498" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.anti-spiegel.ru%2F2019%2Fwie-reagieren-die-staaten-ausserhalb-der-westlichen-welt-auf-den-vorfall-im-golf-von-oman%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2019%2Fwie-reagieren-die-staaten-ausserhalb-der-westlichen-welt-auf-den-vorfall-im-golf-von-oman%2F&text=Wie%20reagieren%20die%20Staaten%20au%C3%9Ferhalb%20der%20westlichen%20Welt%20auf%20den%20Vorfall%20im%20Golf%20von%20Oman%3F" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2019%2Fwie-reagieren-die-staaten-ausserhalb-der-westlichen-welt-auf-den-vorfall-im-golf-von-oman%2F&title=Wie%20reagieren%20die%20Staaten%20au%C3%9Ferhalb%20der%20westlichen%20Welt%20auf%20den%20Vorfall%20im%20Golf%20von%20Oman%3F" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.anti-spiegel.ru%2F2019%2Fwie-reagieren-die-staaten-ausserhalb-der-westlichen-welt-auf-den-vorfall-im-golf-von-oman%2F&media=https%3A%2F%2Fwww.anti-spiegel.ru%2Fwp-content%2Fuploads%2F2019%2F06%2Fshos.jpg&description=Wie%20reagieren%20die%20Staaten%20au%C3%9Ferhalb%20der%20westlichen%20Welt%20auf%20den%20Vorfall%20im%20Golf%20von%20Oman%3F" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;<span data-service="pinterest" style="color:#cb2027" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.anti-spiegel.ru%2F2019%2Fwie-reagieren-die-staaten-ausserhalb-der-westlichen-welt-auf-den-vorfall-im-golf-von-oman%2F&subject=Wie%20reagieren%20die%20Staaten%20au%C3%9Ferhalb%20der%20westlichen%20Welt%20auf%20den%20Vorfall%20im%20Golf%20von%20Oman%3F" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">E-Mail</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://wa.me/?text=Wie%20reagieren%20die%20Staaten%20au%C3%9Ferhalb%20der%20westlichen%20Welt%20auf%20den%20Vorfall%20im%20Golf%20von%20Oman%3F%20https%3A%2F%2Fwww.anti-spiegel.ru%2F2019%2Fwie-reagieren-die-staaten-ausserhalb-der-westlichen-welt-auf-den-vorfall-im-golf-von-oman%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div>
<div class="author-info">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/266c01fa0a08837ab32ac0114a946839?s=42&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/266c01fa0a08837ab32ac0114a946839?s=84&#038;d=identicon&#038;r=g 2x' class='avatar avatar-42 photo' height='42' width='42' />	</div><!-- .author-avatar -->

	<div class="author-description">
		<h2 class="author-title"><span class="author-heading">Autor:</span> Anti-Spiegel</h2>

		<p class="author-bio">
			Thomas Röper, geboren 1971, hat als Experte für Osteuropa in Finanzdienstleistungsunternehmen in Osteuropa und Russland Vorstands- und Aufsichtsratspositionen bekleidet. Heute lebt er in seiner Wahlheimat St. Petersburg. Er lebt über 15 Jahre in Russland und spricht fließend Russisch. Die Schwerpunkte seiner medienkritischen Arbeit sind das (mediale) Russlandbild in Deutschland, Kritik an der Berichterstattung westlicher Medien im Allgemeinen und die Themen (Geo-)Politik und Wirtschaft.			<a class="author-link" href="https://www.anti-spiegel.ru/author/anti-spiegel/" rel="author">
				Zeige alle Beiträge von Anti-Spiegel			</a>
		</p><!-- .author-bio -->
	</div><!-- .author-description -->
</div><!-- .author-info -->
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='https://secure.gravatar.com/avatar/266c01fa0a08837ab32ac0114a946839?s=49&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/266c01fa0a08837ab32ac0114a946839?s=98&#038;d=identicon&#038;r=g 2x' class='avatar avatar-49 photo' height='49' width='49' /><span class="screen-reader-text">Autor </span> <a class="url fn n" href="https://www.anti-spiegel.ru/author/anti-spiegel/">Anti-Spiegel</a></span></span><span class="posted-on"><span class="screen-reader-text">Veröffentlicht am </span><a href="https://www.anti-spiegel.ru/2019/wie-reagieren-die-staaten-ausserhalb-der-westlichen-welt-auf-den-vorfall-im-golf-von-oman/" rel="bookmark"><time class="entry-date published" datetime="2019-06-14T20:06:04+01:00">14. Juni 2019</time><time class="updated" datetime="2019-06-14T20:06:07+01:00">14. Juni 2019</time></a></span><span class="cat-links"><span class="screen-reader-text">Kategorien </span><a href="https://www.anti-spiegel.ru/thema/aktuelles/" rel="category tag">Aktuelles</a>, <a href="https://www.anti-spiegel.ru/thema/meldungen-der-russischen-medien/" rel="category tag">Meldungen der russischen Medien</a></span><span class="tags-links"><span class="screen-reader-text">Schlagwörter </span><a href="https://www.anti-spiegel.ru/schlagwort/atomabkommen/" rel="tag">Atomabkommen</a>, <a href="https://www.anti-spiegel.ru/schlagwort/china/" rel="tag">China</a>, <a href="https://www.anti-spiegel.ru/schlagwort/iran/" rel="tag">Iran</a>, <a href="https://www.anti-spiegel.ru/schlagwort/usa/" rel="tag">USA</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-3682 -->

<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/wie-reagieren-die-staaten-ausserhalb-der-westlichen-welt-auf-den-vorfall-im-golf-von-oman/#respond" style="display:none;">Antworten abbrechen</a></small></h2><p class="must-log-in">Du musst <a href="https://www.anti-spiegel.ru/wp-login.php?redirect_to=https%3A%2F%2Fwww.anti-spiegel.ru%2F2019%2Fwie-reagieren-die-staaten-ausserhalb-der-westlichen-welt-auf-den-vorfall-im-golf-von-oman%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p>	</div><!-- #respond -->
	
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.anti-spiegel.ru/2019/tacheles-8-usa-vs-iran-putins-rede-zur-globalisierung-und-die-frage-der-pressefreiheit/" rel="prev"><span class="meta-nav" aria-hidden="true">Zurück</span> <span class="screen-reader-text">Vorheriger Beitrag:</span> <span class="post-title">Tacheles #8: USA vs. Iran, Putins Rede zur Globalisierung und die Frage der Pressefreiheit</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://www.anti-spiegel.ru/">
	<label>
		<span class="screen-reader-text">Suche nach:</span>
		<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Suche</span></button>
</form>
</section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Beitragsarchiv</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Beitragsarchiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://www.anti-spiegel.ru/2019/06/'> Juni 2019 &nbsp;(53)</option>
	<option value='https://www.anti-spiegel.ru/2019/05/'> Mai 2019 &nbsp;(113)</option>
	<option value='https://www.anti-spiegel.ru/2019/04/'> April 2019 &nbsp;(80)</option>
	<option value='https://www.anti-spiegel.ru/2019/03/'> März 2019 &nbsp;(88)</option>
	<option value='https://www.anti-spiegel.ru/2019/02/'> Februar 2019 &nbsp;(90)</option>
	<option value='https://www.anti-spiegel.ru/2019/01/'> Januar 2019 &nbsp;(59)</option>
	<option value='https://www.anti-spiegel.ru/2018/12/'> Dezember 2018 &nbsp;(67)</option>
	<option value='https://www.anti-spiegel.ru/2018/11/'> November 2018 &nbsp;(61)</option>
	<option value='https://www.anti-spiegel.ru/2018/10/'> Oktober 2018 &nbsp;(48)</option>
	<option value='https://www.anti-spiegel.ru/2018/09/'> September 2018 &nbsp;(79)</option>
	<option value='https://www.anti-spiegel.ru/2018/08/'> August 2018 &nbsp;(68)</option>
	<option value='https://www.anti-spiegel.ru/2018/07/'> Juli 2018 &nbsp;(47)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section><section id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Neue Kommentare</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Ari</span> bei <a href="https://www.anti-spiegel.ru/2019/fridays-for-future-warum-die-bewegung-ausserhalb-westeuropas-niemand-kennt/#comment-857">Fridays for Future &#8211; Warum die &#8222;Bewegung&#8220; außerhalb Westeuropas niemand kennt</a></li><li class="recentcomments"><span class="comment-author-link">Bonsai</span> bei <a href="https://www.anti-spiegel.ru/2019/fridays-for-future-warum-die-bewegung-ausserhalb-westeuropas-niemand-kennt/#comment-854">Fridays for Future &#8211; Warum die &#8222;Bewegung&#8220; außerhalb Westeuropas niemand kennt</a></li><li class="recentcomments"><span class="comment-author-link">Bonsai</span> bei <a href="https://www.anti-spiegel.ru/2019/fridays-for-future-warum-die-bewegung-ausserhalb-westeuropas-niemand-kennt/#comment-853">Fridays for Future &#8211; Warum die &#8222;Bewegung&#8220; außerhalb Westeuropas niemand kennt</a></li><li class="recentcomments"><span class="comment-author-link">Bonsai</span> bei <a href="https://www.anti-spiegel.ru/2019/fridays-for-future-warum-die-bewegung-ausserhalb-westeuropas-niemand-kennt/#comment-852">Fridays for Future &#8211; Warum die &#8222;Bewegung&#8220; außerhalb Westeuropas niemand kennt</a></li><li class="recentcomments"><span class="comment-author-link">Bonsai</span> bei <a href="https://www.anti-spiegel.ru/2019/fridays-for-future-warum-die-bewegung-ausserhalb-westeuropas-niemand-kennt/#comment-851">Fridays for Future &#8211; Warum die &#8222;Bewegung&#8220; außerhalb Westeuropas niemand kennt</a></li></ul></section>
<section id="wpp-2" class="widget popular-posts">
<h2 class="widget-title">Beliebteste Artikel</h2><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://www.anti-spiegel.ru/2019/im-persischen-golf-brennen-zwei-oeltanker-angriff-durch-den-iran-oder-false-flag-operation/" title="Im Persischen Golf brennen zwei Öltanker &#8211; Angriff durch den Iran oder False Flag Operation?" class="wpp-post-title" target="_self">Im Persischen Golf brennen zwei Öltanker &#8211; Angriff durch den Iran oder False Flag Operation?</a>
</li>
<li>
<a href="https://www.anti-spiegel.ru/2019/fridays-for-future-warum-die-bewegung-ausserhalb-westeuropas-niemand-kennt/" title="Fridays for Future &#8211; Warum die &#8222;Bewegung&#8220; außerhalb Westeuropas niemand kennt" class="wpp-post-title" target="_self">Fridays for Future &#8211; Warum die &#8222;Bewegung&#8220; außerhalb Westeuropas niemand kennt</a>
</li>
<li>
<a href="https://www.anti-spiegel.ru/2019/wie-sich-die-arbeitswelt-in-russland-von-der-arbeitswelt-in-deutschland-unterscheidet/" title="Wie sich die Arbeitswelt in Russland von der Arbeitswelt in Deutschland unterscheidet" class="wpp-post-title" target="_self">Wie sich die Arbeitswelt in Russland von der Arbeitswelt in Deutschland unterscheidet</a>
</li>
<li>
<a href="https://www.anti-spiegel.ru/2019/staatskrise-in-moldawien-die-hintergruende-und-die-vorgeschichte/" title="Staatskrise in Moldawien &#8211; Die Hintergründe und die Vorgeschichte" class="wpp-post-title" target="_self">Staatskrise in Moldawien &#8211; Die Hintergründe und die Vorgeschichte</a>
</li>
<li>
<a href="https://www.anti-spiegel.ru/2019/historische-rede-beim-wirtschaftsforum-putin-im-o-ton-ueber-globalisierung-und-eine-neue-gerechte-wirtschaftsordnung/" title="Historische Rede beim Wirtschaftsforum: Putin im O-Ton über Globalisierung und eine neue, gerechte Wirtschaftsordnung" class="wpp-post-title" target="_self">Historische Rede beim Wirtschaftsforum: Putin im O-Ton über Globalisierung und eine neue, gerechte Wirtschaftsordnung</a>
</li>
<li>
<a href="https://www.anti-spiegel.ru/2019/die-russische-regierung-diskutiert-die-einfuehrung-der-vier-tage-arbeitswoche/" title="Die russische Regierung diskutiert die Einführung der Vier-Tage-Arbeitswoche" class="wpp-post-title" target="_self">Die russische Regierung diskutiert die Einführung der Vier-Tage-Arbeitswoche</a>
</li>
<li>
<a href="https://www.anti-spiegel.ru/2019/anklage-fallengelassen-die-hintergruende-zu-dem-in-russland-verhafteten-journalisten-ivan-golunow/" title="Anklage fallengelassen: Die Hintergründe zu dem in Russland verhafteten Journalisten Ivan Golunow" class="wpp-post-title" target="_self">Anklage fallengelassen: Die Hintergründe zu dem in Russland verhafteten Journalisten Ivan Golunow</a>
</li>
<li>
<a href="https://www.anti-spiegel.ru/2019/desinformation-im-spiegel-zum-iran-iran-will-angeblich-nicht-mit-usa-verhandeln/" title="Desinformation im Spiegel zum Iran &#8211; Iran will angeblich nicht mit USA verhandeln" class="wpp-post-title" target="_self">Desinformation im Spiegel zum Iran &#8211; Iran will angeblich nicht mit USA verhandeln</a>
</li>
<li>
<a href="https://www.anti-spiegel.ru/2019/anklage-gegen-golunow-fallen-gelassen-in-moskau-rollen-nun-die-koepfe/" title="Anklage gegen Golunow fallen gelassen &#8211; In Moskau rollen nun die Köpfe" class="wpp-post-title" target="_self">Anklage gegen Golunow fallen gelassen &#8211; In Moskau rollen nun die Köpfe</a>
</li>
<li>
<a href="https://www.anti-spiegel.ru/2019/nach-freilassung-von-golunow-warum-wurde-eine-demonstration-in-moskau-aufgeloest/" title="Nach Freilassung von Golunow &#8211; Warum wurde eine Demonstration in Moskau aufgelöst?" class="wpp-post-title" target="_self">Nach Freilassung von Golunow &#8211; Warum wurde eine Demonstration in Moskau aufgelöst?</a>
</li>
</ul>

</section>
<section id="shortcode-widget-2" class="widget shortcode_widget"><h2 class="widget-title">Unterstützen</h2>			<div class="textwidget"><p>Hier können Sie meine Arbeit unterstützen (PayPal) </p>
<div >
<form target='_blank' action='https://www.paypal.com/cgi-bin/webscr' method='post'><input type='hidden' name='cmd' value='_donations' /><input type='hidden' name='business' value='a.roeper@gmx.de' /><input type='hidden' name='item_name' value='ANTI-SPIEGEL' /><input type='hidden' name='item_number' value='' /><input type='hidden' name='currency_code' value='EUR' /><input type='hidden' name='amount' id='amount_25bac142ad03085e92621e821555092b' value='' /><input type='hidden' name='no_note' value='1'><input type='hidden' name='no_shipping' value='1'><input type='hidden' name='notify_url' value='https://www.anti-spiegel.ru/wp-admin/admin-post.php?action=add_wpedon_button_ipn'><input type='hidden' name='lc' value='de_DE'><input type='hidden' name='bn' value='WPPlugin_SP'><input type='hidden' name='return' value='' /><input type='hidden' name='cancel_return' value='' /><input class='wpedon_paypalbuttonimage' type='image' src='https://www.paypal.com/de_DE/DE/i/btn/btn_donate_LG.gif' border='0' name='submit' alt='Make your payments with PayPal. It is free, secure, effective.' style='border: none;'><img alt='' border='0' style='border:none;display:none;' src='https://www.paypal.com/de_DE/i/scr/pixel.gif' width='1' height='1'></form>
</div>
</div>
			</section><section id="newsletterwidget-2" class="widget widget_newsletterwidget"><h2 class="widget-title">Newsletter abonnieren</h2><div class="tnp tnp-widget"><form method="post" action="https://www.anti-spiegel.ru/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-firstname"><label>Vorname oder ganzer Name</label><input class="tnp-firstname" type="text" name="nn" ></div>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Abonnieren">
</div>
</form>
</div>
</section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">Bücher von Thomas Röper</h2><div class="textwidget custom-html-widget"><iframe class="aframes aframe_w" src="https://www.j-k-fischer-verlag.de/snip.php?ref=1023&w=300&pid=8103&pl=8636" scrolling="no"></iframe>
</div></section><section id="meta-2" class="widget widget_meta"><h2 class="widget-title">Meta</h2>			<ul>
			<li><a rel="nofollow" href="https://www.anti-spiegel.ru/wp-login.php?action=register">Registrieren</a></li>			<li><a rel="nofollow" href="https://www.anti-spiegel.ru/wp-login.php">Anmelden</a></li>
			<li><a href="https://www.anti-spiegel.ru/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://www.anti-spiegel.ru/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</section><section id="custom_html-4" class="widget_text widget widget_custom_html"><h2 class="widget-title">Buchtipps</h2><div class="textwidget custom-html-widget"><iframe class="aframes aframe_w" src="https://www.j-k-fischer-verlag.de/snip.php?ref=1023&w=300&c=3&l=10&rl=2924-8125-5987-8505-8502-1729-3258-3815-3991-8682-5085-5334-5718-5824-6011-6012-6459-6628-7400-7729-7779-7823-7838-8126-8558-8572-7669-8577-8475-8580-4781-8606-7652-8641-8654-8664-8665-8559-8719-8683" scrolling="no"></iframe></div></section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Primäres Footer-Menü">
					<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="primary-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1156"><a href="https://www.anti-spiegel.ru/thema/aktuelles/">Aktuelles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1157"><a href="https://www.anti-spiegel.ru/thema/den-spiegel-vorgehalten/">Den Spiegel vorgehalten</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1159"><a href="https://www.anti-spiegel.ru/thema/meldungen-der-russischen-medien/">Meldungen der russischen Medien</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158"><a href="https://www.anti-spiegel.ru/thema/hintergrundanalysen/">Hintergrundanalysen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1160"><a href="https://www.anti-spiegel.ru/thema/russland-blog/">Russland-Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="https://www.anti-spiegel.ru/dokus-vortraege/">Dokus / Vorträge</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.anti-spiegel.ru/ueber-anti-spiegel/">Über Anti-Spiegel</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://www.anti-spiegel.ru/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="https://www.anti-spiegel.ru/kontakt/">Kontakt</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
							<nav class="social-navigation" role="navigation" aria-label="Footer-Social-Links-Menü">
					<div class="menu-social-media-container"><ul id="menu-social-media-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1039"><a href="https://www.facebook.com/AntiSpiegel/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1048"><a href="https://twitter.com/SpiegelAnti"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1051"><a href="https://www.instagram.com/antispiegel/"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1053"><a href="https://www.youtube.com/channel/UCf0vt4kwf1FTDrSstfmr03A"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>				</nav><!-- .social-navigation -->
			
			<div class="site-info">
								<span class="site-title"><a href="https://www.anti-spiegel.ru/" rel="home">Anti-Spiegel</a></span>
								<a href="https://a-e-v-d-sl.es/" class="imprint">
					Technische Umsetzung von a-e-v-d-sl.es				</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<div id="pwaforwp_loading_div"></div><div id="pwaforwp_loading_icon"></div><script type="text/javascript">var bU='https://www.anti-spiegel.ru/wp-content/plugins/wp-youtube-lyte/lyte/';var mOs=null;style = document.createElement('style');style.type = 'text/css';rules = document.createTextNode(".lyte-wrapper-audio div, .lyte-wrapper div {margin:0px; overflow:hidden;} .lyte,.lyMe{position:relative;padding-bottom:56.25%;height:0;overflow:hidden;background-color:#777;} .fourthree .lyMe, .fourthree .lyte {padding-bottom:75%;} .lidget{margin-bottom:5px;} .lidget .lyte, .widget .lyMe {padding-bottom:0!important;height:100%!important;} .lyte-wrapper-audio .lyte{height:38px!important;overflow:hidden;padding:0!important} .lyMe iframe, .lyte iframe,.lyte .pL{position:absolute !important;top:0;left:0;width:100%;height:100%!important;background:no-repeat scroll center #000;background-size:cover;cursor:pointer} .tC{left:0;position:absolute;top:0;width:100%} .tC{background-image:linear-gradient(to bottom,rgba(0,0,0,0.6),rgba(0,0,0,0))} .tT{color:#FFF;font-family:Roboto,sans-serif;font-size:16px;height:auto;text-align:left;padding:5px 10px 50px 10px} .play{background:no-repeat scroll 0 0 transparent;width:88px;height:63px;position:absolute;left:43%;left:calc(50% - 44px);left:-webkit-calc(50% - 44px);top:38%;top:calc(50% - 31px);top:-webkit-calc(50% - 31px);} .widget .play {top:30%;top:calc(45% - 31px);top:-webkit-calc(45% - 31px);transform:scale(0.6);-webkit-transform:scale(0.6);-ms-transform:scale(0.6);} .lyte:hover .play{background-position:0 -65px;} .lyte-audio .pL{max-height:38px!important} .lyte-audio iframe{height:438px!important} .ctrl{background:repeat scroll 0 -220px rgba(0,0,0,0.3);width:100%;height:40px;bottom:0px;left:0;position:absolute;} .lyte-wrapper .ctrl{display:none}.Lctrl{background:no-repeat scroll 0 -137px transparent;width:158px;height:40px;bottom:0;left:0;position:absolute} .Rctrl{background:no-repeat scroll -42px -179px transparent;width:117px;height:40px;bottom:0;right:0;position:absolute;padding-right:10px;}.lyte-audio .play{display:none}.lyte-audio .ctrl{background-color:rgba(0,0,0,1)}.hidden{display:none}" );if(style.styleSheet) { style.styleSheet.cssText = rules.nodeValue;} else {style.appendChild(rules);}document.getElementsByTagName('head')[0].appendChild(style);</script><script type="text/javascript" async src="https://www.anti-spiegel.ru/wp-content/plugins/wp-youtube-lyte/lyte/lyte-min.js?wyl_version=1.7.7"></script><link rel='stylesheet' id='shariffcss-css'  href='https://www.anti-spiegel.ru/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/pwa-for-wp/assets/pwaforwp.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20160816'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"Untermen\u00fc anzeigen","collapse":"Untermen\u00fc verbergen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/themes/twentysixteen/js/functions.js?ver=20181230'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Die E-Mail-Adresse ist nicht korrekt","name_error":"Name ist erforderlich","surname_error":"Nachname ist erforderlich","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/newsletter/subscription/validate.js?ver=6.0.7'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.anti-spiegel.ru/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.2'></script>
<script src="https://www.anti-spiegel.ru/pwa-register-sw.js"></script>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a>
				</div>
				
			</div>
<!-- Matomo -->
<noscript><img src="https://www.anti-spiegel.ru/matomo/piwik.php?idsite=1&amp;rec=1" style="margin:0; border:0; padding:0; vertical-align:middle;" alt="" /></noscript>

<script>iFrameResize({log:true}, '.aframes');
jQuery(function($) {
	$(function() {
  		$("#post-47 header h1, #menu-item-48 a").html ('Über <span class="anti-spiegel">Anti-Spiegel</span>');
});
});
</script>
</body>
</html>
